Книга - Сева Новгородцев, "Рок посевы", Queen

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru

Главы:
29-30 ноября 1991 года
2-3 июня 1989 года
Хроника событий с 1991 года
1991-92
1993-94
1995-96

(c) queen.org.ua


Начало

Главы:
29-30.11.1991
2-3.06.1989
С 1991 года
1991-92
1993-94
1995-96


29-30 ноября 1991 года

Бибисейская служба радиовещателя располагает к некоторой душевной черствости и даже цинизму. Посудите сами: чуть ли не каждый приходится иметь дело с землетрясениями, пожарами, войнами, катастрофами, голодом, смертью, причем все ужасы происходят где-то, с кем-то, сам их не видишь, не ощущаешь, для тебя это - лишь отвлеченный рабочий материал. Но сообщение, появившееся в сводках новостей в минувший понедельник, заставило екнуть заскорузлое на работе сердце, а глаза сами собою наполнились слезами. Вечером 24-го ноября, в возрасте 45-ти лет скончался вокалист группы Queen, Фредди Меркьюри.
Отечественные поклонники Меркьюри, которых у него, судя но письмам, немало, любовно, в шутку называли его "Федор Ртутный", поскольку "mercury" по-английски - это ртуть. Но не от ртути происходит его имя, а от другого значения Mercury - Меркурий, как планета, как Бог из мифов древней Греции. Прилагательное mercurial означает: живой, подвижный, деятельный, непостоянный, переменчивый, сообразительный. Вот таким и был Фредди Меркьюри, Федор Меркурьев. Сценический образ беззастенчивого шоумена, выворачивавшего себя наизнанку перед публикой имел мало общего с действительным Фредди Меркьюри - человеком стеснительным, пуще всего оберегающим свою частную жизнь от вторжения в нее репортеров. Да и само имя, под которым мы его знаем, было предназначено для публики, было частью сценического действа, но самому его хозяину, лично, по рождению не принадлежало. Еще в колледже начал петь в студенческой группе Wreckage - "Жертва Крушения". Подрабатывал на жизнь, продавая модную одежду на крытом рынке в Кенсингтоне. Снимал квартиру со студентом астрономии но имени Брайен Мэй, который играл на гитаре в группе Smile - "Улыбка", прародительнице будущей Queen.
Рассказ о Queen надо начать с 1968 года. Тогда лондонская Carnaby Street была еще мировым центром моды, волосы были длиннее, юбки - короче и секс-революция шла полным ходом. Завсегдатаи модных кафе и пивных баров на King's Road могли тогда слышать выступления группы Smile - "Улыбка". По музыке "Улыбка" особой оригинальностью не отличалась, как говорили местные остряки, она напоминала "вчерашние Сливки", т.е. группу Cream. Smile выпустила несколько одиночных дисков, которые даже достигли американского рынка, но и только. Отмечали, правда, виртуозность гитариста Брайена Мэя и барабанщика Роджера Тейлора. На музыкальные заработки жить не удавалось, днем приходилось подрабатывать. Роджер, например, был одно время продавцом в магазине стильной одежды. Он был знаком с местными стилягами, заходившими взглянуть на последний писк моды. Захаживал туда частенько и некий студент художественного училища по имени Фредди, наряды которого заставляли оборачиваться даже бывалых. Выяснилось, что Фредди неплохо поет. Он доверительно сообщил Роджеру Тейлору, что собирается стать рок звездой. Сам Фредди, видимо, верил в это бесповоротно, потому что вел себя так, будто этой звездой уже был. О будущем, наверное, он думал часто, потому что четко представлял - чего хочет, какой должна быть будущая группа. Именно он впоследствии предложил название Queen1 (оно друзьям сначала не понравилось), он же придумал себе псевдоним Mercury. К Фредди долго присматривались: почти три года он числился в приятелях и лишь ходил смотреть на выступления друзей.
В известном нам составе Queen существовала с февраля 1971 года, когда в нее вошел басист Джон Дикон. О серьезности намерений участников можно было судить по репетициям - они продолжались два долгих года. Ребята писали песни, по отдельности и вместе, шлифовали исполнение, а самое главное - учились понимать друг друга2 . Всякая рок-группа, создающая свою музыку - сложный единый организм, части которого - элементы и катализаторы тонкого процесса созидания. Не случайно поэтому уход или замена одного нередко ведет к распаду всего целого. В отличие от большинства, Queen решили не играть по клубам и танцевальным залам. Время от времени они устраивали бесплатные концерты для друзей, но на сцену перед широкой публикой не выходили до тех пор, пока не довели свое шоу до кондиции3 Наконец, в 1973 году, они почувствовали, что готовы к бою. Первым шагом было - заручиться контрактом с фирмой грамзаписи. С этим ничего не получалось, но лондонская студия Trident ("трезубец", как у бога морей, Нептуна) предложила вариант, по которому она предоставляла бы группе бесплатно студийное время в виде аванса в обмен на право публикации их материала в будущем и право полномочного представительства при продаже записей крупным фирмам. Здесь бы надо пояснить механику того, как западный артист зарабатывает на жизнь. Деньги, во первых, поступают с продажи пластинок, обычно это - до 10% от оптовой стоимости (из них фирма грамзаписи вычитает аванс, все эти тысячи, о которых с захлебом пишут газеты). Если музыка исполняется по радио, ТВ и т.д., то отчисления, авторские, поступают к издателю (в данном случае к той же фирме Trident), который оставляет себе от четверти до половины, в зависимости от условий. При подписании контракта Trident предложил ребятам твердую зарплату, около двухсот фунтов в месяц, тоже в виде аванса. По тем временам деньги это были немалые, и они подписали все условия, продали, как говорится, себя с потрохами. Начались записи. Трудность, однако, состояла в том, что сама студия Trident должна была зарабатывать на хлеб насущный, записывая различные оркестры за почасовую оплату. Участникам Queen приходилось ждать своей очереди. Такое окно могло появиться лишь через несколько дней. Приходилось ждать, работа часто шла и в третью смену, по ночам. Зато повезло с продюсером, звукорежиссером стал Рой Бейкер, работавший тогда в студии техником. Бейкер, с одной стороны, хорошо знал технологию своего ремесла и мог воплотить в конкретный звук подчас неясные идеи ребят, с другой стороны, как звукорежиссер он был неопытен, а, стало быть, у него еще не было своих накатанных приемов и штампов. Такие приемы вырабатываются в течение первых нескольких лет, преодолеть их порой становится трудно. Наконец, лента была готова. Trident послала ее на прослушивание в разные фирмы грамзаписи, надежд при этом особых не возлагалось. Но ленты произвели такое впечатление, что пластинку тут же захотели выпустить две фирмы английская EMI и американская Electra. Вскоре в пластиночных магазинах появился альбом под названием "Queen", а вслед за ним - 45-ка с песней Seven Seas Of Rhye - "3a Семью Морями".
Неожиданно для всех, в 74 году читатели Melody Maker выбрали Queen лучшей группой года. Были распланированы гастроли по Англии и США, в Америке Queen выступали в первом отделении группы Mott The Hoople4 . Гастроли начались успешно, но вскоре заметили, что гитарист Брайен Май что то недомогает. Обратились к врачу, тот поставил диагноз: заболевание печени, гепатит. Брайену пришлось лечь в больницу, концерты отменить. Вынужденная передышка позволила подумать о целях и задачах будущего. В одном все согласились: никогда больше группа не будет выступать в чужом концерте, с этого момента название Queen должно стоять красной строкой. В ноябре 1974 года вышла третья пластинка Sheer Heart Attack - "Сердечный Приступ". Этот альбом вывел Queen в категорию звезд (2-е место в Англии, 12-е место в США). В Америке пластинка стала "золотой"5 , а 45-ка Killer Queen поднялась на первое место.
Несмотря на коммерческий успех третьей пластинки, финансовое положение группы было неважным. Как вы помните, контракт со студией Trident был подписан на невыгодных условиях. Тогда, как говорится, выбирать не приходилось. Теперь же студия считала, что ее прибыли по этому контракту - вполне закономерные и оправданные, ибо она рискнула и получает с этого риска куш. Музыканты хотели этот договор расторгнуть, Trident настаивала на соблюдении всех его условий. Расставание получилось не очень сердечным. Студия затеяла судебный процесс и ребятам пришлось заплатить почти 100 000 фунтов, чтобы из этого контракта выбраться.
Помог ребятам выпутаться из этого положения тогдашний менеджер Элтона Джона, Джон Рид. Он не только разобрался в сложной контрактной ситуации, но и организовал необходимые финансы для записи следующей пластинки A Night In The Opera - "Вечер в Опере". Queen провели в студии пять месяцев, смета расходов на запись была превышена чуть не вдвое, но в фирме Electra понимали, что нетленки так вот, с налету, не создашь. "Твори, выдумывай, пробуй!" - сказано было Queen - "за все уплачено!". А уплачено было немало. По словам президента, Джо Смита, Electra вложила в этот проект около миллиона, так что риск был немалый. Одной из самых известных песен альбома стала Bohemian Rhapsody, она поднялась на вершину английского хит-парада и держалась там дольше всех других пластинок десятилетия. Британская Пластиночная Промышленность назвала пластинку Queen "лучшей за последние 25 лет".
Рассказывая о Queen, следует особо остановиться на их гастролях, вернее о гастрольном техническом обеспечении. Начиная новое турне, группа старалась превзойти гастроли предыдущие, пыталась переплюнуть сама себя. С годами это становилось делать все труднее. Например, во время американского тура 1980-81 гг. для перевозки оборудования пришлось нанять 35 человек и 4 дальнобойных грузовых полуприцепа. Во время гастролей 1977 года, года серебряного юбилея Британской Королевы Елизаветы, Queen решила отметить этот знаменательный юбилей, отразить его в своем творчестве. Начинался концерт так: на сцене стояла огромная корона весом в 2.5 тонны, размером 18 на 7.5 м. Корона эта, на самом деле, была осветительной установкой, которая в свете вспышек, ослепительных лучей и клубов безвредного дыма поднималась над сценой, открывая Королеву Вечера, группу Queen. В конце представления, под звуки национального гимна, "Боже Храни Королеву", корона опускалась, закрывая собой музыкантов.
На гастролях в Южной Америке в начале 1981 года. Queen возили с собой 75 тонн оборудования в семи больших грузовых контейнерах. Несмотря на довольно дорогие билеты и многотысячные толпы зрителей, участники Queen во время туров не зарабатывали практически ничего. "Мы по этому поводу всегда шутим, - сказал как то гитарист Бранен Мэй, - но это действительно так. Наши гастроли не рассчитаны на заработки, каждое следующее турне стоит больше предыдущего, так что если по окончанию гастролей мы выходим в ноль, нас это устраивает". Действительно, во время южноамериканского тура расходы Queen составляли 50 000 долларов в день. На что же уходили деньги? Что перевозили эти многотонные грузовики? Во первых, световую аппаратуру на 64 000 КВт6 , семь основных прожекторов с полным дистанционным управлением и электронным блоком памяти, что позволяло строго соблюдать световой сценарий концерта. Установку возили не только вместе с проводами и питающими кабелями, но и со своим генератором, собственной электростанцией. На сцене во время концерта стояли разные мостики, лестницы, переходы, по которым лазил неутомимый Фредди Меркьюри. Далее: знаменитая усилительная аппаратура. Построена по спецзаказу в штате Пенсильвания, 12 огромных шкафов с динамиками устанавливались на каждой стороне сцены, еще 9 подвешивались под потолком, направляя звук на аудиторию сверху. Инженер фирмы Сlair, построившей систему, всегда ездил на гастроли с группой "шоб вся аппаратура работала нормально". Звук микшировался на 32-х канальном стерео пульте. Инструментальная аппаратура: гитарист Брайен Мэй пользуется усилителем VOX7 (ими когда то пользовались Битлз), правда он использует не один усилитель, а целую дюжину сразу. Сигнал от гитары распределялся на три канала, на каждом из них велась отдельная регулировка звука (искажение, эхо, фазовый сдвиг, модуляция и т.д.). Понятно, что с таким количеством оборудования перед каждым концертом проводилась проверка, soundcheck, то, что на флоте называют "проворачиванием механизмов" часа на два-три. Средняя вместимость залов где выступали Queen - от 7 до 15 тысяч, во время южноамериканского турне весной 1981 выступали на стадионах на 150 тысяч. Трибуны были набиты битком, за воротами стадиона стояли тысячи безбилетников, напор южных американцев сдерживала конная хунта. "До группы Queen, - писали газеты, - только Папа Римский собирал больше пароду".
Есть в Англии замечательное понятие об "ответственности за привилегию", т.е. если жизнь у тебя удалась, тебе сопутствует успех и ты в привилегированном положении - помни о тех, кому трудно. Ребята из Queen об этом помнили и не чурались благотворительности. В 1979 году в Лондоне они не только дали бесплатный концерт (в пользу Камбоджи), но и оплатили все расходы по транспортировке и организации. За три года до того, в 1976-м они организовали бесплатный концерт в Гайд-парке, на него пришло 150 тыс. человек. Гастроли Queen проходили с неизменным успехом, билеты обычно распродавались задолго до приезда. Такой успех не мешал критикам точить на них свои перья. Многим не нравилась четкость и отрепетированность концерта, казалось что в выступлениях Queen мало импровизационного, спонтанного. Один из рецензентов пожаловался: "все это освещение, использование фонограмм и спецэффектов - чрезмерно, мне на концерте стало просто скучно". Еще один сравнил концерт с "голливудским супербоевиком, снятым с размахом, но безвкусно". Иные жаловались на громкость, на магнитофонные фонограммы8 .
Расскажем теперь обо всех по отдельности. Роджер Тейлор, барабанщик, родился 26 июля 1949 года в графстве Норфолк. Отец его был инспектором пищевых продуктов в Министерстве Сельского Хозяйства и Рыболовства. Роджер окончил частную школу и поступил в университет, намереваясь стать зубным врачом. Вскоре он понял, что заглядывать в чужие рты ему неинтересно. Роджер сменил специализацию и основным предметом избрал биологию. На барабанах начал играть еще в школе, продолжалось это дело и в университете, по окончанию которого он получил степень бакалавра наук. Вместе с Брайеном Меем играл в группе Smile. Профессиональное занятие музыкой не убило у него любви к этому делу9 Роджер Тейлор по-прежнему с удовольствием слушает музыкальные передачи, пластинки и находится в курсе всех новых веяний. Гитарист Брайен Мэй, умный тихоня, который многим в группе руководил как бы исподволь. Родился он в 1947 году в Хэмптоне, небольшом городке к югу от Лондона, с детства хотел играть на гитаре, свой первый инструмент сделал собственными руками. Несмотря на явные данные к музыке, решил, на всякий случай, получить образование. Брайен Мэй окончил институт со степенью бакалавра наук по физике, потом еще учился в аспирантуре, занимаясь астрономией. Здоровьем не очень силен - во время американских гастролей в 1974 году, как вы помните попал в больницу с гепатитом, еще через несколько месяцев выяснилось, что у него язва желудка. На свои болезни он внимания не обращал, поэтому о нем заботились друзья, заставляли принимать витамины, следили за питанием. Самый молодой участник группы - Джон Дикон, басист, родился в 1951 году в Лестере, закончил лондонский Университет по электронике (диплом с отличием). У Джона - способности к администрированию, на него была возложена вся финансовая часть. Речь идет не о простом подсчете банкнот. Это он, в свое время, принял решение о том, что группа не должна скупиться на оформление своих концертов - что, с одной стороны дает творческое удовлетворение, а с другой - повышает репутацию у зрителей. Это, в конце концов, окупается с лихвой. Джон Дикон считал, что группа своим успехом в значительной степени обязана тому, что она сама занимается своими делами. Уже не говоря о том, что Queen никогда не использовали на записях приглашенных музыкантов или певцов, они сами принимали все режиссерские и оформительские решения, сами руководили фан-клубом, сами вели свои административные и контрактные дела, а в этом, поверьте, без специального образования не разберешься.
Четвертый и, пожалуй, самый заметный участник Queen - Фредди Меркьюри. Был он черняв какой-то неанглийской чернотой, по паспорту - британец, а поскольку пятого пункта в британских паспортах нет10 , то по документам о происхождении не догадаешься. Мы, как говорится, не расисты, но кто русский, а кто не вполне, знать желаем! Перефразируя Ленина, Фредди можно было бы назвать "нашим замечательным персом" 11 .
Был он персидских кровей, по метрике - Фредерик Бульсара. Родился Фредди 5-го сентября 1946 года на острове Занзибар, что в Индийском океане, у родителей по имени Бомми и Джер Бульсара. Отец его был государственным чиновником, бухгалтером в британской колониальной администрации (Занзибар был тогда британской колонией). Фредди учился в Бомбее, в школе-интернате им. Святого Петра, куда ходил со своей сестричкой Кашмирой. С семи лет брал уроки фортепиано. В 1959 году семья переехала в Англию, в небольшой городок Фелтам в графстве Мидлсекс. Окончив школу, в восемнадцать лет он поступил в Колледж Искусств в Илинге, на западе Лондона. Перепробовал многие дисциплины, включая балет, но диплом получил по специальности "график-иллюстратор". Художественное образование помогло ему сформулировать многие сценические идеи. Чего только Фредди ни выдумывал: выступал в тугом балетном трико, в расшитых блестками колготках, в японском античном кимоно, красил ногти черным лаком или бросал в зал огромные букеты роз, из которых специальный ассистент щипчиками заблаговременно удалял все шипы. "Я хотел бы - признался однажды Фредди - быть внесенным на сцену нубийскими рабами, чтобы они потом обмахивали меня страусовым опахалом. Но только где в наше время, черт возьми, можно найти настоящего, неподдельного раба?" На гастроли он ездил с личным костюмером и массажистом, следил за диетой. Почти трехчасовой концерт Queen требовал максимальной отдачи, во многих песнях приходилось не петь, а верещать не своим голосом. Связки не выдерживали, на них появлялись узлы. "После концерта, - признавался Фредди, - такое ощущение, будто футбольный мяч проглотил!" Он не курил и избегал накуренных помещений, когда связки болели, то молчал и писал записки. Жил Фредди в огромной роскошной квартире в Кенсингтоне, собирал восточный антиквариат, японскую резьбу, тратил свободные деньги на художественных аукционах. В смысле траты денег Фредди не просто шел в ногу со временем - он его опережал.
1 - Впервые под названием Queen группа выступила 12 июля 1970 перед избранной аудиторией.[назад]
2 - Есть, конечно и другие причины такого затяжного репетиционного периода: Фредди и Роджер Тейлор уже тогда хотели стать профессионалами, а Брайан Мей и Джон Дикон считали музыку лишь любимым занятием в свободное от учебы время Брайен решился уйти из науки после альбома Queen II, но Джон Дикон держался дольше всех - он сменил электронику на бас-гитару только после третьей пластинки, Sheer Heart Attack. [назад]
3 - Кривая выстраивалась так: 1970 год - 12 концертов, 1971 год - 20, 1972 - 5(!), 1973 - 41 концерт первый тур Queen на 25 концертов начался в ноябре 1973-го. Самым провальным был первый концерт 1972 года, 28 января на выступление Queen в Брэдфордском Колледже пришло всего шесть человек. [назад]
4 - Помнит ли кто теперь этих гастролеров? [назад]
5 - Системы исчисления "серебра", "золота" и "платины" различаются в разных странах в разные годы. Тогда в США "золото" давали за продажу по валу на миллион долларов. [назад]
6 - Любопытно отметить технический прогресс в этом деле. Сейчас (июнь 1997 года) самые крутые гастролеры, U2, возят с собой 4 миллиона киловатт света. [назад]
7 - В свое время мы шутили, расшифровывая это как "Владимирский Опытный Десятый". [назад]
8 - Исполнить, скажем, песню Bohemian Rhapsody как на пластинке группа была просто не в состоянии, поскольку для воспроизведения всех студийных наложений им пришлось бы нанимать дополнительных певцов и музыкантов, чего Queen не делали никогда. [назад]
9 - Есть известный анекдот о том, как первый скрипач в симфоническом оркестре на репетиции морщится, как от зубной боли. После настойчивых расспросов дирижера он признается: "я музыку с детства ненавижу! [назад]
10 - Да паспортов-то самих до сих пор нет. Житель Великобритании получает паспорт только для загранпоездок. Дык как же без паспорта? А вот так и мыкаются, сердешные. [назад]
11 - Ленин о Сталине: "наш замечательный грузин". Говорят, просто имя долго не мог запомнить. [назад]


2-3 июня 1989 года

Пластинка The Miracle вышла после долгого перерыва и как бы "знаменовала собой возрождение группы. Естественно, альбом ждали. Появлению его предшествовала мощная реклама. Быть может поэтому критики приняли пластинку скептически, один особо постарался, обозвав участников Queen "четырьмя пожилыми людьми, настолько потерявшими связь с жизнью, что им давно бы пора выйти на пенсию". Думаю, что мы любим Queen не за связь с жизнью, а наоборот, за отсутствие этой связи, за полет фантазии, за необузданный артистизм, за выдумку и позу, доведенную до такой степени, что поза эта становится самой жизнью. Queen шли по жизни бодро, победно, не утрачивая при этом наблюдательности и чувства юмора. "Чудо из чудес, - поют они в песне The Miracle, - мать-Природа дарит нам операции на сердце, чашку чая в воскресенье, сверхдержав соревнованье и улыбку Моны Лизы, это чудо, это чудо, чудо мира в продолженьи..." За что же, товарищи, мы любим группу Queen? К списку вышеперечисленного хочу добавить - за их умение создавать рок-н-рольные гимны песни, полные пафоса, восторга, звона меди, оперности и еще чего-то, не поддающегося описанию. Как говорили классики: "Призрак бродит по Европе, призрак эклектизма". Участники Queen валят в свой музыкальный салат все, что попадает в их творческую корзинку, не забывая приправить все это мягкой усмешкой, ибо без иронии и даже самопародии в период эклектизма искусство сохнет на корню. Как сказал тот же классик: "через иронию, к самоиронии и к Богу". "Что мне осталось в жизни делать? - поется в песне Was It All Worth It - "А стоило ли оно того?" - достиг ли я того, чего хотел, и счастлив я, иль все это - зыбучие пески? И стоило ль оно того? Ночей мы часто не доспали, мы жили роком, мы им дышали мы вкладывали все, мы денег не считали. Неважно нам теперь - выиграли мы иль проиграли".
"Название группы - Queen - в словарном переводе означает "Королева". Но этим же словом в обиходе англичане часто определяют человека с сильной голубизной и явной тягой к дамскому платью, который, к тому же, хочет все время быть в центре внимания. Этот человек живет и действует как бы в свете сценических прожекторов. Если посмотреть на первые пластинки Queen, то мы там увидим подобные заявки: помада на губах, накрашенные черным лаком ногти и проч. Если остальных трех участников группы можно определить словами советской песни: "А я простой, хороший парень, семейный, добрый человек", то у Фредди явно были задатки, от остальных его отличавшие. Я говорю "задатки", потому что в то время, примерно с 1969-го по 1975-й годы у него была постоянная девушка, Мэри Остин, с которой он прожил шесть лет и которой предлагал руку и сердце. Послушает при случае песню Fat Bottomed Girls - "Девушки С Полным Задом" (ее, кстати сочинил Брайен Мэй). Фредди хоть и пел ее с присущим ему задором, но настоящей, глубокой искренности у него, пожалуй, не было. Ведь настоящий поклонник дамской полноты остается таковым до самой смерти, а вот Фредди довольно рано перебросился в стан неприятеля, или вернее сказать, приятеля. Его гомосексуальные похождения и послужили, в конце концов, причиной разрыва с Мери Остин, хотя, как ни странно, дружеские отношения их не только не прервались, но с годами стали крепче, сильнее. Мери потом вышла замуж, у нее родился сын, Фредди стал его крестным отцом. У молодой семьи были трудности с жильем и крестник купил супругам квартиру в Кенсингтоне за полмиллиона.
Мери Остин, конечно, была в том узком кругу друзей, которые находились у постели умирающего Фредди. Умирал он медленно и мучительно, как обычно все жертвы СПИДа. Болезнь эта, поражающая иммунную систему, постепенно иссушает организм, лишает его жизненных сил, способности сопротивляться болезни. Страдающие СП И Дом перед смертью похожи на скелет, обтянутый кожей, все функции понижаются до нуля и тут уж любая инфекция, даже обычный грипп, может их доконать. Поначалу, после заражения (а оно может произойти только через кровь или обмен биологическими жидкостями) в организме появляется вирус, который начинает вести свою смертоносную работу. Управы на этот вирус пока нет и в ближайшее время не предвидится. Всякий, кому пришло из подтверждение лаборатории, в принципе получает смертный приговор, который может не сразу быть приведенным в исполнением неумолимою Природой. О своем приговоре, еще примерно три года назад, знал и Фредди Меркьюри. Понимая, что дни его сочтены, он использовал их с удвоенной энергией, стараясь написать и записать как можно больше музыки. Говорят, перед смертью, при осознании того, что коснешься Вечности, человека посещает мудрость. Мне кажется таким прикосновением к Вечности и дышит песня Innuendo - "Намек", выпущенная в начале этого года. "Если есть Бог и Правда под небесами, - поется в ней, - если есть смысл и причина для жизни и смерти если есть ответ на вопросы, которые нас мучат, - покажи себя самого, отбрось страх, сорви с себя маску. Мы будем улыбаться, не оставлять усилий до конца своих дней."
Нельзя сказать, что известие о болезни Фредди Меркьюри стало такой уж неожиданностью для газетчиков: наша желтая пресса сплетни об этом публиковала давно, однако сам Фредди воздерживался от каких бы то ни было признаний или интервью. Это понятно: он просто хотел болеть и умереть спокойно. Однако осознание того, что горький его урок может пригодиться и остальным, понимание, что он прожил жизнь на сцене и, таким образом, одному себе не принадлежит, что у него есть долг перед тысячами или даже миллионами поклонников, которые вознесли его к славе и богатству - все это, видимо и побудило Фредди Меркьюри за два или три .дня до смерти сделать официальное заявление в печати. Как бы прощаясь со всеми он выразил надежду, что когда нибудь его страшная болезнь будет побеждена. Слова свои Фредди Меркьюри подкрепил посмертным делом - значительная часть из завещанных им 25-ти миллионов ($40 млн) пойдет на медицинские исследования в области СПИДа. Остальное завещано родным, той же Мери Остин и друзьям. О ближайших друзьях Фредди позаботился и вне завещания - по крайней мере десяти своим друзьям он купил и подарил по дому. Друзей у него, конечно, было много еще и потому, что Фредди Меркьюри был крупным, я бы сказал - международным специалистом по домашнему веселью. О приемах, которые он устраивал в своем многокомнатном Кенсингтонском особняке, ходили легенды. По размаху своему они скорее всего напоминали придворные пиры русской императрицы Анны Иоановны: фейверки, по сравнению с которыми, как писал журналист, "война в Персидском заливе - не более чем детская игра с отсыревшими бенгальскими огнями", украшенные драгоценностями карлики, подносившие гостям на серебряных блюдах чистейший колумбийский кокаин, вина, выставленные погребами, да и сам пир, планировавшийся, как правило, не на один день. Говорят, однажды такое вот трехдневное гулялово затянулось на целый месяц. Известно было: Фредди Меркьюри умел принять гостей. И горькой иронией при этом звучит признание близко его знавших, что он жил и, особенно, умирал очень одиноким человеком.
Фредди Меркьюри история рок и поп музыки запомнит по многим его достижениям, одно из них - изобретение видеоклипа к песне. Произошло это так: в 1975 году, когда вышла пластинка A Night At The Opera - "Вечер В Опере" (название взято из комического фильма братьев Маркс), то одна из песен, Bohemian Rhapsody (многочастная композиция, выпущенная одиночной пластинкой неслыханной ранее длины в 6 минут) находилась в Англии на вершине хит парада два с лишним месяца. В то время Queen были на гастролях и на телепередачу Top Of The Pops попасть не могли. Так родилась мысль сделать короткий фильм, (его снял режиссер Брюс Гауерс). Эта целлулоидная лента и стала прародителем современного рок-видеоролика.
Фредди работал до самой смерти и новые песни его будут, я думаю, выходить еще несколько лет. Queen, естественно, заявили о своем расформировании, тут даже и говорить нечего, Фредди Меркьюри незаменим. Тело его кремировали, перед этим покойного отпели два священника в белых рясах необычного вида. Всем недоумевавшим пояснили, что Фредди был Зороастрийского вероисповедания. На кремацию собрались многие звезды рока, говорили теплые, проникновенные слова, однако друзья пришли не все. Один из них, известный диск-жокей Кенни Эверет (который в свое время помог "Богемской Рапсодии" стать хитом), сказал: "Нет, я на кремацию не пойду. В конце концов - Фредди Меркьюри там не будет!" Такая шутка вполне могла бы прийтись по вкусу самому Фредди, который не терял чувство юмора до последних своих дней. Не было в нем также никакой величавости по поводу своей роли в истории. Последние месяцы жизни он провел в Швейцарии, в студии, где записывал свой прощальный материал. В самом своем последнем интервью (в газете "Дейли Экспресс") Фредди сказал: "Я не думаю о том - каким меня запомнят после смерти. Это уже дело не мое. Когда я буду мертв - кому до всего этого будет дело? Во всяком случае не мне." Такое отсутствие слезливости и жалости по отношению к самому себе звучит в песне 1991 года. The Show Must Go On - "Концерт Должен Продолжаться". My heart is breaking, my make-up flaking, but my smile still stays on... - "сердце мое рвется, и грим мой быть может осыпается, но улыбка по прежнему играет на устах." Под этими словами можем, в каком-то смысле, подписаться и мы с вами, а строки о рвущемся сердце, об осыпающемся гриме и улыбке, не сходящей с уст пусть станут достойной эпитафией павшему герою рок-н-ролла, Фредди Меркьюри.


Хроника событий с 1991 года: 1991-92

1991 год

25 ноября 1991 года в Великобритании вышел в свет сингл Брайана Мэя "Driven By You" / "Just One Life". В английском хит-параде сингл стал номером 6. В декабре, в память о Фредди (согласно его последнему желанию) была переиздана на сингле знаменитая "Bohemian Rhapsody" / "These Are The Days Of Our Lives" (вторая сторона). Сингл вышел в Великобритании 9 декабря, сразу же стал номером 1 в Британском хит-параде и продержался там 5 недель. За это время был собран 1.000.000 фунтов стерлингов. Все средства были переведены в фонд Теренса Хиггинса по борьбе со СПИДом. Американская звукозаписывающая компания "Hollywood Records", которой принадлежат права на издание альбомов Queen в северной Америке, выпустила коллекционное издание альбомов Queen дополненное "бонус-треками" (дополнительными композициями). В Великобритании в декабре 1991 года в TOP-100 значилось 10 (!) альбомов Queen без учета сборников "Greatest Hits" и "Greatest Hits 2".
Участниками Queen и их менеджером Джимом Бичем основан "The Mercury Phoenix Trust" - фонд для сбора средств на борьбу со СПИДом.
Тысячи поклонников группы съехавшихся со всего мира продолжают "осаждать" дом Фредди в Лондоне на Logan Place.

1992 год

На очередной церемонии награждения "The Brit Awards" состоявшейся в феврале в Лондоне группа Queen отмечена призом за лучший сингл 1991 года ("Bohemian Rhapsody" / "These Are The Days Of Our Lives"). Ha этой же церемонии Брайан Мэй и Роджер Тейлор сообщили о том, что на 20 апреля намечен грандиозный концерт памяти Фредди Меркури на стадионе "Уэмбли". Билеты поступили в продажу на следующий день после объявления и были распроданы за 6 последующих часов. Тем временем, на фирме "Hollywood Records" 6-го февраля вышел сингл "Bohemian Rhapsody" / "The Show Must Go On", который занял в США второе место в национальном хит-параде. 3 марта на фирме "Hollywood Records" вышел CD под названием "Classic Queen", достигший "платинового" статуса. CD включает в себя 17 композиций:
    1. "A Kind Of Magic" (Taylor)
    2. "Bohemian Rhapsody" (Mercury)
    3. "Under Pressure" (Queen / Bowie)
    4. "Hammer To Fall" (May)
    5. "Stone Cold Crazy" (Queen)
    6. "One Year Of Love" (Deacon)
    7. "Radio Ga Go" (Taylor)
    8. "I'm Going Slightly Mad" (Queen)
    9. "I Want It All" (Queen)
    10. "Tie Your Mother Down" (May)
    11. "The Miracle" (Queen)
    12. "These Are The Days Of Our Lives" (Queen)
    13. "One Vision" (Queen)
    14. "Keep Yourself Alive" (May)
    15. "Headlong" (Queen)
    16. "Who Wants To Live Forever" (May)
    17. "The Show Must Go On" (Queen)

20 апреля 1992 года на стадионе Уэмбли, концертный антрепренер Харви Голдсмит и "Queen Productions Ltd." представили грандиозный концерт под названием "The Freddie Mercury Tribute" - концерт памяти Фредди Меркури. Этот концерт собрал целое "созвездие" групп и исполнителей: "Metallica", "Def Leppard", "Extreme", "Guns n' Roses", Боб Гелдоф, Дэвид Боуи, Элизабет Тейлор, Роджер Долтри, Тони Иоми, Пол Янг, Сил, Энни Ленокс, Элтон Джон, Роберт Плант и многие другие. Концерт продолжался 4 часа. В конце представления легендарная Лайза Минелли вместе со всеми участниками концерта исполнила композицию "We Are The Champions". Трансляцию концерта посмотрели во всем мире несколько сот миллионов человек.
В апреле, группа Queen награждена призом "Ivor Novello" за лучший сингл (композиция "These Are The Days Of Our Lives"). Брайан Мэй получил награду "Лучшая телевизионная коммерческая музыка" за композицию "Driven By You" (ролик для автомобильной фирмы "Форд").
26 мая, одновременно в Великобритании и США, вышел в свет двойной CD "Live At Wembley '86". Это запись концерта, проходившего 12 июля 1986 года на стадионе "Уэмбли", во время турне "Magic Tour Of Europe". Концерт представлен полностью.
В мае выходит уникальное издание под названием "Box Of Tricks". В комплект входят: CD под названием "Queen - 12 Collection", видео "Live At The Rainbow" 1974, книга содержащая в себе "Greatest Prix 1 и 2, плакат, майка с символикой Queen и значок.
В июне Брайан уезжает в Швейцарию, заканчивать свой сольный альбом, работа над которым ведется уже четыре года. 20 июня Роджер Тейлор и его группа "The Cross", в принципе уже распущенная, дала концерт в городе Гомпорт, в графстве Хэмпшир. В настоящий момент все бывшие участники группы уже занимаются сольными проектами.
24 августа в Великобритании вышел двойной сингл Брайана Мэя с его сольного альбома "Back To The Light" под названием "Too Much Love Will Kill You" / "I'm Scared". Сингл вышел также на CD и добрался до пятого места в Британском хит-параде.
14 сентября вышел альбом "Wonderland" музыканта Judie Tzuke. Брайан Мэй сыграл на гитаре в композиции "I Can Read Books".
15 сентября фирма "Hollywood Records" выпустила компиляционный альбом Queen - "Greatest Hits". В сборник вошли 17 композиций:
    1. "We Will Rock You" (May)
    2. "We Are The Champions" (Mercury)
    3. "Another One Bites The Dust"(Deacon)
    4. "Killer Queen" (Mercury)
    5. "Somebody To Love" (Mercury)
    6. "Fat Bottomed Girls" (May)
    7. "Bicycle Race" (Mercury)
    8. "You're My Best Friend" (Deacon)
    9. "Crazy Little Thing Called Love" (Mercury)
    10. "Now I'm Here" (May)
    11. "Play The Game" (Mercury)
    12. "Seven Seas Of Rhye" (Mercury)
    13. "Body Language" (Mercury)
    14. "Save Me" (Mercury)
    15. "Don't Stop Me Now" (Mercury)
    16. "Good Old Fashioned Lover Boy" (Mercury)
    17. "I Want To Break Free" (Deacon)

В этот же день "Hollywood Records" выпускает тиражом всего 100 экземпляров специальную коробку под названием "Greatest Hits - Promo Brief Case". В нее вошли CD "Greatest Hits" и "Promo CD". Ha "Promo CD" находились композиции: "We Are The Champions" / "We Will Rock You", "We Are The Champions" / "We Will Rock You" (Ruined By Rick Rubin).
21 сентября 1992 года в Великобритании вышел долгожданный сольный альбом Брайана Мэя "Back To The Light". Альбом записывался в 6 студиях на протяжении 4 лет. В записи участвовали: Джон Дикон, Кози Пауэл, Нил Марри и другие. Альбом достиг 6-го места в Великобритании и затем "золотого" статуса. Композиции:
    1. "The Dark" (May)
    2. "Back To The Light" (May)
    3. "Love Token" (May)
    4. "Resurrection" (Words: May, Music: Powell / Page)
    5. "Too Much Love Will Kin You" (May / Musker / Lamers)
    6. "Driven By You" (May)
    7. "Nothing But Blue" (Words: May, Music: May/Powell)
    8. "I'm Scared" (May)
    9. "Last Horizon" (May)
    10. "Let Your Heart Rule Your Head" (May)
    11. "Just One Life" (May)
    12. "Rolling Ouer" (Marriot / Lane)

В США выход альбома запланирован на февраль 1993 года. 28 сентября в свет вышел очередной сингл Шейкина Стивенса "Radio", где Роджер Тейлор сыграл партию ударных. По песне был снят видеоклип, также с участием Тейлора.
В сентябре Брайан и Роджер прилетели в Лос-Анжелес на церемонию награждения призами "MTV Awards" Группа Queen получила награду в номинации "Лучшее Видео из Фильма" - "Bohemian Rhapsody" из фильма "Wayne's World". Вначале награждения. Фонд "Мэджика Джонсона" получил на лечение инфецированных СПИДом очередной чек на 300.000 $. Деньги были получены от продажи в США кассетного сингла "Bohemian Rhapsody" / "The Show Must Go On". Брайан помогает Тони Мартину (бывшему вокалисту "Black Sabbath"), Кози Пауэлу и Хэнку Марвину (гитаристу "Shadows") в записи их сольных альбомов.
С 30 октября по 9 ноября Брайан совершает небольшой концертный тур "Back To The Light Tour" по Южной Америке.
12 октября в Великобритании вышел сингл Фредди Меркури "How Can I Go On" / "The Golden Boy".
16 ноября в Великобритании вышел альбом Фредди "The Freddie Mercury Album":
    1. "The Great Pretender"
    2. "Foolin' Around"
    3. "Time"
    4. "Your Kind Of Lover"
    5. "Exercises In Free Love"
    6. "In My Defence"
    7. "Mr. Bad Guy"
    8. "Lets Turn It On"
    9. "Living On My Own"
    10. "Love Kills"
    11. "Barcelona"

Альбом занял четвертое место и стал "золотым".
В США альбом вышел 24 ноября, в годовщину смерти Фредди, под названием "The Great Pretender". Альбом включал в себя композицию "My Love Is Dangerous" и "ремикс" "The Great Pretender". Композиция "Barcelona" отсутствует. Лимитированные издания этих CD содержат буклет с фотографиями Фредди. В ноябре в Великобритании вышли две книги о Queen: "As It Began" и "Queen - In Their Own Words". Первая содержит историю создания группы, интервью с музыкантами и членами их семей, редкие фотографии, полную дискографию и фактически является авторизованной биографией т к. ее автор Джеки Ганн - менеджер международного фан-клуба Queen. Вторая книга содержит высказывания участников группы об альбомах, о концертах, своей сольной деятельности и многом другом. В ноябре выходит несколько сборников Queen. В Великобритании вышла компиляция "Greatest Hits I и II" в виде 2CD, а в США вышла компиляция "The Queen Collection" в которую включены CD "Classic Queen", "Greatest Hits" и CD с интервью группы 1989 года и композицией "Thank God It's Christmas". 23 ноября на видео появился концерт памяти Фредди Меркури "The Freddie Mercury Tribute Concert" (2 видеокассеты).
30 ноября, лимитированным тиражом вышел специальный CD "In My Defence". В него вошли: "In My Defence" ("Love Kills ("Wolf Euro Version") / "She Blows Hot & Gold") / "In My Defence" (Original Version).
7 Декабря 1992 года лимитированным изданием вышел еще один специальный CD "In My Defence", так называемая вторая часть. В нее вошли композиции: "In My Defence" / "Love Kills" (Original Wolf Mix) / "Mr. Bad Guy" Original version) / "Living On My Own" (Underground Solutions Mix).
22 декабря в лондонском клубе "Марки" состоялся рождественский концерт группы "The Cross", устроенный для членов фан-клуба Queen. На концерте произошло знаменательное событие. Спустя 20 лет на сцену вновь вышли вместе Брайан Мэй, Роджер Тейлор и Тим Стаффелл - участники трио "Smile".


Хроника событий с 1991 года: 1993-94

25 января 1993 года в свет вышел очередной сингл Фредди Меркури под названием "The Great Pretender" "Stop All The Fighting". Сингл вышел так же на компакт-диске. На CD четыре композиции "The Great Pretender"/"Stop All The Fighting" / "Exercises In Free Love" / "The Great Pretender".
Сольный альбом Брайана Мэя "Back To The Light" вышел в США 23 февраля на компакт-диске и кассете Компакт-диск содержит в себе еще одну версию композиции "Driven By You" с Кози Пауэлом и Нейлом Мюрреем. Обложка альбома отличается от британского. "Hollywood Records" продюсировала новый видеоклип на ту же песню, включающий фрагменты Южно-Американского турне. В начале года Брайан продолжает гастролировать по США вместе с "Guns n' Roses". В Великобритании гастроли прошли с 4 по 19 июня. В начале года вышел в свет компакт-диск группы "The Left Handed Marriage" под названием "Crazy Chain". Это группа школьного друга Брайана Мэя Билла Ричардса. На компакт-диске 3 композиции с участием Мэя. Запись была сделана 31 июля 1967 года.
Роджер Тейлор приступил к работе над своим сольным альбомом. Фирма "EMI" занимается переизданием всех альбомов Queen, так называемым "цифровым ремастерингом". Первая часть новых компакт-дисков появится в продаже 27 сентября. Это альбомы: "Sheer Heart Attack","A Night At The Opera", "A Day At The Races", "News Of The World". Вторая часть должна появиться 7 февраля 1994 года - "Jazz", "The Game","Hot Space", "The Works". В апреле 1994 года появится третья часть - "Flash Gordon", "Live Killers" (2CD), "Queen" и "Queen II". Все CD выдут без дополнительных композиций, в оригинальной версии. 1 июня вышел очередной сингл Брайана Мэя под названием "Resurrection"/ "Love Token". 19 июля в Великобритании в трех форматах вышел сингл Фредди Меркури "Living On My Оwn" (ремикс под названием "No More Brothers"). В британской прессе появились материалы о имеющейся якобы у Майкла Джексона "мастер-кассеты" с записью дуэта Фредди Меркури и Майкла. Известно, что Фредди и Майкл записывались вместе в 1984 году, но их работа не была завершена. Никаких подробностей более не сообщается.
Летом в продажу поступило новое видео Queen под названием "The Royal Philharmonic Orchestra Play A Tribute To Queen". Эта запись была сделана в 1981 году на выступлении "Королевского Филармонического оркестра", который исполнял композиции Queen в стиле классической музыки. Все доходы от продажи этой видеокассеты пойдут в фонд Терренса Хиггенса по борьбе со СПИДом. Роджер Тейлор и группа "The Cross" 29 июля выступила во второй раз на концерте в Госпорте. Этот концерт был прощальным концертом группы. После этого Роджер Тейлор стал готовить материал для своего сольного альбома. Вместе с японским музыкантом Yoshiki им была записана композиция "Foreign Sand" ("Just Say Hello"). На сентябрь запланированы их совместные выступления в Токио в зале "Tokyo Dome".
Видео к композиции Брайана "Resurrection" вышло 17 сентября и было показано в телепередаче "Top Of The Pops". Съемки проходили в Лос-Анжелесе с участием живых змей, которые украшали голову Брайана. Так же Брайан поработал на сольном альбоме Пола Роджерса (экс "Free" и "Bad Company"), посвященному великому блюзмену Мадди Уотерсу. Пластинка называется "Muddy Waters Blues", a композиция с участием Брайана "I'm Ready". Чуть позже Брайан записал композицию "The Business" к фильму "Frank Stubbs Promotes" и продолжил свой успешный гастрольный тур, рекламируя свой сольный альбом. Очередной сингл с его композицией вышел в ноябре под названием "Last Horizon" на кассете и CD: "Last Horizon" / "Let Your Heart Rule Your Head" / "We Will Rock You" (live). Брайан принимает участие в записи композиции "New Damage" группы Soundgarden для альбома "Alternative Energy". 18 сентября Роджер Тейлор и Джон Дикон приняли участие в благотворительном концерте в помощь госпиталю Короля Эдуарда VII, который состоялся в "Cowdray Park" графство Sussex. В концерте выступили так же Эрик Клаптон, участники групп Pink Floyd и Genesis.
В 1993 году вышло несколько книг о Queen: "Queen - As It Began" (Jacky Gann & Jim Jenkins) - это переиздание книги 1992 года в мягкой обложке. "These Are The Days Of Our Lives" (Стивен Райдер) - "неофициальная" биография, практически дублирующая предыдущую книгу. Мягкая обложка. "Freddie Mercury Tribute Concert" -фотоальбом с концерта памяти Фредди Меркури на "Уэмбли". Продолжается работа над последним альбомом Queen. Подготовлено четыре песни с вокалом Фредди 1991 года плюс композиция "Too Much Love Will Kill You" - сессия 1989 года и композиция "Heaven For Everyone", группы "The Cross" с вокалом Фредди.
В продаже появился мини-альбом под названием "Five Live EP". В этом проекте участвовали Брайан, Джон, Роджер, Джордж Майкл и Лиза Стэнссрилд. На пластинке пять концертных композиций с вокалом Джорджа Майкла, причем две записаны на концерте памяти Фредди 20 апреля 1992 года. Этими песнями стали "Somebody To Love" и "These Are The Days Of Our Lives". На две композиции вокал записан вместе с Лизой Стэнсфилд. Брайан, в декабре 1993 года летал в Вашингтон на аукцион стереоскопических слайдов. Брайан большой коллекционер. Джон помимо работы над последним альбомом "Queen", очень много времени проводит со своей многодетной (шесть детей) семьей.
Роджер работает в своей студии над сольным альбомом, выход которого намечен на вторую половину 1994 года. Вышел новый релиз с песнями Фредди под названием "The Freddie Mercury Remixes". В него вошли шесть композиций: "Living On My Own" ("No More Brothers" Extended Remix), "Time" ( "Niall Rogers" 1992 Remix), "Love Kills" "Wolf Euro Mix"), "The Great Pretender" ("Malouf Mix"), "My Love is Dangerous" ("Jeff Lord Alge Mix"), "Living On My Own" ("Roger's Mix").

1994 год

Начало 1994 года ознаменовалось выпуском концертного CD Брайана Мэя "Live At The Brixton Academy". Альбом явился своеобразным итогом прошлогоднего турне Брайана по Великобритании и США. Альбом вышел также в виде пластинки и кассеты. Чуть позже на PMI (Picture Music International) появилась видеоверсия этого концерта: "The Brian May Band - Live At Brixton Academy" выпущенная также и на лазерном видео-диске. На альбоме 16 композиций, 7 из которых представляют сольный альбом Мэя "Back To The Light" 1992 года, который заслужил признание по обе стороны Атлантики. Состав группы Брайана Мэя: Brian May (гитара, вокал). Cozy Powell (барабаны), Neil Murray (бас-гитара ),Jamie Moses гитара, вокал), Spike Edney (клавишные), Cathy Porter ( вокал), Shelley Preston (вокал). Звукорежиссерами были Brian May и Justin Shirley - Smith. Продюсер - Jim Beach.
Имена все известные и знаменитые. Cozy Powell - знаменитый барабанщик, участник многих проектов, таких как Black Sabbath, Emerson Lake And Powell и многих других. Neil Murray - бас-гитара, участник Whitesnake, Vow Wow, работал с Гэри Муром. Jamie Moses - выступал как сессионный музыкант. Spike Edney сопровождал Queen в концертных турне и входил в состав группы Роджера Тейлора The Cross.
26 июня 1994 года, в Лондоне, на стадионе Уэмбли состоялся концерт под названием "100 гитар". Этим концертом отмечалось столетие гитарной фирмы "Gibson". В концерте принял участие Брайан Мэй.
В это же время, в своей домашней студии Роджер Тейлор продолжал работу над своим третьим сольным альбомом. Периодически собираясь вместе оставшиеся участники Queen записали в Лондоне материал, который будет основой нового альбома группы. На нем будет звучать голос Фредди Меркури, который записал все вокальные партии еще в 1991 году. Отвечая на вопросы журнала "Paris Match" Роджер Тейлор сказал: "Никогда прежде я не ощущал себя в столь близком контакте с потусторонним миром. Фредди постоянно незримо присутствовал рядом, и я убежден в том, что он одобрил наши усилия". Альбом имеет рабочее название "Предпоследний".
В США 1 августа появилась в продаже первая авторизованная биография Queen под названием "Queen - As it Began". Книга выпущена издательством "Hyperion Books". Автор книги - менеджер международного фан-клуба Queen - Jacky Gunn.
На фирме "Parlaphone" в 1994 году выпущен двойной CD "Queen - Greatest Hits I & II". Это компиляция двух сборников группы 1981 и 1991 годов, содержащая 34 хита Queen. Чуть позже вышел переизданный альбом "The Gаmе" 1980 года. Альбом переиздан в виде золотого CD, и имеет чисто коллекционную ценность. Осенью Роджер Тейлор выпустил свой третий сольный альбом под названием "Happines?". Все кто знаком с первыми двумя сольными альбомами Тейлора "Fun in Space" 1981 года и "Strange Frontier" 1984 года отметили возвращение его в свою "наезженную колею", после творчества с The Cross. После выпуска альбома, Роджер начал активно гастролировать, проведя успешное турне по клубам Великобритании. Один из таких концертов, состоялся в Лондоне 15-го сентября. Помимо песен из нового альбома, в репертуар Роджера входят и классические хиты Queen. В октябре 1994 года в Лондоне вышла в свет книга Джима Хаттона "Меркури и Я". Речь в ней идёт о последних семи годах жизни Фредди и о том как он боролся со СПИДом. Джим - последний приятель Фредди, вспоминает: "После смерти двух любовников от СПИДа, Фредди забеспокоился, и затем очень долго раздумывал идти ли сдавать анализ крови. Он посоветовался с психологом, и наконец твердо решил - нужно идти. Сдав анализ крови и получив положительный результат, Фредди пришел домой и сказал: "Я не чувствую никакой боли, никаких изменений, но это - смертный приговор". В ноябре 1994 года, в издательстве "Омнибус пресс" вышла ещё одна книга о Queen под названием "The Complete Guide То The Music Of Queen". В ней рассказывается о работе музыкантов над студийными альбомами. Книга включает в себя дискографию и фотографии участников группы разных лет. 1 декабря - Всемирный день борьбы со СПИДом. Всемирный фонд "The Mercury Phoenix Trust", созданный участниками Queen и их менеджером - на декабрь 1994 года собрал свыше пяти миллионов долларов.
В конце года Брайан пишет музыку для новой компьютерной игры под названием "Rise Of The Robots", которая появится в продаже в 1995 году. Написаны две композиции: "The Dark" - вступительная вещь для гитары с оркестром и "Resurrection" - которая будет звучать на протяжении всей игры. Брайан Май сказал по этому поводу: "Я в восторге от этой работы. Это первая из игр совершенно нового поколения, она больше похожа на художественный фильм. В это невозможно поверить, пока не увидишь всё собственными глазами."


Хроника событий с 1991 года: 1995-96

1995 год

Подведены итоги за 1994 год. Группа Queen благодаря контракту с фирмой "Hollywood Records" продолжает зарабатывать четыре миллиона долларов в год. Журнал "Q" привел цифры заработков десяти ведущих британских музыкантов за 1994 год. Брайан Мэй и Джон Дикон заняли 9-е и 10-е место. Брайан заработал 4.486.000 фунтов стерлингов, а Джон 4.287.000 фунтов. Брайан участвовал в основном в различных проектах других музыкантов. В Бразилии и Аргентине была выпущена пластинка группы "0s Paralamas Do Sucesso" под названием "Severino" в Бразилии и "DOS Margaritas" в Аргентине. Брайаном была сыграна одна из вещей под названием "Еl Vampiro Bajo El Sol". Начало 1995 года Брайан провел за работой над музыкальным сопровождением к специальной радиоверсии известнейшего комикса о Человеке-Пауке. В феврале был выпущен сингл "The Amazing Spider - Man Mix". Он увидел свет на трех форматах: кассета, picture disc и компакт-диск. Компакт-диск был записан под названием "МС SPY-D + Friends". Брайан написал эту композицию, и сыграл на гитаре все пять версий. Чуть позже Брайан принял участие в записи альбома "Music For The Small Screen" гитариста Гордона Джилтрепа посвященном 25-летию Гордона в музыкальном бизнесе, на котором Брайан сыграл в композиции "Heartsong".
Роджер Тейлор в начале года отыграл серию концертов в Европе, включая большой тур по Италии. Коллекция почтовых марок, собранная Фредди и его отцом, была показана на специальной выставке почтовых марок на Уэмбли. Выставку посетили 6.000 человек.
27 февраля 1995 года вышел в свет сингл "The Manhattan", а в начале марта появился и альбом с таким же названием.
Записал его Эдди Хауэлл. В записи ему помогали Фредди Меркури и Брайан Мэй. Сингл был записан и выпущен еще в марте 1976 года но не был выпущен альбомом т.к. в то время один из участников записи - басист Джером Римсон не мог работать в Британии законно. По прошествии многих лет альбом наконец-то был выпущен. Помимо Фредди и Брайана в записи принимали участие Фил Коллинз и Гари Мур. Американская певица Дженифер Раш выпустила в феврале свой новый альбом под названием "Out Of My Hands". Одним из продюсеров альбома был Брайан Мэй, кроме того он вместе с Дженифер исполнил песню "Who Wants To Live Forever".
В марте фирма "Hollywood Records" выпустила CD под названием "Queen At The ВВС". В Англии этот CD появился еще 4 декабря 1989 года под названием "Queen At The ВееЬ". На альбоме 8 композиций записанных во время сессий в студии ВВС: первые четыре композиции были записаны 5 февраля 1973 года, а остальные 3 декабря 1973 года.
    1. My Fairy King (Mercury)
    2. Keep Yourself Alive (May)
    3. Doin' Alright (May/Staffeu)
    4. Liar (Mercury)
    5. Ogre Battle (Mercury)
    6. Great King Rat (Mercury)
    7. Modem Times Rock'n'Roll (Taylor)
    8. Son And Daughter (May)
Позже, на той же фирме вышел ограниченным тиражом "picture disc" "Queen At The ВВС".
В апреле пришло печальное сообщение из Британии. 5 апреля 1995 года в возрасте 50 лет от СПИДа скончался известный диск-жокей Кении Эверетт. Кенни был именно тем дискжокеем к которому Фредди и Роджер в 1975 году принесли рекламную копию сингла "Bohemian Rapsody" и который за 2 дня пустил ее в эфир 14 раз.
В мае появились сообщения о том, что работа над сведением нового альбома Queen идет полным ходом В данный момент идет работа над композициями Tod Much Love Will Kill You и Heaven For Everyone с вокалом Фредди, записанным в 1991 году. Май-июнь. В прессе появились сообщения о том, что бывшие участники Queen пригласили для записи совместного сингла Джорджа Майкла. Также идут разговоры о непродолжительных гастролях с Джорджем Майклом.
Английский телепродюсер Майк Смит, ведущий на британском телевидении прграмму "That's Show Business" приобрел права на книгу Джима Хатгона "Меркури и Я", и собирается снятьфильм по книге, состоящий из нескольких мини-сериалов. Уже подобраны актеры на главные роли - Роберт Линдсей на роль Фредди Меркури и Джим Броудбент на роль Джима Хатгона. В фильме не будет актеров, играющих роли Брайана Роджера и Джона, а также не будет музыки группы Джон Дикон принял участие в записи группы Спайка Энди "All Stars Band", сыграв на бас-гитаре для композиций "Му Girl", "6345789" и "Crazzy Little Thing Called Love". Перед выступлением группы публику разогревала группа "Baker", в которой на ударных играл Майкл Дикон - 17-й летний сын Джона. Справка: "Аll Stars Band" - это группа созданная Спайком Энди после распада "The Cross" В принципе это даже не группа, а объединение друзей для участия в концертах. Состав постоянно меняется. На каждом из концертов группа исполняет песни Queen. В разное время в группе участвовали Пол Роджерс, Пол Янг, Фиш, Брайан Мэй и Роджер Тейлор. В этом году участники Queen занялись благоустройством своих жилищ. Роджер продал свой дом в Южном Корнуолле за 295.000 фунтов. Дом был построен в 1989 году и Роджер прожил в нем последние 6 лет. Вместо него была куплена 5-и комнатная вилла на берегу реки и прогулочная яхта под названием "Tiger-lily Of Cornwall". В конце июля Брайан и его жена Анита Добсон переехали в свой новый дом, который был куплен ими за 3.750.000 фунтов стерлингов. Дому около 500 лет. Он был построен в начале 16-го века, и в то время в нем жила шестая жена короля Генриха VIII. Дом расположен на Church Road в лондонском районе "Уимблдон", недалеко от знаменитых теннисных кортов. В доме пять спален, гостиная, столовая, оранжерея, библиотека. "Чудовищная картина" предстала перед фанатами, посещавшими дом Фредди Меркури на Logan Place в Лондоне. Новая хозяйка дома Мэри Остин - наняла рабочих, которые установили высокую железную ограду над всей стеной, ограждавшей сад. Мэри Остин можно понять - она устала от различных "буйных" фанов, желающих увидеть дом Фредди.
Начата подготовка специальной коробки, которая будет включать в себя компакт-диски со всеми сольными работами Фредди. Будут представлены совместные работы с другими музыкантами, редкие В-стороны синглов, а также расширенные версии известных песен. У Queen появилась своя база данных в системе "Интернет".
Адрес: http://queen-fip.com. Адрес по электронной почте "e-mail": mail@queen-fip.com.
12 сентября 1995 года компания EMI вручила Роджеру Тейлору и Брайану Мэю специальную награду за сборные альбомы "Greatest Hits I&II", распроданные к тому моменту в количестве 23.000.000 экземпляров. Компания "Hollywood Records" выпустила в свет эти альбомы в том же году на CD. В октябре 1995 года фирма EMI/Parlophone подтвердила информацию о том, что 6 ноября 1995 года будет выпущен новейший альбом Queen под названием "Made in Heaven" Пилотный сингл должен появиться 23 октября. Параллельно альбому заканчивается работа над специальным телевизионным фильмом "The Queen Phenomenon". Другое название фильма "In The Lap Of The Gods".
23 октября 1995 года выпущен пилотный сингл "Heaven for Everyone". Форматы: 2 компакт-диска и кассета. 1CD: "Heaven for Everyone"/ "It's A Beautiful Day"/ "Heaven for Everyone" (extended)
2 CD: "Heaven for Everyone"/ "Keep Yourself Alive"/ "Seven Seas Of Rhye" / "Killer Queen".
Кассета: "Heaven for Everyone"/ "It's A Beautiful Day".
25 октября вышел в свет альбом "In From The Storm" посвященный Джими Хендриксу. В записи альбома помимо игравших с Хендриксом музыкантов приняли участие Стинг, Карлос Сантана, Кози Пауэл и Брайан Мэй. Брайан участвовал в записи композиция "One Rainy Wish".
29 октября 1995 года. Официальный фан-клуб Queen в "Hammersmith Apollo" в Лондоне устроил для всех членов клуба презентацию нового альбома группы. Презентация длилась шесть часов во время которых присутствующие могли послушать альбом и посмотреть двухчасовой фильм "Champions of the World". На мероприятии присутствовал Роджер Тейлор.
6 ноября альбом "Made in Heaven" вышел в свет на трех форматах: пластинка, компакт-диск, кассета Виниловая пластинка выпущена специальным тиражом 3000 экземпляров с "разворотом" и тремя плакатами
    1. It's A Beautiful Day (Queen)
    2. Made in Heaven (Mercury)
    3. Let Me Live (Queen)
    4. Mother Love (May, Mercury)
    5. My Life Has Been Saved (Queen)
    6. I Was Вот То Love You (Mercury)
    7. Heaven For Everyone (Taylor)
    8. Too Much Love Win Kill You (May, Musker, Lamers)
    9. You Don't Fool Me (Queen)
    10. A Winter's Tale (Queen)
    11. Its' Beautiful Day (reprise), (Queen)
    12. It's Beautiful Day
    13. Track Thirteen (Queen)
В день выхода альбома вышла видеокассета с двухчасовым фильмом "Champions Of The World". Это расширенная версия фильма "In The Lap Of The Gods".
13 ноября 1995 года вышла в свет специальная коллекционная коробка, названная "The Ultimate Queen". В нее входят 20 компакт-дисков группы, включая "Made in Heaven", за исключением обоих "Greatest Hits". Каждая коробка имеет свой персональный номер, голограмму Фредди Меркури и 12-ти страничный буклет. Тираж лимитирован и пронумерован. В ознаменование выхода этой коробки Брайан, Роджер и Джон поставили автографы на нескольких экземплярах, которые проданы на благотворительном аукционе.
В октябре вышел сборный альбом "Guitar Zeus" - "Гитарный Зевс" для которого Брайан совместно с барабанщиком Кэрмином Эппайсом записал песню "Black & White House".
В ноябре вышел "саундтрек" к новой версии известнейшего мюзикла "Rocky Horror Picture Show". Брайан участвовал в записи песни "Hot Patootie". 21 ноября 1995 года - исполнилось 20 лет со дня выхода легендарного альбома Queen "A Night At The Opera", a 25 ноября - 20 лет композиции "Bohemian Rhapsody". По этому случаю Фан-клуб Queen и фирма EMI вновь выпустили эту композицию в оригинальном конверте и на фиолетовом виниле тиражом 2000 экз. Все доходы от продажи направлены на борьбу со СПИДом. "Bohemian Rhapsody" / "I'm In Love Whith My Car". 24 ноября 1995 года - 4-ая годовщина со дня смерти Фредди Меркури. Записи Queen разошлись к этому времени тиражом 130.000.000. экземпляров. Новый альбом Queen "Made in Heaven" возглавил официальные чарты не только в Великобритании, но и еще в 11 странах. 1 декабря , во Всемирный день борьбы со СПИДом.
Оставшиеся музыканты Queen сообщили о своем решении перечислить весь гонорар полученный ими в этот день, различным организациям по борьбе со СПИДом. Сумма будет сформирована из отчислений полученных от продаж нового альбома во всех магазинах мира за 24 часа. Не прекращая активной деятельности по информированию общественности о СПИДе, участники группы и их менеджер.
Джон Бич достигли согласия с компанией EMI обладающей правами на альбомы QUEEN во всем мире, и компанией "Hollywood Records" (Северная Америка) о том, что и эти звукозаписывающие компании перечисляют всю свою прибыль за 1 декабря в фонд "The Mercury Phoenix Trust". Пожертвования будут использованы на научно -исследовательскую работу в Америке, Великобритании, Японии, Индии, Уганде, России и Литве. Как утверждает координатор фонда , сегодня на его счету 3.500.000 фунтов стерлингов. В середине декабря в Германии, Австрии и Швейцарии вышел новый сольный альбом Стефана Заунера из группы "Farenheit" под названием "Somether Language". В записи принимал участие Брайан Мэй.
11 декабря вышел 2-ой сингл Queen с альбома "Made in Heaven" под названием "A Winter's Tale". Сингл вышел в виде двух компакт-дисков и кассеты.
    1 CD: "A Winter's Tale" / "Thank God It's Christmas" / "Rock in Rio Blues"
    2 CD: "A Winter's Tale" / "Now I'm Here" / "You're My Best Friend" / "Somebody To Love".
    Кассета: "A Winter's Tale" / "Thank God It's Christmas" / "Rock in Rio Blues"

1996 год

Подведены итоги прошлого года.
Альбом "Made In Heaven" стал суперхитом во всем мире. "Золото" - альбом получил в США, Финляндии, Норвегии, Польше, Сингапуре. "Платина" - Аргентина, Австралия, Бельгия, Канада, Дания, Франция, Голландия, Гонконг, ЮАР, Испания. "Дважды платина" - Австрия, Чехия, Германия, Португалия. "Трижды платина" - Швейцария, Новая Зеландия. "Четырежды платина" - Великобритания. "б раз платина" - Италия. Сингл "Heaven For Everyone" стал "номером I" в 12 странах, в "Тор 3"- в 16 странах, в "Top 5" - 21 стране, "Top 10" - в 24 странах.
19 Февраля в Лондонском зале "Earls Court" вручались очередные награды "Brit Awards". В этом году впервые, была учреждена специальная награда имени Фредди Меркури - за благотворительность. Ее получили участники благотворительного альбома "War Child: The Help Album" - Брайан Ино и группа "Radiohead". Альбом был выпущен в помощь пострадавшим детям Боснии и принес 2.000.000 долларов. Идея вручения этой награды принадлежит Джону Дикону, а вручал ее Роджер Тейлор.
Третьим синглом из альбома "Made In Heaven" в Великобритании стала композиция "Too Much Love Will Kill You". Сингл выпущен в трех форматах 26 февраля 1996 года.
На "Hollywood Records" вышла специальная коробка "Made In Heaven". В ней находится сам компакт диск, компакт-диск с интервью, 120-ти страничный буклет, голограмма с Фредди, серебрянная монета с Фредди и пресс-релиз. Тираж - 500 экз.
В Великобритании лимитированным тиражом вышла специальная коробка под сингл "Heaven For Everyone". В ней нет CD, но есть 38-и страничный буклет, открытка с Фредди и 4-х страничное резюме на каждого из Queen. В Европе 5 марта вышел сингл "You Don't Fool Me". Он вышел на CD с альбомной и укороченной версиями песни плюс различные ремиксы (в разных странах разные). Все ремиксы выполнены не Queen.
В марте в США вышла в свет антология американского музыканта Билли Сквайера под названием "Reach For The Sky" (2CD). Для поклонников Queen она интересна тем, что на ней представлены композиции в которых принимали участие музыканты группы - подпевки Фредди и Роджера, гитарные соло Брайана. Март. На "Hollywood Records" вышел 2-ой сингл с альбома "Made In Heaven" -"Heaven For Everyone"/ "Soul Brother". 26 февраля в Японии вышел CD-сингл с единственной песней "I Was Born To Love You".
Продолжается обсуждение проблемы, где все-таки будет установлен памятник Фредди. В настоящее время он находится в саду возле дома Джима Бича - менеджера Queen. Вариантов несколько: "Уэмбли", Монтре - проект воплощенный в фотомонтаже на обложке "Made In Heaven", Logan Place - дом Фредди в Лондоне, "Hyde Park" и "Kensington Park" - любимые места прогулок и отдыха Фредди. Автор памятника - чешский скульптор Ирена Седлецка, выполнявшая также в свое время заказы музея Ленина. На альбоме "Guitar Zeus" Кэрмина Эппайса Брайан Мэй сыграл в композиции "Nobody Knew" "Black White House"). В записи этого альбома приняли участие Ингви Мальмстин, Стив Морс, Слэш, Тед Ньюджент.
Брайан принял участие в записи нового альбома группы "Status Quo" под названием "Don't Stop". Он сыграл в композиции "Raining In My Heart", a 28 февраля участвовал в концерте с группой в "Brixton Academy". Концерт вышел на видеокассетах. Брайан Мэй сыграл для альбома "Tribute To The Shadows" легендарной группы "Shadows" в композиции "FBI". В своей домашней студии в графстве Суррей, Брайан готовит новый материал для сольного альбома. Роджер Тейлор готовит материал для нового сольного альбома. В записи ему помогает старый друг по группе "The Cross" Josh J. Macrae. 6 Мая выходят два переизданных "оцифрованных" сольных альбома Роджера - "Fun In Spase" (1981 год) и "Strange Frontier" (1984 год). О Джоне Диконе известно крайне мало. Из 50 вопросов заданных Джону членами фан-клуба Queen, ясно лишь, что он вряд ли когда либо запишет сольный альбом и вряд ли будет участвовать в концертах. Брайан Мэй, Роджер Тейлор его подруга Дебби и менеджер Queen летом приняли участие в Канском кинофестивале, где представляли фильмы Британского Института Кинематографии снятые для альбома "Made In Heaven" молодыми режиссерами. Были представлены все 8 песен. В 5-7 минутных фильмах звучат песни, но в отличии от обычных видеоклипов самих участников группы в кадре нет. Все клипы объединены в кассету: "Queen" - "The Films". 15 июля в свет вышел благотворительный сингл под названием "Reaching Out". В записи принимали участие Пол Роджерс, Чарли Уотс, Сэм Браун, Брайан Мэй и многие другие.
15 июля Брайан и Роджер приняли участие в награждении призами журнала "Kerrang!". Призом "Hall Of Fame" ими была награждена группа "Foo Fighters". В конце июля в США появилась в продаже звуковая дорожка к фильму "Приключения Пиноккио". 2 композиции на этом CD "II Colosso" и "What Are We Made Of" написаны Брайаном. В последней композиции он также поет дуэтом с норвежской певицей Сиссель. На компьютерной игре"Rise To Robot 2 -Resurrection", появилась новая вещь Брайана под названием "Cyborg". Брайан сыграл партию гитары в композиции "All The Way From Memphis" в альбоме "Moth Poet Hotel" посвященном легендарной группе "Moth The Hoople. Брайан сыграл и на новом альбоме сына Френка Залпы, в его 70-ти минутной композиции "Whistle Down The Wind". В проекте также участвовал Эндрю Ллойд Уэббер.
Летом вышла в свет книга Лауры Джексон под названием "Mercury - The King Of Queen". Лаура Джексон известна любителям группы Queen по книге "Queen And I - The Brian May Story" (1994 год). Обычно она выпускает книги без специального разрешения со всеми вытекающими из этого последствиями для содержания. Так произошло и на этот раз. В книге рассказывается практически обо всех этапах творческого пути Фредди начиная с детства и заканчивая записями последних альбомов.
Осенью в свет вышли три интересных CD - посвящения Queen от исполнителей разных стилей и направлений в музыке: 1CD "Passing Open Windows" на нем представлены композиции Queen в классическом варианте. Их исполняет Королевский Симфонический оркестр. Аранжировками занимался Дэвид Палмер, известный по работе в "Jethro Tull". 2CD "Queen Dance Traxx Vol.1." Здесь вещи Queen представлены в виде ремиксов "хип-хоп" и "рэп". Их исполняют Скэтмен Джон, "Masterboy" и другие.
3CD "The Latino Album". На этом диске композиции Queen представлены группами из Италии, Латинской Америке и т.д. Среди самых известных исполнителей - Зуккеро.
Самой популярной среди британцев компьютерной музыкальной WEB-страницы "Internet" по итогам года признана страничка группы Queen. Именно она получила почетную премию "UK WEB Awards". Страница Queen в "Internet" имеет сегодня наибольшее количество пользователей в Великобритании. Пользуясь этой страницей можно слушать музыку группы, смотреть клипы, получать любую биографическую информацию. Еще одна любопытная статистика. В 1996 году было официально зарегистрировано попадание 46-го сингла Queen в английский хит-парад "Top 75". Композиция "Let Me Live" стала не только 46-м хитом группы, но и 24-м, сумевшим попасть в первую десятку. На сегодняшний день это второй результат в истории английской рок-музыки, и сейчас Queen уступают лишь "Status Quo", которые удерживают абсолютное лидерство с 62-мя хитами. По попаданию же в "Тор-10" группа сегодня уступает лишь "Beatles".
С 22 ноября по 11 декабря в "Royal Albert Holl" прошла выставка фотографий Фредди организованная "ЕМ1"и "The Mercury Phoenix Trust". На ней были представлены детские фотографии Фредди, а также практически весь творческий путь музыканта, включая фотографии сделанные в мае 1991 года. 24 ноября 1996 года в Монтре, на берегу Женевского озера, открыт памятник Фредди Меркури (в соответствии с картинкой на альбоме "Made In Heaven"). На открытии присутствовали все бывшие участники группы, а покрывало сняла Монсерат Кабалье.

Фан-клуб Queen

Официальный фан-клуб группы Queen является одним из самых массовых и известных. Все началось спонтанно. Как-то в конце 1973 года Брайан Мэй давал интервью, во время которого ему был задан вопрос о наличии у группы фан-клуба. Не долго думая Брайан назвал адрес двух подруг, давнишних знакомых группы, Пэт и Сью. Ничего не подозревающие девушки начали получать послания и не имели понятия откуда на них свалилась эта "напасть". Когда письма стали приходить мешками и отвечать всем лично стало невозможно, был начат выпуск ежемесячного информационного листка, сам фан-клуб переехал в офис фирмы "Trident", а девушки вынуждены были бросить свою основную работу на Кенсингтонском рынке. По мере существования, дела клуба начали набирать обороты, романтика первого периода уступила место коммерциализации, а группа была вынуждена тоже пересмотреть свое отношение к клубу. Пришлось давать интервью для пресс бюллетеней и отвечать на вопросы. В конце 1974 года в клубе числилось около 1000 членов, а вступительный взнос составлял 50 пенсов. Появились первые иностранные члены клуба. В декабре 1974 года в рождественском послании было напечатано поздравление с рождеством с автографами участников группы, а на первом листе 1975 года появилось письмо Брайана, что стало традицией каждого выпуска. На протяжении нескольких лет руководители клуба неоднократно менялись, до тех пор, пока в 1982 году во главе не встала Джеки Ганн, являющаяся его руководителем по сей день. Джеки вспоминает, что, она очень боялась возможности личной встречи с кем-либо из участников группы при приеме на работу, особенно с Фредди. Но, так получилось, что именно он высказал пожелание познакомиться с новой сотрудницей. Предшественница Джеки совершенно запугала ее, что такое пожелание ничего хорошего означать не может. Страхи оказались напрасными. "Он был так мил" - говорила потом Джеки, "И сказал нам, что с любыми проблемами мы можем обращаться к нему лично". Клуб начал выпускать по 4 цветных журнала в год. Участники группы занимались ими поочередно, помогая материалами и советами. В начале только Фредди долгое время не проявлял заинтересованность в этом деле. Джеки набралась смелости и однажды, когда Фредди был в Лондоне, позвонила ему. Трубку снял личный ассистент Меркури, Питер Фристоун и выразил сомнение по поводу желания Фредди помогать клубу. Но к большому удивлению Питера, он проявил заинтересованность и взял на себя обязанность курировать ближайшие рождественские номера и вообще помогал чем мог, даже если это касалось ответов на дурацкие вопросы типа: "Что ел Фредди на завтрак?". В 1984 году члены фан-клуба помогли группе в съемках сразу 3-х видеоклипов "Radio GaGa", "I Want To Break Free" и "Hammer To Fall". Причем для съемок последнего, несколько сотен людей специально приехало в Брюссель.
25 апреля 1986 года в небольшом английском городке Грейт Ярмут состоялся первый международный съезд фан-клуба. К тому времени в клубе числилось 20.000 членов, причем 6000 было не из Великобритании. На съезд приехало около 1000 человек из разных стран. Программа съезда содержала в себе массу сюрпризов гостей ждали различные конкурсы, спортивные состязания и даже импровизированный аукцион, на котором продавались, предоставленные участниками группы, личные вещи. Кульминацией стал показ фильма "Горец", который тогда еще не вышел на экраны, но прокатчики пошли навстречу и устроили незапланированную премьеру. Съезд фан-клуба проводится теперь ежегодно.
В мае 1996 года Queen собрали своих фанов для съемок нового клипа "Friends Will Be Friends". По окончании съемок, каждому была вручена майка с надписью "Я друг Queen". В весеннем номере журнала вновь был объявлен конкурс "знатоков". Призом стало посещение студии, где группа записывала новый альбом. Кроме ежегодного съезда фан-клуба, проводятся так же и другие акции - рождественские вечеринки, отмечаются дни рождения и многое другое. Участниками иногда становятся и бывшие члены группы.
Фан-клуб продолжает активно работать и после фактического распада Queen, после смерти Фредди. Организуются новые мероприятия, экскурсии по местам связанным с группой, продолжается сбор средств в благотворительные фонды. С 18 по 20 апреля 1997 года в городе Престатун Сандс (Северный Уэльс) состоялся 12-й международный слет фанов Queen.
Вступительный взнос на 1997 год составляет 13 фунтов (22$) С 1 июля 1993 года клуб переехал на новый адрес:

Official International QUEEN Fan Club
The Old Bakehouse,
16A High Street,
Barnes, London,
SW13 9LW

Хронику событий с 1991 года предоставил Олег МЕДОВ (Москва),
норисмен и член международного фан-клуба Queen.


Сева Новгородцев - "Рок посевы", Queen