Информационный ресурс мировой рок-культуры
Rockhell - рок-энциклопедия on-line. Самый большой архив информации о рок-музыке всех стилей и направлений. Самые свежие и актуальные анонсы рок-концертов в Санкт-Петербурге и Москве