Чёрный Обелиск - История: С момента образования группы до наших дней.

электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru

И С Т О Р И Я - П А М Я Т Ь О П Р О Ш Л О М

Память о прошлом: Часть 1 | Часть 2 | Часть 3 | Часть 4 | Часть 5
Крупский сотоварищи | Новейшая история

Здравствуйте все!

Для начала представлюсь. Меня зовут Максим Титов, и именно я являюсь автором того, что вам предстоит прочесть далее.
Но прежде, чем вы углубитесь в это увлекательное (как я надеюсь) чтение, разрешите сделать небольшие комментарии для того, чтобы вам было легче воспринять нижеизложенный материал.
История ЧЕРНОГО ОБЕЛИСКА разбита на три раздела, которые я назвал "Память о прошлом", "Крупский сотоварищи" и " Новейшая история ". Остановимся более подробно на каждом из них.
Раздел "Память о прошлом" может оказаться наиболее сложным для восприятия. И далеко не потому, что описываемые в нем события охватывают огромный период времени. Дело в том, что этот текст был написан в конце 1994 года, когда еще был жив Анатолий Крупнов, ЧЕРНЫЙ ОБЕЛИСК представлял из себя квартет, а сольный альбом Толика находился в зачаточном состоянии. Именно по всем этим вышеперечисленным причинам, при чтении "Памяти о прошлом" следует делать скидку на год, в котором она была написана. Изначально этот материал планировалось издать в виде отдельной книги, но из этой затеи ничего не вышло. Долгое время я думал, что рукописный оригинал текста был утерян в недрах фэн-клуба группы. Но в начале 2000 года мне совершенно случайно удалось "наткнуться" на него в Internet'е. Оказалось, девушка по имени Татьяна Павленко ("Ronalda") перевела мои материалы из бумажного вида в электронный (за что ей огромное спасибо) и разместила их на своем сайте, откуда история "расползлась" по другим сайтам, посвященным ЧЕРНОМУ ОБЕЛИСКУ. Я не стал сильно править и изменять текст, а лишь заново структурировал его и добавил несколько непубликовавшихся ранее фактов.
События, описываемые в разделе "Крупский сотоварищи", охватывают период с начала 1995 года и до дня, который стал одним из самых трагических в истории отечественной рок-музыки. Этот день - 27 февраля 1997 года. День, когда не стало Анатолия Крупнова... Вы можете спросить, почему раздел называется именно так? Почему только "Крупский" без ЧЕРНОГО ОБЕЛИСКА? Отвечаю: на мой взгляд, этот период творчества Толика больше связан с его сольной деятельностью (музыкальной, театральной и пр.), нежели с деятельностью его основного (опять же, на мой взгляд) детища - ОБЕЛИСКА. Это мое мнение, а согласитесь вы с ним или нет - решать вам.
И наконец, "Новейшая история". Здесь все просто. Начало - лето 1999 года (время, когда было принято решение о воссоздании ЧЕРНОГО ОБЕЛИСКА); продолжение - наши дни. А дальше история будет творится на наших глазах. (Кстати, последние два раздела читаются гораздо легче, т. к. они были написаны совсем недавно, в 2000 году.)

Приятного вам экскурса в историю!

С уважением, Максим Титов.

P.S. И, естественно: ЧЕРНЫЙ ОБЕЛИСК приветствует своих болельщиков!!!

P.P.S. И еще. Уважаемые господа "пираты"! Прошу учесть, что при полном или частичном использовании приведенных ниже материалов, ссылка на сайт www.blackobelisk.ru и лично на автора текста (т.е. меня) обязательна.

© Copyright 2000, Max V. Titov. All rights reserved.


Черный Обелиск - История: Память о прошлом (Часть 1)

Память о прошлом (Часть 1)

К сожалению, наша страна продолжает жить по принципу "Нет пророка в своем Отечестве". Действительно: у нас выходят в свет биографии таких групп и исполнителей, как METALLICA, SEPULTURA, KING DIAMOND и другие, и в то же время нет ни одного более-менее полного экскурса в историю отечественных коллективов. Поймите нас правильно, никто не собирается оспаривать таланты и заслуги METALLIC'и, DIAMOND'a, SEPULTUR'ы и проч., но нельзя же так пренебрегать российской рок-сценой! Неужели в нашей стране нет талантливых групп? Вот мы и решили исправить сложившуюся ситуацию, предоставив на суд читателей историю культовой московской рок-группы ЧЕРНЫЙ ОБЕЛИСК. На наш взгляд, этот коллектив полностью заслужил того, чтобы его творческий путь был по возможности наиболее подробно освещен на бумаге. За время своего существования ОБЕЛИСК добился весьма впечатляющих успехов на нашей сцене. Эта группа... Впрочем, не будем забегать вперед. Читайте, и вы сами все узнаете и поймете.

Особенную благодарность автор текста хочет выразить вездесущему Олегу "Оззи" Вдовину за поддержку и помощь в создании сего "литературного шедевра". Без его содействия выход этого издания был бы невозможен. И, конечно же, огромное спасибо ребятам из ЧЕРНОГО ОБЕЛИСКА, которые тратили свое свободное время, давая интервью специально для этого издания. АВТОР.
P.S. В данном издании приведены только реальные факты из истории группы. Мы стремились по возможности избегать своей оценки событий,предоставив читателям делать это самостоятельно.
P.P.S. И, естественно: ЧЕРНЫЙ ОБЕЛИСК приветствует своих болельщиков!!!

"...Каждая правота - это шаг к смерти.
И тот, кто прав, всегда становится Черным Обелиском!
Надгробным памятником!"
Э. М. Ремарк "Черный обелиск".

Если произносятся слова ЧЕРНЫЙ ОБЕЛИСК (далее в тексте - ЧО), то у любого нормального и хотя бы немного знакомого с отечественной рок-музыкой человека возникает ассоциация - Анатолий Крупнов. Да, именно этот человек является и отцом и матерью ЧО, мотором и движущей силой группы на протяжении вот уже почти 10 лет. Однозначно: не было бы Крупнова - не было бы и ОБЕЛИСКА. Поэтому неудивительно, что историю ЧО мы начинаем именно с истории Анатолия Крупнова.
А началось это все в те "далекие", почти легендарные времена, когда ни то что играть тяжелую музыку, но и просто слушать ее было опасно. В то время, когда на "загнивающем" Западе набирали силу такие группы как Metallica, Slayer, Anthrax и множество других, в Советском Союзе (тогда еще наша страна называлась именно так) все было тихо и спокойно, как в Багдаде. В средствах массовой информации распространялись пресловутые "черные" списки групп и исполнителей, которые могли своей музыкой оказать дурное воздействие на неокрепшие умы советских пионеров и комсомольцев; милиция с помощью всех имеющихся под рукой средств следила за чистотой нравов подрастающего поколения; люди, занимающиеся рок-музыкой, обвинялись во всех мыслимых и немыслимых грехах (их называли и сумасшедшими, и предателями, и приспешниками Запада, и еще различными, ну просто непечатными, словами) и т.д. и т.п.
Но советский андеграунд жил. Жил и боролся. 99%, ЛЕГИОН, ЧЕРНЫЙ КОФЕ, КОРРОЗИЯ МЕТАЛЛА в глубоком подполье, в подвалах и Домах культуры, начинали ковать отечественное железо. КРУИЗ и АРИЯ уже готовились ударить по ушам всем тем, кто еще не проснулся. Счастливчики неизвестно какими путями доставали записи Black Sabbath, Deep Purple и той же Metallic'и, и соседи, жившие рядом с такими людьми, в очередной раз хватались за голову и бежали звонить в милицию. Андеграунд жил. Андеграунд боролся. Андеграунд верил в победу.
Именно в это время простой московский паренек Анатолий Крупнов, наслушавшись Deep Purple и Nazareth, загорелся желанием создать свою группу.
Анатолий Крупнов родился 24 марта ("Черный день календаря," - считает сам Крупнов) 1965 года. Как и все нормальные дети Толя учился в школе. "Да, было такое дело, - вспоминает он теперь. - Школа №279 имени А. Т. Твардовского. Причем до восьмого класса включительно, был, можно сказать, круглым отличником, что для нашей школы было вещью необычной. У нас средний выпускной балл был порядка 3,8. И это при всем при том, что 100% поступаемость в ВУЗ'ы. Т. е. нас "щучили" так, что дай Бог..." С восьми лет Крупнов учился в музыкальной школе по классу скрипки, а кроме того, занимался еще и легкой атлетикой.
"Когда мне было лет 12-13, дед подарил мне семиструнную гитару, - говорит Крупнов. - Я сразу переделал ее в шестиструнку. Причем аккорды мне никто не показывал; я их подобрал сам. Оттого у меня и постановка пальцев неправильная. Учительница в музыкальной школе ругалась очень, потому что совершенно разная постановка пальцев на скрипке и на гитаре. И гитарная постановка очень сильно "ломает" скрипичную... Как только вычислил аккорды, начал орать во дворе песни. МАШИНУ ВРЕМЕНИ, ВОСКРЕСЕНЬЕ, блатняк какой-то... Вот тогда, наверное, и появилось желание создать свою группу... А первую гитару жалко. Ее у меня какие-то хулиганы отняли... Потом сколотили свою школьную группу. На обычную аккустическую гитару со звукоснимателями я поставил басовые струны, и получился мой первый "крутой" инструмент. Я даже весь состав той группы помню. Стучал Макс Румянцев (он и сейчас периодически выскакивает в разных музыкальных проектах ), соло-гитаристом был Леша Кукушкин, на ритм-гитаре играл Вовка Царев... Позднее я пошел в Дом пионеров и встретил там человечка, который собственно и определил то, что я буду музыкантом. Его звали Игорь... А вот фамилии не помню. Он вел вокально-инструментальный ансамбль. Вел с совершенно конкретной целью: собрать группу и халтурить (на свадьбах, праздниках и т.д.). Вот таким-то образом лет в 14 я свой первый четвертной и заработал. (По тем временам - это 10 бутылок портвейна.) Это было круто! Я "торчал" от себя самого! Тогда я понял, какой это кайф - зарабатывать деньги самому..."
В 15 лет Крупнов закончил музыкальную школу. "На выпускной экзамен пришли люди из музыкального училища, - вспоминает Толик, - и сказали, что берут меня не глядя, завернутого, с одной только специальностью, т. е. ни сольфеджио, ни музыкальную литературу сдавать было не надо. Только специальность и все, они берут меня в училище. Но маменька воспротивилась. Сказала: "Зачем тебе это нужно? Вот будешь как все, инженером... А то что это такое: музыкант? Несолидная профессия..." ( Вот пример случая, когда мама бывает неправа, - автор.) Ну вот так я и не поступил в музыкальное училище." По другому сложилась судьба Крупнова в общеобразовательном плане. По окончании восьми лет обучения Толя попал в физико-математический класс той же школы. ("Как меня занесло в физ.-мат. - сам не знаю!"), который он и закончил со средним баллом 3,4.
Складывается впечатление, что Анатолий Крупнов был в те времена примерным пай-мальчиком, который хорошо учился, ходил в музыкальную школу и занимался спортом. Но так ли это было на самом деле? "Да нет, - откровенничает Крупнов. - У меня вообще, по большому счету, судьба Джека Лондона. Т. е. я ходил в музыкальную школу и играл на скрипке, потом возвращался, шел с братками в магазин, покупал портвейн и "гасился" на улице. Это была сплошная цепь противоречий, вещей несовместимых просто абсолютно. Вообще, человек, играющий на скрипке, не может иметь такое количество шрамов на лице и на руках, как у меня, ни практически, ни теоретически. Опять же, сваливать с уроков в школе подговаривал всех тоже я. Да и еще множество противоречивых вещей. Т. е. сплошные противоречия, сплошные. Я делал в принципе то, что я хотел, но старался, чтобы это не влияло ("гасилово" я не имею в виду ) на других людей. Не вмешиваться в жизнь других людей - этого принципа я придерживаюсь до сих пор. Более того, это часть моей философии..."
А что слушал в те времена "противоречивый" Крупнов? "THE BEATLES я по большому счету никогда не любил, - говорит он, - ROLLING STONES в то время - тоже. У меня была маленькая пластиночка, на которой было написано: "Вокально-инструментальные ансамбли", и на одной стороне там был какой-то фанк, а на другой - две песни DEEP PURPLE. Потом у моего приятеля Славки появился кассетник (по тем временам - очень редкая штука), и он почему-то первым делом записал NAZARETH. И мы слушали это просто часами. Затем "Рыжий" (еще один мой приятель) назаписывал себе кучу всего: практически весь QUEEN, весь DEEP PURPLE и тот же самый NAZARETH. Как ему удавалось все это доставать - я не знаю. Потом я очень плотно "подсел" на YES, JETHRO TULL, на старый GENESIS. Вообще, то, что в классическом понимании называется HEAVY METAL, я впервые услышал когда мне было лет 19. Это были вещи AC/DC "Hell's Bell's" и "Rock'N'Roll And Ain't Noise Pollution". Потом услышал группу BLACKFOOD. И самый классический вариант я услышал году в 1985. Это была команда WARRIOR. Кассету с этой записью мне принес приятель из института. Он же дал мне послушать в 1986 году YNGWIE MALMSTEEN'а... От BLACK SABBATH я в те времена просто плевался. Мне принесли их концерт (году в 1985), и я не мог понять: как же это так, ведь эти люди не умеют ни играть ни петь! За что же их уважать? И плевался я изрядно. Т. е. у меня было академическое скрипичное образование, и о SABBATH я думал примерно так: нет места недоноскам. Все, что я слушал до этого - было построено на классике; а это был ROCK'N'ROLL в чистом виде. Тогда я этого понять не мог. Только потом, уже услышав AC/DC, я еще раз повнимательнее переслушал BLACK SABBATH, услышал их другие альбомы, и очень сильно завис на их музыке..."
После школы будущий лидер ЧО (видимо, следуя желаниям своей мамы) поступил в МАДИ, где и проучился 3 года... на первом курсе, который наш герой так и не закончил. ("Вот, а то строил бы сейчас дороги..." - вздыхает Крупнов.)
Когда Крупнову исполнилось 18 лет, в его жизни произошло одно немаловажное событие. Толик: "Один мой приятель, Леша Новичков, подарил мне на день рождения бас-гитару. Это была полуакустическая MUSIMA. Так я и получил свой первый настоящий инструмент..." Что ж, надо сказать Леше огромное спасибо, иначе неизвестно, сколько бы еще мыкался Анатолий в поисках своего "оружия". Интересно, а откуда же взялось такое желание: играть именно на бас-гитаре? И откуда взялось желание петь? "Бас-гитара... Это скорее от обратного, - говорит Крупнов. - Я ведь скрипач. А скрипка - это высокий звук. Меня же всегда тянуло к низкому звуку. Сколько я себя помню (да и матушка мне рассказывала), я любил басовые партии. У нас дома было огромное количество опер и т.д. И я выискивал в них самые низкие партии, доставая всех ими до печенок. Т. е., человек поет басом арию (где-то минуты три), и я гоняю этот кусочек множество раз подряд. Пластинки после этого слушать было невозможно: до и после арии на диске образовывались канавы... Да и еще мне казалось, что бас-гитара - это самый "мужчинский" инструмент... А петь... Я же всегда пел. Еще во дворе песни орал под гитару..."
После "окончания" института (а точнее - после того как учеба была заброшена в дальний угол), Крупнов поменял множество профессий. Он был и плотником, и бетонщиком, и сварщиком, и ведущим дискотеки... Затем он оказался на кафедре физики в Московском Авто-Механическом Институте (МАМИ), где и обосновался в должности учебного мастера. К тому времени у Крупнова были уже достаточно длинные волосы. И вот именно на почве "волосатости" он сошелся с еще одним учебным мастером по имени Слава, который работал на той же кафедре. В свободное от работы время Слава играл на гитаре. Он и предложил Анатолию зайти в клуб, который находился напротив института, чтобы "разведать обстановку" на предмет зачисления в какую-нибудь группу. Вот таким образом в декабре 1984 года Крупнов впервые появился в клубе фабрики "Шерсть-сукно", расположенном недалеко от станции метро "Электрозаводская". В клубе действительно существовала группа, и для полного состава ей недоставало только (о счастье!) бас-гитариста. Естественно, что им и стал наш герой. Группа называлась ПРОСПЕКТ, и в ее состав входили: Михаил Рыбников - вокал, саксофон; Евгений Кудрявцев - клавишные; Евгений Ковалевский - соло-гитара; Константин Денешкин (по прозвищу "Костыль") - гитара; Николай Агафошкин - барабаны. Звукооператором ПРОСПЕКТА был Женя Чайко, а светооператором - брат "Костыля" Андрей Денешкин, по прозвищу "Батюшка". Запомните три последние фамилии! И запомните, когда они впервые появились в нашем повествовании. (Немного отклоняясь от нити нашего рассказа, можно заметить, что сейчас Рыбников играет на клавишах в группе ДЕМАРШ; Кудрявцев играл в САМОЦВЕТАХ, а затем поднимал свой проект BLACK RUSSIANS; Ковалевский сейчас в ВИРТУОЗАХ МОСКВЫ у Спивакова. Вот с кем доводилось играть Крупнову!)
Итак, полный надежд, Толя Крупнов уверенно и с радостью шагнул в новый 1985 год.
ПРОСПЕКТ выступал со своей программой на различных мероприятиях ( День Города и т.п.). Музыку группы можно было бы назвать джаз-роком, если бы она не была сильно примитивизирована. И, вполне возможно, что никакого ЧО никогда бы и не было, не начни Крупнов писать песни. Хотя, справедливости ради, надо отметить, что "писать" - это громко сказано. Просто на кафедре к Толику подошел один из ребят, знавший о его занятии музыкой, и дал ему вырванный из какой-то книжки лист со стихами. Практически сразу у Крупнова родилась музыка на этот текст. "Своего в этой вещи почти ничего не было, - говорит Толик. - Это была дань традициям. Но было очень приятно слушать сочиненную тобой музыку, когда она аранжирована и разложена по партиям. К тому же, приятно было впервые почувствовать себя главным и говорить: кому, что, где и как играть..."
Ребята сделали эту песню, что и привело к расколу в рядах группы. В результате Крупнов, Агафошкин, "Костыль", Женя Чайко и "Батюшка" отпочковались от ПРОСПЕКТА. К ним присоединился Николай Коробов, игравший в том же клубе на гитаре. Вся эта братия начала "наруливать" свой материал. Вернее, "наруливал" один Крупнов, а остальные только воплощали в жизнь его идеи. А что же ПРОСПЕКТ? ПРОСПЕКТ, лишившись своего ядра, тихо-мирно умер. И больше о нем не вспоминали.
Оставшись со всем аппаратом на той же базе, ребята во главе с Крупновым написали четыре вещи (само собой разумеется, что пел сам Толик) в рок'н'ролльно-хардовой стилистике. Эти песни даже были записаны на двухканальный магнитофон. "Опять же, в этой музыке не было ничего своего, - вспоминает Крупнов. - Все тексты были не мои, гармоническая основа - тоже, а сыграно было достаточно традиционно. У нас не было даже стилистики как таковой. Т. е. я писал то, что пишется, ориентируясь на свою музыкальную память. А как эти вещи будут выглядеть в результате - я сам не имел ни малейшего представления..."
Пора было подумать о названии для группы. Задача оказалась не из легких. Ребятам пришлось долго мучиться над этим. И вот в один прекрасный день все встало на свои места. Крупнов: "Почему именно ЧО? Это ассоциативно, подспудно. Мы совершенно четко представляли, что название должно быть массивное, основательное. А здесь: "ОБЕЛИСК" - что-то строгое, холодное, изящное, тонкое; "ЧЕРНЫЙ"- вязкое, мрачное, тяжелое, основательное... К Ремарку же это не имеет почти никакого отношения (хотя он является одним из моих любимых писателей), а если и имеет, то самое косвенное: возможно, что я именно в этот момент читал Ремарка, и, когда мы бились над названием, у меня в памяти всплыл Ремарк и ЧО... А вообще-то было множество идей по поводу того, как назвать группу: МОНУМЕНТ, еще что-то... Остальных я просто не помню. Но их было море... И даже когда я предложил ЧО, у нас была пара еще каких-то вариантов, между которыми мы колебались. Но в конечном итоге получился все таки ЧО..."
И вот, когда все организационные вопросы были решены, ОБЕЛИСК лишился половины состава. Крупнов: "Я понял, что "Костыль" и Женька Коробов чисто ритмически не удовлетворяют требуемому уровню." Следовательно, встал вопрос о замене гитаристов. Крупнов начал поиски. "Вот именно тогда я познакомился с "Пауком", - говорит Толик. - К тому времени я работал в районе ВДНХ и ходил в магазин неподалеку от места работы. И как-то один раз я разговорился с продавщицей в этом магазине. Выяснилось, что у нее муж волосатый. Она пригласила меня в гости, и я к ним заехал. Ее мужа звали Сергей. У него я впервые услышал АРИЮ. Их самый первый альбом "Мания Величия". Я тогда поразился: как же так, люди уже записываются, а я все гитаристов ищу! Я сказал Сергею, что тоже играю, и что мне нужны гитаристы. Он ответил, что у него есть один знакомый гитарист, которого зовут как и его - Сергей, и дал мне телефон. Это как раз и оказался "Паук". Я позвонил и договорился с ним о встрече. Мы встретились в полночь (по настоянию "Паука") около двадцатипятиэтажного дома на ВДНХ и очень долго разговаривали. В конце концов я договорился встретиться с ним на следующий день дома у Жени Чайко."
У "Паука" к тому времени уже была своя команда КОРРОЗИЯ МЕТАЛЛА, в которой он играл на гитаре. Вторым гитаристом был Юрий Алексеев. Вот именно с Алексеевым "Паук" и пришел жарким летним днем 1986 года домой к Жене Чайко, где их поджидал Крупнов. Это была поистине историческая встреча. Сейчас можно с уверенностью утверждать, что не будь ее тогда - не было бы и того самого ЧО, который любили и любят тысячи людей. Ведь в тот день "Паук", сам того не подозревая, создал ядро будущего ОБЕЛИСКА, познакомив Крупнова с Алексеевым. И если Крупнова можно назвать мотором ЧО, то Алексеев - это уж никак не меньше, чем ходовая часть. Неслучайно, что из классического состава группы до сегодняшнего дня "дожили" только эти два человека. Поэтому сейчас мы немного отвлечемся от непосредственной истории ЧО и углубимся в историю Юрия Алексеева, впоследствии получившего прозвище "Алексис".
Юрий Алексеев родился 25 февраля 1965 года в Москве. Учился в школе, бренчал на гитаре и играл в футбол. (Вообще, среди музыкантов, играющих тяжелый рок, существует привязанность к спорту. Так, например, Lars Ulrich из METALLIC'и играл в теннис, Steve Harris из IRON MAIDEN - в тот же футбол. Можно привести еще десятки примеров. Но вернемся к Алексееву.) Причем в спорте Юра достиг значительных успехов. Он выступал в составах нескольких столичных юношеских команд, наиболее известной из которых был "Локомотив". Следует заметить, что два приятеля Алексеева по футбольной секции сейчас выступают в основном составе московского "Спартака".
После окончания восьми классов, Юрий поступил в железнодорожный техникум. Это событие совпало с крутым поворотом в его жизни, потому что именно в это время Алексеев познакомился с музыкантами из группы 99%. Он стал заходить к ним на репетиции. Работа группы так захватила Юру, что он твердо решил делать свою музыку. Вопрос о жанре не стоял. Естественно - только тяжелый рок!
Для начала нужно было приобрести "орудие производства", т. е. электрогитару. Ведь до этого в распоряжении у Юрия была только акустика. Проблема решилась очень просто: гитара была куплена у все тех же 99% (не зря Алексеев посещал их репетиции). Итак, в 1981 году Алексеев за 180 рублей купил свою первую электрогитару. Это была уже "игранная" ALFA. Но это была настоящая гитара! И Юра с усердием принялся "укрощать" этот инструмент. Доходило до того, что он репетировал по восемь часов в день, не забывая однако и о футбольных тренировках. Но, естественно, что интерес к футболу стал заметно затихать.
В 1982 году одногруппник Алексеева по техникуму, узнав, что Юра мечтает о карьере рок-звезды, предложил ему встретиться с одним своим знакомым по имени Сергей. Из рассказа приятеля Алексеев понял, что Сергей - это гитарист, собирающий (или уже почти собравший) свою группу. Короче говоря, такой же "завернутый" на тяжелом роке человек как и сам Юра. "Почему бы не встретиться? А вдруг из этого что-нибудь выйдет?" - подумал Алексеев.
Встреча произошла у Театра Сатиры. К Юре подошел парнишка лет семнадцати с гитарой в руках. "Он был одет в майку, шорты и ботинки как у Остапа Бендера, - со смехом вспоминает Алексеев. - И еще, кроме того, на нем была огромная соломенная шляпа. В общем, видок по тем временам был просто сногсшибательный, если не сказать шокирующий." "Сергей," - представился парень, протягивая Юрию руку. Так в далеком 1982 году впервые встретились Юрий Алексеев и Сергей Троицкий, известные ныне под партийными псевдонимами "Алексис" и "Паук".
"Паук" произвел на меня тогда большое впечатление, - говорит Алексеев. - У него в голове бродили глобальные мысли о всесторонней металлизации советского общества, о тотальной тяжелой атаке на "Совок" и куча всего такого прочего..." При более близком знакомстве (которое наверняка не обошлось без пива) выяснилось, что Троицкий уже практически сколотил свою группу и начал делать какой-то материал. Алексеев и Троицкий попробовали сыграть вместе, и после первой же совместной репетиции Юра был безоговорочно принят "Пауком" в его группу, которая называлась не то ВИЙ, не то КОРРОЗИЯ МЕТАЛЛА. Дело в том, что название менялось несколько раз в течение пяти лет. Видимо "Паук" никак не мог выбрать, что больше подходит к его музыкальной ориентации: ВИЙ или КОРРОЗИЯ МЕТАЛЛА. Окончательно же название закрепилось только в 1986 году. Кстати, следует отметить, что в 1982 году вместе с "Пауком" и Алексеевым играл барабанщик Вадик "Морг", впоследствии "бомбивший" в группе МАФИЯ.
Репетиции КОРРОЗИИ МЕТАЛЛА (или ВИЯ?) проходили во Дворце Пионеров на Бабушкинской. Музыка стала отнимать у Алексеева все больше и больше времени. Поэтому с футболом пришлось "завязать" (о чем, впрочем, Юра сейчас нисколько не жалеет). Мастерство Юры росло от репетиции к репетиции. За свой кропотливый труд в области гитарного совершенствования он получил от "Паука" прозвище "Тед Нюджент" (Ted Nugent- известный хардовый гитарист). Группа подготовила небольшую программу и даже дала несколько концертов. Но альянс просуществовал недолго. Что-то не сложилось внутри коллектива, и Алексеев ушел.
В период с 1983 по 1984 год Юра пытался работать с разными командами, названия которых сейчас и сам не помнит. Но долго он нигде не задерживался. То его не устраивал уровень игры своих коллег, то не сходились характерами, то еще что-то...
Помимо ежедневного истязания гитары, Алексеев занялся продажей аппаратуры. На этой почве он встречался с весьма известными ныне в металлических кругах людьми: Алик Грановский (МАСТЕР), Антонио Гарсия (ШАХ), Михаил Жемчужный (экс-ШАХ) и др. Это сегодня их многие знают. А тогда все они только начинали. Веселое было время!
Жизнь продолжалась. И вот в 1984 году Алексеева призвали в армию. Отправился будущий гитарист ЧО в далекую Читу, где и "оттрубил" два года в ВВС. "Ох уж эта армия! - сетует "Алексис". - Там я потерял 60% техники игры. Если бы не армия, то как бы я сейчас играл!"
В начале 1986 года, радуясь, что служба осталась в прошлом, Алексеев вернулся домой. Жалея о двух потерянных для музыки годах, Юра принялся наверстывать упущенное. Совмещая работу электромонтажника в метро с гитарными упражнениями, "Алексис" быстро реанимировал свои навыки и умения. Восстановив музыкальную память, Алексеев связался с "Пауком". Без лишних разговоров "Паук" принял его в свою команду (которая к тому времени уже точно называлась КОРРОЗИЯ МЕТАЛЛА). Начались репетиции. На одной из них Троицкий сказал Алексееву о том, что один его знакомый басист по имени Толик ищет гитаристов для своей группы, и что этот Толик предложил ему (Троицкому) попробовать поиграть вместе. Юра решил пойти с "Пауком". Вот таким образом Алексеев с "Пауком" оказались в конце июня 1986 года дома у Жени Чайко.
Крупнов: "Я поставил им нашу запись (те самые четыре рок'н'ролльно-хардовые вещи, которые были записаны еще с "Костылем" и Коробовым) и предложил наложить на нее соло. (Т. к. ни "Костыль", ни Коробов соло играть не умели, то, естественно, таковое на записи отсутствовало. Да я и сам тогда очень плохо понимал, что такое соло, и как вообще его можно играть.) Пока "Алексис" пытался что-то там наиграть и наложить, "Паук" долго и вдохновленно гнал "телеги" по поводу того, что у нас все клево, что у нас есть аппарат, что мы с Агафошкиным неплохо играем, и что они с "Алексисом" вроде как согласны к нам присоединиться, но только группа будет называться КОРРОЗИЯ МЕТАЛЛА. Т.е. такой вот хитрый ход - я пойду к тебе в группу, но только буду главным. А мы в то время вроде бы уже определились и с названием, и с лидерством. Так что не склеилось у нас с ним..."
А что же Алексеев? Он тоже не присоединился к Крупнову, т. к. его музыка показалась Юре слишком легкой по сравнению с тем, что Алексеев хотел делать. В то же время у "Алексиса" назрел конфликт и с "Пауком", т. к. музыка КОРРОЗИИ его тоже не устраивала. Где же выход? Юра нашел его. Он просто взял и собрал свою группу, грозно озаглавив ее МАСТАДОНТ. Эта группа обосновалась в школе недалеко от станции "Медведково". Репетиции проходили всего по разу в неделю, что Алексеева опять же не устраивало. МАСТАДОНТ просуществовал полгода (лето-зима 1986 года). До концертов дело не дошло. Развал МАСТАДОНТА был связан с уходом Алексеева в ЧО. Но об этом чуть позже. А пока...
Да, хотя Крупнов и остался тогда ни с чем, но именно в тот день зародился ЧО, который буквально через несколько месяцев завоюет души всех металлистов Москвы, а всего через год заставит заговорить о себе чуть ли ни весь андеграунд Союза.
Итак, поиски гитаристов продолжались. Однажды Крупнов забрел на концерт группы МИСТЕР ТВИСТЕР, который проходил в саду им. Н. Э. Баумана. Там он познакомился с парнишкой по имени Миша. Поговорили, попили пивка и разошлись. Через некоторое время один из приятелей Крупнова по прозвищу "Хенк" сообщил Толику, что у него есть знакомый, которого зовут Миша "Дихлофос", и что этот Миша вроде бы играет на гитаре. Крупнов заинтересовался этим сообщением и взял у "Хенка" телефон "Дихлофоса". После звонка выяснилось, что это тот самый Миша, с которым Толик познакомился в саду им. Н. Э. Баумана. Ребята попробовали сыграть вместе. Всем понравилось, и "Дихлофос" (кстати, по-человечески его звали Михаил Светлов) стал первым гитаристом ЧО. (Вскоре прозвище "Дихлофос" было забыто. Светлова "переименовали" в "Ботаника", что было связано с "похожестью" Михаила на Паганеля (героя романов французского писателя Жюля Верна). "Похожестью" чисто субъективной, т. е. Светлов, как и Паганель, постоянно все терял, постоянно куда-то не туда шел и т.д.) Потом появился "Ужас". "Я не помню кто его привел, - говорит Крупнов. - "Ужас" безумно меня поразил тем, что он играл с приглушкой, а я даже не представлял, как можно из гитары извлекать такой звук. "Ужас" пришел, и я ему сказал, чтобы он что-нибудь сыграл. Он сыграл, и у меня просто снесло крышу! Ведь я, как любой нормальный мальчик, закончивший музыкальную школу, пытался просчитать в каком размере он играет. А "Ужас" играл полную шару от балды и еще, вдобавок, постоянно съезжая вниз по грифу. Позже выяснилось, что у него тоже полный завал с чувством ритма... Но тогда я подумал: "Ух ты, круто-то как!" Все, взяли его в группу!" А теперь внимание! Вряд ли вы сможете где-нибудь еще найти эту информацию. "Рассекречиваем" фамилию "Ужаса". Этого человека звали Юрий Анисимов. Правда, в группе его так никто не называл. Для всех он был просто "Ужас". (Историю появления прозвища "Ужас" раскрывает Толик: "Уже на самых первых репетициях проблемы Анисимова с ритмикой стали просто "резать" мне слух. Однажды, прямо во время исполнения песни, я сорвался и заорал в микрофон: "Юрка, ты играешь - просто ужас!!!" Так и пошло: "Ужас", "Ужас"...)
Итак, состав укомплектован, и наконец-то ОБЕЛИСК приобрел строгие очертания. Официальная дата образования группы - 1 августа 1986 года. ЧО образца лета 1986 года выглядел следующим образом: Анатолий Крупнов - бас-гитара, вокал; Николай Агафошкин - барабаны; Михаил Светлов - гитара; Юрий "Ужас" - гитара. Причем в группе не было соло-гитариста как такового. Светлов и "Ужас" постоянно делили соло-партии между собой. (Более того, такая ситуация сохранилась вплоть до середины 1988 года, когда состав уже несколько трансформировался.) Кроме самих музыкантов к ОБЕЛИСКУ можно с уверенностью отнести и людей, постоянно работавших с группой. А таковыми являлись звукооператор Женя Чайко и светооператор "Батюшка". Группа по-прежнему работала на той же базе и, кроме всего прочего, имела полностью свой собственный аппарат, что по тем временам было вещью исключительной, если не сказать уникальной.
Итак, у ЧО было название, был стабильный состав, и теперь пришла пора писать свой материал (естественно, что четыре вещи, сделанные до этого, были забыты как слишком примитивные). Чем ребята и занялись. И тексты и музыку писал практически один Крупнов, а "коллеги по работе" все это воплощали на практике. Можно твердо сказать, что к тому времени Крупнов уже стал лидером среди играющих с ним людей. "Я становился лидером, потому что для этого были все предпосылки, - говорит Толик. - У меня за плечами была музыкальная школа. Я представлял себе, как можно сделать песню, как она будет звучать. Я очень хорошо слышал гармоническую основу. К тому же, у меня очень хорошая музыкальная память... Например, Кольке Агафошкину я вообще все показывал от и до. Единственная вещь, куда я никогда не лез - это соло-партии..."
Началось... Первой композицией ОБЕЛИСКА стала вещь под мрачным названием "Апокалипсис", в которой Крупнов размышляет о последствиях последней земной бойни. Дальше последовала песня под одноименным названием "Черный Обелиск". А потом Толика словно прорвало. Стихи посыпались просто градом. "Троянский конь", "Абадонна", "Болезнь". Музыка тоже не заставляла себя ждать. Остальные ребята из группы еле успевали за своим лидером. Все работали на износ...
Порепетировав всего лишь полтора месяца, ЧО уже появился на сцене. Этот первый концерт состоялся 23 сентября 1986 года прямо на базе, в клубе "Шерсть-сукно", в паузах между дискотекой. "Я могу по пальцам пересчитать всех людей, которые были на первом концерте, - говорит Крупнов. - Был "Хенк", "Мамонт", может быть был "Стив", покойный ныне Олег Царев (басист ЛЕГИОНА) и еще один известный тусовщик "Слейд". Ну и конечно было море всякого дискотечного народа. Но все-таки нас заметили..." На этом концерте ОБЕЛИСК отыграл все пять вещей, которые уже были в его репертуаре. Все выступление заняло не больше 30 минут. Но это был концерт! Группа выдержала боевое крещение... Каковы были ощущения Крупнова после первого выступления его детища? "Если бы были резко отрицательные отзывы, то я не знаю, чем бы все это кончилось, - откровенничает Толик. - Тогда я даже и мысли не допускал, что мы действительно станем настоящей группой. Для меня это было хобби, ну, допустим, как некоторые марки собирают, т. е. если кто-то из людей к тому времени уже определился (те же 99% или ЛЕГИОН); у них были свои фэны, они четко знали, на что они работают, то я - нет. Абсолютно нет..."
К счастью, отрицательных отзывов не было. Даже наоборот. После концерта к Крупнову подошел Царев и предложил вступить ОБЕЛИСКУ в московскую Рок Лабораторию, которая являлась в те времена бастионом андеграунда. Крупнов дал согласие, и через несколько дней комиссия во главе с Царевым приехала на базу к ЧО. Ребята сыграли им свой материал, и группа была принята под знамена Рок Лаборатории. Что это давало ОБЕЛИСКУ? Самое главное - это то, что теперь группа приглашалась на все сборные концерты, проводимые под эгидой Рок Лаборатории. Однако у Крупнова свои соображения на этот счет: "Честно скажу: нас стали приглашать на сборные концерты скорее всего потому, что у нас был аппарат - по тем временам вещь достаточно редкая." Но как бы там ни было, ОБЕЛИСК начал выступать. В этих сборных сейшенах, помимо ЧО, обычно участвовали 99%, ЛЕГИОН, КОРРОЗИЯ МЕТАЛЛА, МАРТИН и ТЯЖЕЛЫЙ ДЕНЬ (две последние группы появились практически в одно время с ОБЕЛИСКОМ, с разницей буквально в две недели). К тому времени в обойме у ЧО была уже еще одна вещь под простым названием: "Полночь". Крупнов: "Я сидел дома. Совершенно один в огромной трехкомнатной квартире. Была уже ночь, но спать мне совершенно не хотелось. Я выключил свет, ходил по комнатам, смотрел в окна... И вот я очутился в комнате, которой очень боялся в детстве (в этой комнате умерла бабушка, и когда я был маленький, то забегал туда на секундочку, кричал: "Я не боюсь!", а затем пулей выбегал обратно). Подспудно этот детский страх остался во мне. Когда же я оказался в этой комнате, то на меня как-то сразу накатила волна подсознания, и я достаточно быстро написал "Полночь"... Вообще, те вещи, которые пишутся сразу, в конечном итоге и получаются наиболее удачными..." С того времени Женя Чайко стал записывать практически все концертные выступления группы. Именно благодаря этому человеку мы можем слушать сейчас старый ОБЕЛИСК.
А концертов было множество. ДК "Коммуна", несколько концертов в МЭЛЗ'е, ДК им. Войтовича... Вот именно с ДК им. Войтовича и связан один из наиболее значительных эпизодов в истории ЧО. Это был пятый концерт группы. У ОБЕЛИСКА уже появились поклонники (кстати, среди первых фэнов ЧО были и такие известные ныне в тусовке люди, как Саша "Хирург" и Дима "Саббат"), и их число стремительно росло от концерта к концерту. Концерт как всегда прошел "на ура", и уставший Крупнов спустился со сцены. И тут он столкнулся с пареньком, лицо которого показалось ему знакомым. "Привет! Ты меня помнишь? - спросил Толика этот парень. - Я - Юра Алексеев. Мы с тобой там-то и там-то виделись. Теперь я буду твоим гитаристом." После такого заявления Крупнову оставалось только медленно сползти вниз по стенке... Да, недаром говорят, что наглость - второе счастье. Заметим: иногда бывает и так, что это счастье не только для тех кто "наглеет", но и для сотен людей вокруг.
"На следующий день после этого концерта, - вспоминает Крупнов, - "Алексис" позвонил мне и, опять же, нагло спросил: "Ну что, когда мне приезжать на репетицию?" И это несмотря на то, что у меня уже укомплектованный состав! Ему это было безразлично! Он хотел играть у меня на гитаре, а на остальное ему наплевать!" Но, хотя состав и был укомплектован, проблемы внутри коллектива существовали. Крупнов: "Женя Чайко был "повернут" на звуке (он до сих пор таким остался), и его страшно раздражала гитара Светлова. Дело в том, что она все время свистела просто до абсурда. Что только Женька ему ни советовал: съемники парафином залить и т.д.... И вот, после того как "Алексис" позвонил, у нас была репетиция. Она началась в два, а Мишке я сказал, что она будет в четыре. В два к нам приехал "Алексис", мы его послушали, и он уехал. В четыре приехал Светлов, и мы начали репетировать... А на следующей репетиции, когда мы шли от метро к базе, Мишка стал говорить мне, что у него ничего не клеется, что беда с гитарой и т.д. "Что ты мне посоветуешь?" - спросил он. И я ему посоветовал... Не играть больше. Вообще никогда. И он ушел... Начали репетировать с "Алексисом". Он как-то очень быстро все схватил, да и с чувством ритма у него все было абсолютно в порядке... В общем, это был человек "то, что надо".
Надо было делать новые вещи. И тут перед Крупновым встал один очень непростой вопрос: о чем писать? "Саша Елин (человек, который писал стихи АРИИ, МАСТЕРУ и еще ряду групп, - автор) меня всегда подкалывал, - говорит Толик. - Он говорил: "Ну смотри, у тебя строчка: "Ужас и муки, страданья и страх", так я это растаскиваю на четыре разные вещи по тематике: одна - ужас, вторая - муки и т.д. О чем же ты потом писать будешь?" И я действительно задумался: о чем писать?" И тут на счастье Крупнову попался сборник стихов французского поэта Шарля Бодлера "Цветы зла" (книга, которую каждый уважающий себя металлер просто обязан прочитать!). "Я прочитал и так прокайфовал,.. - вспоминает Толик. - Потом несколько раз перечитал и отметил вещи, на которые очень легко ложится музыка и которые по смыслу подходят нам..."
Первой вещью на стихи Бодлера стала песня "Вступление". Вот тут и проявил себя в полной мере новый рекрут группы Алексеев. Основной гитарный рифф к "Вступлению" был написан именно им. После этого была написана музыка к стихам "Фантастическая Гравюра". В своем первом варианте эта вещь отличалась достаточной оригинальностью, а именно: в начале песни Крупнов выходил на сцену со скрипкой в руках и под акомпанимент гитары исполнял задумчиво-грустную мелодию. Крупнов: "Идея со скрипкой возникла неожиданно. Во-первых, я умею играть на скрипке, а во-вторых, тогда никто и представить себе не мог, что тяжелую музыку можно играть со скрипкой. Это сейчас есть такие группы, а тогда..." Однако в роли скрипача Крупнов выступил всего на двух концертах. А потом скрипку в его руках сменила более привычная для зрителей бас-гитара, и вступление к "Фантастической Гравюре" приобрело вид басового соло.
А что было с музыкой ЧО? Крупнов уже точно знал, по какому пути должна двигаться группа? "Да нет, - говорит Толик. - Я в то время был еще страшно необразован в тяжелой музыке. А наши песни... Все становилось более очевидным по мере того, как я слышал новые коллективы. Например, METALLICA я в первый раз услышал только в конце 1987 года. ("Это я его к METALLICA приобщил!" - до сих пор "гордится" Алексеев.) И я как-то не стремился слушать. Тот же самый Сережка Комаров (в то время - барабанщик ЛЕГИОНА, - автор), мы, естественно, знакомы были, говорил мне, что песня "Черный Обелиск" очень похожа на 1983 год METALLICA. Я отвечал, что может быть, но я не слышал METALLICA вообще!.. Соответственно, чем больше я слушал разной музыки, тем больше мне открывалось ходов... Но, может, это и хуже. Если бы я вообще не слушал тяжелую музыку, то, возможно, я насочинял что-нибудь совсем улетное... А так, в принципе, во всех наших вещах того периода можно выявить тенденции. Естественно, свое что-то есть, но и влияния заметны. Можно даже отследить по нашей музыке: какие группы мне нравились и в какой момент... Опять же, "Полночь" чем-то напоминает ACCEPT. И таких аналогий можно провести множество..."
Итак, Алексеев удачно влился в коллектив, и к материалу группы прибавилось еще две вещи. Пришла пора распространить по городу запись ЧО. Что и было сделано. Этот первый магнитофонный альбом ОБЕЛИСКА был записан в начале декабря 1986 года в ДК "Красный Октябрь" и озаглавлен, как и первая вещь, написанная Крупновым в составе ЧО - "Апокалипсис". По словам самого Крупнова, "Апокалипсис" был сделан в тягучей спиритической манере BLACK SABBATH (помнится, когда-то он от них изрядно плевался). "Конец света" начинался с мрачного "Вступления" - вещи, в которой перемалывались все возможные человеческие пороки и будущая расплата за них. Текст этой песни давал слушателям ясное представление о том, какой ужас предстоит им ощутить в дальнейшем. Перед мысленным взором человека, прослушивающего "Апокалипсис", предстает целая галерея мук и страданий: тема войны в "Апокалипсисе"; страх перед неизвестностью в "Полночи"; скитания человеческой души, ищущей ответы на вечные вопросы, в "Болезни"; людская глупость в "Троянском Коне"; мрачный библейский сюжет в "Фантастической Гравюре"; и,о пять же, тема войны в "Абадонне". Музыка была под стать текстам: тяжелая, мрачная, почти физически давящая на тело и психику. (Следует заметить, что практически все темы, поднятые Крупновым в 1986 году, ОБЕЛИСК продолжает развивать и сейчас. Правда, характер самих стихов значительно изменился. Смысл стал менее завуалирован, более доступен для восприятия. Но об этом позже...)

Часть 2


Черный Обелиск - История: Память о прошлом (Часть 2)

Память о прошлом (Часть 2)

После концерта в ДК "Красный Октябрь" ЧО сменил базу. Теперь группа обосновалась в ДК "Коммуна" на "Тульской". "Это было ужасно! - вспоминает Алексеев. - После шести часов вечера там включалось промышленное напряжение на 240 В, и у нас постоянно горела вся аппаратура." Именно в связи с этим группа через некоторое время покинула "Коммуну".
К концу 1986 года ЧО уже поставил на уши большую часть андеграунда Москвы. Все новые фэны вставали под штандарты Крупнова и компании. Это уже был успех! И успех немалый.
Последним в уходящем году выступлением группы стал концерт в ДК "Медик", где в одной обойме с ОБЕЛИСКОМ играли ЛЕГИОН и МАРТИН. А дальше...
Дальше настал 1987 год - год успеха и полного триумфа ЧО. "Да, в 1987 году мы были королями," - говорит Крупнов. К нему присоединяется и Алексеев: "1987 был самый подъемный. Тогда мы хорошенько наподдали всем. Ситуация была такова: все стремились играть как можно быстрее, а мы - как можно тяжелее и мрачнее... Этим, наверное, мы всех и обставили."
А с чего же начался 1987 год? Начался он для ОБЕЛИСКА тем, что Крупнов продолжил развитие "бодлеровской" темы. Появились песни "Литании Сатане" (кстати, основной рифф к ней написал опять же Алексеев) и "Сплин". Затем Крупнов написал музыку к стихотворению "Неотвратимое". "Эта вещь была наворочена до безумия, - вспоминает Толик. - MEKONG DELTA просто отдохнула бы! В "Неотвратимом" было около десяти музыкальных тем (сказывалась давняя любовь к YES и GENESIS)." Однако, "Неотвратимое" слушатели могли услышать только на одном концерте. Больше эта песня не исполнялась. В чем причина такого "неуважения" к этой композиции? Видимо в том, что исполнение "Неотвратимого" было связано с большими техническими сложностями, и добиться качественного звучания просто не удавалось. А лажать ОБЕЛИСК не хотел. В это же время у Крупнова начал рождаться замысел написания концептуальной композиции, в которой должны были отразиться все лучшие музыкальные моменты из материала ЧО. Впоследствии этот замысел воплотился в жизнь в виде инструментала, озаглавленного "Цветы Зла".
В начале года была предпринята попытка записать "студийный" "Апокалипсис". Женя Чайко и "Батюшка" сконструировали девятиканальный магнитофон и попробовали произвести запись. Однако, качество этой записи получилось, мягко говоря, слабенькое. Никто из ребят не знал, как записывать барабаны. Да и к тому же, магнитофон постоянно отказывал. В общем, получилась сущая белиберда. До наложения вокала дело так и не дошло... Тогда ОБЕЛИСК поступил проще. Группа отстроила через пульт звук и записала на базе "живьем" все песни из первого магнитофонного альбома, прибавив к ним "Черный Обелиск" и "Литании Сатане". Эта запись дошла до наших дней и представляет сейчас большую редкость.
Вновь начались выступления. А в феврале группа впервые отправилась на гастроли в заграничный ныне город Вильнюс. В одной обойме с ЧО ехали группы, не имеющие практически никакого отношения к их стилистике. Это были ВА-БАНК, ЦЕНТР, НИКОЛАЙ КОПЕРНИК. Вся акция проводилась под эгидой Рок Лаборатории. ОБЕЛИСК закрывал концерт. Литовцы - они вообще люди спокойные (порой даже до такой степени, что кажутся со стороны "тормозами"), но и среди них нашлись некоторые любители потрясти буйными головушками. Ну конечно, это была не Москва, но и в Вильнюсе ОБЕЛИСК заметили. После этого путешествия и начался один из самых удачных периодов в существовании ЧО.
По возвращения из Вильнюса группа отыграла несколько концертов, которые прошли при полном ажиотаже. Однако, несмотря на это, ОБЕЛИСК решился на отчаянный шаг. Крупнов: "Мы решили проверить: действительно ли ЧО стал популярен? Мы выждали момент, когда будут выступать 99% (а они были в то время королями тяжелого рока), и бабахнули в это же время свой концерт в другом месте. И на 99% был полупустой зал, а у нас был просто лом! Тогда я понял, что люди идут именно на ОБЕЛИСК... После этого случая (была же вечная драка за то, кто будет хэдлайнером) практически все концерты закрывали мы. Я не помню, чтобы было иначе. Т. е., если сейчас на концертах люди кричат: "КОРРОЗИЯ!", то тогда почти все кричали: "ОБЕЛИСК!..."
Группа начала давать огромное количество концертов. ЧО выступал по 8-10 раз в месяц. Кроме того, каждый месяц ОБЕЛИСК выезжал на гастроли, а бывало, что гастроли проводились по 2-3 раза в месяц.
Но вместе с успехом пришли и проблемы. И эти проблемы создал "Ужас". "Мы начали подумывать о замене гитариста, - говорит Крупнов, - т. к. "Ужас" уже достал до такой степени, что выносить его было невозможно. Да он и сам говорил, что хочет играть более жесткую музыку, хочет "затрешевать". Вопрос повис в воздухе..." И тут на горизонте появился... Михаил Светлов. Выяснилось, что после ухода из ЧО он прослушивался в ЛЕГИОНЕ и собирался связать свою судьбу с этой группой, но старых товарищей не забыл и, узнав о проблемах, возникших у ОБЕЛИСКА, решил снова влиться в состав ЧО. За полгода Светлов здорово подучился играть, да и со звуком у него стало все в порядке. К тому же, у "Ботаника" сложились дружеские отношения с Крупновым. (Как выяснилось, Светлов родился и вырос в подъезде напротив дома, в котором в то время жил Крупнов. Оказалось, что мама "Ботаника" очень хорошо знала тещу Толика, и они часами трепались с ней по телефону. Вот ведь как бывает!) В общем, вопрос решился сам собой, и Светлов снова стал гитаристом ЧО.
А что же "Ужас"? "Ужас" покинул группу и присоединился к московской треш-группе МАФИЯ . Однако, и с этой командой Юра проработал недолго. Отколовшись от МАФИИ (которая, как известно, бессмертна) "Ужас" вообще пропал с рок-сцены и отошел от музыкальных дел. По последним слухам, Юрий "Ужас" (который сейчас, наверное, никакой ни "Ужас", а просто Юрий Анисимов) собирался уезжать в США. Но уехал он или нет - неизвестно...
Что ж, вернемся в 1987 год. Итак, смена гитаристов прошла практически безболезненно. Концертная деятельность не приостанавливалась ни на минуту. Светлов быстро разучил весь репертуар ОБЕЛИСКА и занял место на сцене. С приходом "Ботаника" музыка ЧО вышла на новый, более профессиональный уровень. Миша внес в группу свежую струю, и ребята с новыми силами бросились штурмовать андеграундовые круги.
К этому времени из концертного сета ЧО исчезли песни "Вступление", "Болезнь" и "Троянский Конь". Т. е. они иногда еще звучали в программе, но это случалось крайне редко. В основном же исполнялись "Апокалипсис", "Абадонна", "Полночь", "Черный Обелиск", "Цветы Зла" и вещи на стихи Бодлера: "Литании Сатане", "Сплин" и "Фантастическая Гравюра". Начиная с середины 1987 года такой подбор песен оставался практически неизменным.
И вот тут-то появилось то, чем ОБЕЛИСК окончательно сразил всех. Появилось знаменитое шоу ЧО. Появился "Папа" - огромный (в полчеловеческого роста) фосфорирующий и вращающийся череп с глазами-лазерами; появился скелет на барабанах; появились чумовые пиротехнические и световые эффекты. Крупнов: "Идея создать шоу появилась давно. Это воплотить в жизнь ее удалось только в 1987 году. Мы стали неплохо зарабатывать на концертах (рублей по 500 в месяц, и это в то время, когда зарплата инженера составляла 230-250 рублей), и у нас появилась возможность кое-что купить. "Папу" нам слепила художница ("За 100 рублей," - вставляет точный "Алексис"), которая жила неподалеку от меня. Фосфором он покрывался в одном из театров. (До чего же бредовый видок был у меня, когда я вечером на руках "вытаранивал" этого "Папу" из театра!) Лазеры прикупил и вмонтировал ему в глазницы "Батюшка". И "Батюшка" же сделал так, чтобы он поворачивался. Т. е. там все было на дистанционном управлении, его, естественно, не надо было руками крутить. Появились у нас на концертах и магниевые вспышки. Мне было просто жалко Сережу Дрогавцева (нашего пиротехника)! Все эти вспышки он испытывал по ночам в Битцевском лесопарке. А предугадать, что может случиться, было невозможно. Поэтому Сережка всегда ходил опаленный и обоженный. Но зато и результаты этих опытов были потрясающими... Тогда такое шоу было только у нас. Народ просто угарал на концертах..."
А что это были за концерты! Это было настоящее театральное действо. Перед самым началом выступления, голос, идущий из самых глубин преисподней, на фоне волчьего воя и свиста ветра возвещал о том, что на сцене сейчас появится действительно ЧО. Между песнями не было пауз - они заполнялись различными звуковыми эффектами: рев огня, удары колокола, гомон толпы, шум дождя, бой часов, стоны сонма бесплотных теней, рвущихся на свободу, и, конечно же, фирменный крик Крупнова: "ЧО приветствует своих болельщиков!!!" перед исполнением одноименной песни. Но это еще не все. Перед песней "Абадонна" Толик демонстрировал свои познания в литературе, цитируя на фоне пожара и набата строки из произведения Михаила Булгакова "Мастер и Маргарита". В конце выступления музыканты устраивали просто безумную какофонию звуков (во время которой Крупнов забирался на колонки, стоявшие у края сцены, а потом спрыгивал с этой высоты обратно к своим товарищам), обрывающуюся оглушительным взрывом, от которого у зрителей нередко закладывало уши. Это фэны слышали. А что же они видели? ОБЕЛИСК на сцене - умри все живое! На фронт-мене - майка с черепами по бокам (эта реликвия до сих пор хранится в фэн-клубе группы). Вместо ремня для бас-гитары - цепь. За Крупновым стоит "Папа" и, поворачиваясь, сверлит зал своими глазами-лазерами. На барабанах висят череп и рука скелета. Агафошкин и Алексеев одеты в фирменные майки с лого ЧО (эти майки были выпущены "кустарно" на деньги группы в количестве всего пятидесяти штук, и до наших дней "дожила" лишь одна). И завершает картину Светлов, облаченный в кожу и джинсу, с гитарой в форме автомата. Вся эта братия, освещаемая множеством ламп, прожекторами и вспышками от взрывов (не зря Сергей Дрогавцев ходил обожженным!), безумно вращает головами и при этом как-то умудряется извлекать из инструментов звуки, которые приводят публику в полный экстаз... Одним словом - чума!
Немало восторгов вызывала у фэнов гитара "Ботаника", сделаная в форме автомата. Какова ее история? Крупнов: "В Союз привезли две такие гитары. Одна из них сразу же "ушла" куда-то в Казахстан, а вторую хотел взять себе Андрей Большаков из МАСТЕРА. Но, т. к. МАСТЕР в то время был как бы "филармоническим" коллективом, и у них были более жесткие цензурные рамки, то Андрей понял, что у него будут проблемы, если он выйдет на сцену с гитарой в форме автомата. Тут-то ее Светлов и перехватил. Нам-то что было терять?! Мы с черепами, костями и прочими штуками, еще и автомат "до кучи"..."
Вскоре ОБЕЛИСК впервые появился на большой сцене. Это произошло следующим образом: к нам в страну приехала финская панк-группа SIELUM VILJET, и в качестве "сопровождающих" к ним был выбран именно ЧО. Их совместное выступление произошло в Измайловском зале тяжелой атлетики и имело заметный резонанс.
28 апреля 1987 года ЧО отправился на гастроли в грузинские города Цхалтубо и Кутаиси. "Нет, нет, - протестует Крупнов, - это были гастроли не ОБЕЛИСКА, а Юрия Алексеева." Что ж, тогда предоставим слово "Алексису": "В Цхалтубо мы приехали рано утром. Прямо на станции нас встречала группа товарищей (мы были первыми гастролерами в этом городе), которые и вручили нам огромную бутылку портвейна. Мы долго ждать не стали и тут же ее выпили. Ну, а дальше на меня "накатило" и я начал "чудить". Сам не знаю, что на меня нашло... В общем, я стал агитировать жителей, чтобы они отсоединялись от СССР, чтобы закупали в Турции оружие, еще какую-то ерунду. Когда мы проходили мимо Райкома, я залез на столб (сам не пойму, как у меня это получилось) и начал орать: "Да здравствует свободная Грузия без Советской власти!" Грузины снизу мне в ответ: "Да здравствует Юра! Давай еще!" Что было дальше - помню плохо... Когда проснулся и вышел покурить (мы жили в дачных домиках), то ко мне стали подходить какие-то люди, которые жали мне руки, поздравляли, называли "молодцом"... Я пытался вспомнить, что такого натворил, а когда вспомнил - ужаснулся. Думал: сейчас меня и повяжут. Но все обошлось..."
К выступлению группы были выпущены огромные афиши, на которых помимо состава ЧО было черным по белому написано: "Тяжелые ритмы, яркое шоу, световые эффекты, высокое исполнительское мастерство, зрелище, доведенное до драматизма, металл, металл и еще раз металл предлагает Вашему вниманию ЧЕРНЫЙ ОБЕЛИСК." На всех шести концертах группы в зале на самых почетных местах сидели партийный "вождь" с женой. Вечерами, после выступлений, ОБЕЛИСК приглашался на банкеты, где тосты произносил председатель Райкома КПСС...
А вот что думает Крупнов по поводу "политической" деятельности Алексеева в Цхалтубо: "Надо было видеть этих грузин, которые никогда не видели человека с длинными волосами, а тут еще этот человек вытворяет такое... Наверное, из-за "Алексиса" Грузия и отсоединилась. Народ послушал его и повелся..." "Это были самые лучшие гастроли до распада ЧО," - подытожил Алексеев. А кто думал, что он скажет что-либо другое?!
А потом в архиве ОБЕЛИСКА появился первый видеоклип. Крупнов: "В Москву приехали французы снимать фильм о русском роке (тогда ведь это все модно у них было), и Рок Лаборатория предоставила для этого несколько групп, среди которых были и мы. Так все и получилось..." Для клипа ЧО избрал одну из самых популярных своих песен - "Полночь". Видеоряд начинался с крупного плана полной луны. Затем появлялись ребята из ОБЕЛИСКА, которые рассекали на мотоциклах по ночным улицам города. Потом они приезжали на свой же концерт и выходили на сцену... Что ж, видеоклип - это был уже немалый прогресс.
Следующим этапом в истории группы стала смена репетиционной базы. "Работать в "Коммуне" было просто невозможно! - жалуется Крупнов. - Это их дурацкое напряжение на 240 В постоянно все обламывало..." На сей раз ЧО осел в Мекке столичного рока - ДК им. С. П Горбунова. Легендарная "Горбушка" на долгое время стала пристанищем ОБЕЛИСКА.
В это время кому-то в голову пришла идея сдать на тарификацию. И ЧО предстал перед глазами опытной и компетентной комиссии. Крупнов: "Да... Сидят толстые дядьки и тетьки, а мы перед ними как идиоты... В общем, отыграли "Полночь", "Фантастическую Гравюру" и "Вступление", нам пожали руки и сказали, что мы молодцы..." "Вместе с нами тогда сдавали ШАХ, ТЯЖЕЛЫЙ ДЕНЬ и БРИГАДА С, - добавляет Алексеев. - Все мы получили вторую среднюю ставку. Это означало, что за концерт каждый из нас должен получать по 7 рублей и 50 копеек..." Но мы то знаем, что на самом деле каждый из ребят получал в среднем по 50 рублей за концерт. А тут 7.50! Но, однако, теперь группа стала официально профессиональной и могла зарабатывать себе на жизнь концертами.
Летом Крупнов и Алексеев решили поступить в музыкальное училище. В отделение Гнесинки. Зачем они захотели это сделать - неизвестно. Но такой эпизод имел место быть. Характеристику нашим героям подписал Юрий Маликов (отец известного ныне Дмитрия Маликова). С этим документом в кармане и с гитарами в руках Крупнов и Алексеев оказались перед дверьми, за которыми их ждали суровые экзаменаторы. Крупнов вошел первым. "Попытался сдать экзамен, - вспоминает он, - но ничего не получилось... Я был с похмелья и как-то не до музыки было..." Однако то, что его не приняли, разозлило Толика. Он переругался со всей комиссией и вышел, хлопнув дверью. Алексеев, увидев, что Толик выходит, смело шагнул вперед. "В дверях Крупнов успел мне шепнуть: "Не говори, что ты из ЧО, т. к. я с ними поругался," - рассказывает "Алексис". - Когда меня спросили: "Где Вы играете?", я ответил, что в группе МАРТИН. (Они даже не поняли с первого раза. "Как, как? МАРТ?", - смеется Алексеев.) Я сыграл им три вещи: Баха, блюз и еще что-то. Они сказали, что все это очень просто. "Не нравится - не надо," - ответил я и ушел..."
Да, с музыкальным училищем не получилось... Но зато как получалось с концертами! "У нас всегда были полные аншлаги! - говорит Крупнов. - И несмотря на то, что мы выступали буквально через каждые три дня, зал был постоянно переполнен..."
Чтобы обеспечить своих фэнов новой записью, ЧО выпустил свой второй магнитофонный альбом. Эта запись была смонтирована из пяти концертов, проходивших в ЦДТ. Т. к. добрая половина композиций, вошедших в этот альбом, была написана под впечатлением от стихов Бодлера, то вопрос о названии программы было не сложно решить. Альбом был назван "Цветы Зла", так же, как и сборник стихов французского поэта. Эта программа по праву считается классической для ОБЕЛИСКА периода 1986-88 годов. В ней были представлены как уже известные по первому альбому вещи ("Апокалипсис", "Абадонна", "Полночь", "Фантастическая Гравюра"), так и не записанные ранее ("Литании Сатане", "Сплин", "Цветы Зла", "Черный Обелиск"). Следует отметить: несмотря на то, что это была концертная запись, остается только поражаться чистоте звучания группы и слаженности в игре музыкантов. В то время многим группам было наплевать на звук. Огромное количество людей стремилось на металлические концерты. Этот стиль был свежим, новым для фэнов. Казалось бы, кто в зале будет думать о качестве звука? И большинство групп, работающих в этом стиле, "чесали" под волну, зарабатывали себе деньги даже не задумываясь о чистоте своего звучания. ЧО же всегда думал о своих фэнах и всегда уважал их. И это справедливо не только для 1987 года. Так же обстоит дело и сейчас. Бывали случаи, когда ОБЕЛИСК отказывался выступать на площадках только из-за того, что на них нельзя было выстроить хороший звук. И ни один концерт не начинается до тех пор, пока ЧО не уверен в том, что звук будет чистым и полным. "Все, что связано с музыкой, для меня свято," - говорит Крупнов. И это не просто слова. Это действительно так...
Возникает вопрос: а почему ОБЕЛИСК ни разу за период 1986-88 годов не выпустил студийного альбома? "Ну, во-первых, тогда не было такого количества студий, как сейчас, - говорит Толик. - Были студии "Мосфильм", "Гостелерадио", "Видеофильм", еще что-то, но там постоянно кто-то писался. Образно говоря: Муслим Магомаев, Лев Лещенко, другие коллективы... А, во-вторых, я бы не смог собрать нужного количества денег на запись. Я пил тогда очень много. И все деньги уходили в кирялово..."
Запись "Цветы Зла" дошла до "краев и самых окраин" Союза. Группу услышали в самых отдаленных уголках страны, и ребята окончательно утвердились в роли королей отечественного тяжелого рока. "Но мы были королями андеграунда, - уточняет Крупнов. - По большому счету королями были КРУИЗ, ЧЕРНЫЙ КОФЕ, АРИЯ и подобные им коллективы. Это от того, что ими занимались профессионально и занимались профессиональные люди. Тот же самый Мотя Аничкин или тот же Векштейн - это профессионалы очень высокого класса. И если они раньше ездили с ПОЮЩИМИ СЕРДЦАМИ и т. д., то все эти пути-дорожки остались, и Векштейн остался Векштейном, только теперь он возил АРИЮ..."
Однако, несмотря на отсутствие профессионального менеджмента, ОБЕЛИСК сумел тогда собрать вокруг себя такую команду технического обеспечения, какую даже на сегодняшний день не имеет ни одна российская группа. Техники, осветители, пиротехники, светооператор, звукооператор в зале, звукооператор на сцене... Все эти люди четко (с точностью до секунды!) знали: что, когда и как нужно делать. Шоу было продумано до мелочей, и сбоев практически никогда не было.
Концерты, фестивали, гастроли... ОБЕЛИСК безостановочно набирал обороты. А как складывались отношения внутри группы? Как относились музыканты друг к другу? Как они жили вне концертов, вне репетиций? Крупнов: "В плане музыки был мой достаточно жесткий диктат. Т. е. если я говорил, что надо играть так, то все так и играли. Практически все вещи я писал сам. Я приносил готовую музыку, и все делалось под мою диктовку. Бывали лишь редкие исключения (ну, например, "Вступление" или "Литании Сатане"). Сложно было работать с "Алексисом". С ним всегда сложно, потому что он человек сложный. Очень сложный. Надо его хорошо знать, тогда с ним можно работать. В противном случае - это нереально. А вне музыки... Колька Агафошкин жил своей жизнью и с нами практически не общался. А вот мы с "Ботаником" жили душа в душу! Мы с ним общались как друзья. Я очень часто зависал у него на квартире и жил там неделями... "Алексис" же "Ботаника" никогда не любил. Не знаю почему, но отношения у них не складывались вообще никак... С деньгами же Агафошкин обращался очень аккуратно и практично. "Алексис" тоже тащил все в семью. А я... в мешки под глазами..." Алексеев: "Отношения... Не знаю. Со Светловым я практически не общался. Вообще, отношения с ним у меня не клеились. С Крупновым... От случая к случаю. Коля Агафошкин вне музыки с нами почти не виделся. Он был старше нас всех, у него уже была семья, двое детей. Все свободное время он находился дома... Вот тогда-то и начал возникать конфликт между Крупновым и Агафошкиным. Крупнов много пил (а уж в 1988 году это приняло просто катастрофические размеры), и это сказывалось на работе группы. Кольку это, естественно, не устраивало, т. к. ему нужно было семью кормить... Я не говорю, что мы там сами святыми были. Нет, по молодости пили все. Но Крупнов явно перебирал. И обстановка внутри группы стала постепенно накаляться... А с музыкальной стороны... Я был единственным в группе, на кого Крупнов не кричал. Потому что он знал, если на меня сильно накричать, то я просто развернусь и уйду из ЧО. А терять меня, как гитариста, он, по-моему, не хотел." Итак, как видно, несмотря на успех, внутри группы начали возникать проблемы. И со временем ситуация только обострялась... Обострялась все сильнее и сильнее, и в результате привела ЧО к трагическому концу...
Но это случится потом, а пока ОБЕЛИСК продолжал активную деятельность, и никто не мог даже предположить, что чуть больше, чем через полгода, все это закончится.
Подошел к концу успешный 1987 год. ЧО не возлежал на лаврах успеха и не останавливался на достигнутом. Все так же много концертов, все так же много гастролей. Полным ходом шла работа над новыми песнями. Готовилась новая программа.
Наступил 1988 год. ("Вместо всего 1988 года можно нарисовать одну огромную бутылку," - вздыхает Алексеев.) С самого начала года у ОБЕЛИСКА был просто "лом" с поездками. Группа практически только и гастролировала. Города мелькали, как в калейдоскопе. Эти выезды даже начали мешать работе: не оставалось времени для написания новых вещей. Несколько почти готовых композиций пришлось оставить на стадии завершения. В их число входили песни: "Рокер", написанная Крупновым, "Крысолов", на стихи нашего соотечественника Иосифа Бродского и "Меч", на стихи голландского поэта Эмиля Верхарна. (Да, не удивляйтесь: это тот самый "Меч", который вы можете слышать на альбоме "Стена" 1991 года. Только в те времена эта песня была аранжирована совсем по другому. Это была очень длинная и тяжелая баллада в духе METALLIC'овского "Welcome Home (Sanitarium)".) А что уж говорить о тех композициях, которые бросались в самом начале или в середине! И таких вещей было множество...
Естественно, что концертная программа группы изменилась. Она очень напоминала "Цветы Зла", но имелись и значительные отличия. Так, например, исчез практически весь бодлеровский цикл. Из выступления вылетели вещи "Сплин" и "Фантастическая Гравюра". Их заменили "Серый Святой", "Аве, Цезарь" и "Женщина В Черном". "Песню "Аве, Цезарь" я знал года с 1987, - говорит Крупнов. - Это же не моя вещь. Ее написал бард по фамилии Симаков. Единственное, что требовалось - это аранжировать ее, чтобы она подходила к нам. Что я и сделал. Заменил несколько слов и все. Проблем с этой вещью не возникало, т. к. я "вынашивал" ее очень давно. А когда уже поднадоела мистика, я написал "Серый Святой". У меня произошла очередная стычка с милицией и... Так "Серый Святой" и получился. Т. е. изначально эта вещь действительно была о милиции (почему я собственно и беру на концертах "под козырек"), а уже потом переросла в песню про всю систему, т. к. Милиция - это слишком узко... Затем написал "Женщина В Черном". Уже не помню в связи с чем..." Таким образом, костяк новой программы выглядел так: "Апокалипсис", "Абадонна", "Литании Сатане", "Серый Святой", "Аве, Цезарь", "Женщина В Черном", "Полночь", "Цветы Зла" и "Черный Обелиск". Было придумано ориентировочное название нового магнитофонного альбома и сделаны несколько эскизов для обложки. Если бы дело дошло до записи, то альбом озаглавили бы "Серый Святой". Почему именно так? Крупнов: "Просто "Серый Святой" - это одна из моих любимых песен. Из всего, что я написал. Я сам не знаю почему, но она мне дико нравится. Вот по названию любимой песни и решил озаглавить весь альбом. Но... Не дожили..."
В конце зимы 1988 года ОБЕЛИСК принял участие в первом всесоюзном фестивале хэви-металл-рока, проходившем в городе Свердловске, и занял на нем всего 2 (!) место. ЧО уступил в борьбе за первенство ТЯЖЕЛОМУ ДНЮ. "Я даже знаю почему мы были вторыми, - вспоминает Крупнов. - Просто накануне концерта я перебрал портвейна и петь практически не мог. Голоса не было вообще..."
А на один из концертов, проходивших в "Зеленом театре" ЦПКиО им. Горького, Крупнов выехал на белом... нет, не коне, но мотоцикле Harley Davidson. На самом настоящем Harley'е, что повергло публику в дикий восторг. "Эдик Ратников, работавший у нас техником, был заядлым байкером, - вспоминает Толик. - И, как все байкеры в то время, Эдик любил JUDAS PRIEST. А т. к. Халфорд (вокалист PRIEST'ов) выезжал на сцену на Harley'е, то Ратников предложил и мне то же самое. Сначала я отбрасывал эту идею, но потом согласился..."
Успех, успех и еще раз успех... ОБЕЛИСК уверенно поднялся на вершину музыкального Олимпа и стал №1 в советском (по тем временам) роке. Это лишний раз доказали финальные концерты "Звуковой дорожки", проводимые летом 1988 года газетой "Московский Комсомолец". Хотя... Это была очень интересная и почти криминальная история... Читайте "страшную", ничем не приукрашенную правду. Вспоминает Юрий Алексеев: "Финал "Звуковой дорожки" проходил в "Зеленом театре" ЦПКиО им. Горького. За кулисами к нам подошли представители жюри и сказали примерно следующее: "Ребята, хотите завоевать первое место? Давайте разделим главный приз: видео - нам, а телевизор - вам. И первое место ваше." Черт его знает почему, но мы согласились..." Вот так вот! Крупнов: "Да, именно так и было... Но, с другой стороны, половина (если не больше) "Зеленого театра" была забита нашими фэнами. Людьми, которые пришли только из-за того, что там выступали мы. Так что в любом случае, как не крути, первое место было бы наше... Кстати, тогда я в первый раз увидел люберов-металлистов. Заходят этакие "колобки", в количестве человек пяти-шести: штаны-ширина, все как надо. У меня сердце опустилось. Думаю: "Все, кранты! Сейчас гитарами отбиваться будем..." А они подходят и говорят: "Ну, класс! Вы даете!"... А вообще-то таких проблем раньше море было. Это сейчас мы по телевизору светимся, и нас вроде как все знают. Можно объяснить, что к чему. А тогда... Хотя и сейчас иногда кулаками приходится работать. Благо, опыт есть..." Телевизор, полученный за первое место, ребята продали, а деньги поделили между собой. "Не пилить же его на всех!" - смеется Крупнов.
Итак, 1988 год... Выступления в столице и поездки, поездки, поездки... В конце июля ЧО отправился вместе с группой ШАХ в очередные гастроли. Последние гастроли ОБЕЛИСКА в классическом составе... Путь лежал в столицу Молдавии (ныне - Молдовы) - город Кишинев. Но вернемся чуть-чуть назад и осветим ситуацию, сложившуюся внутри группы накануне поездки
"Ситуация была просто катастрофическая, - говорит Алексеев. - Пьянство Крупнова приобрело огромные размеры. Бывали случаи, когда к нам приходили журналисты брать интервью и спрашивали: "Где ваш главный?" А главный в это время валялся "в стельку" пьяный где-нибудь за колонками... На концертах со стороны Толика было все больше и больше лажи. Без выпивки уже не проводилось ни одно выступление. И причем выпивка была изрядная... Женя Чайко множество раз говорил Крупнову, что он своим пьянством ведет группу к развалу. Но Толик не реагировал. Когда мы ехали в Кишинев, настроение внутри группы было ужасное. Играть уже никому не хотелось..." Теперь вернемся к самим гастролям.

Часть 3


Черный Обелиск - История: Память о прошлом (Часть 3)

Память о прошлом (Часть 3)

Итак, дорога в Кишинев. В поезде Женя Чайко подошел к Алексееву и сказал ему, что скорее всего - это последняя поезка ОБЕЛИСКА, что дальше так работать нельзя. Агафошкин, улучив момент, поделился с "Алексисом" своими соображениями: "Знаешь, я думаю, что Крупнов уйдет в ШАХ. Уж очень внимательно он слушал их новую демо-ленту..." Алексеев напрямую спросил у Крупнова: "Ты уйдешь в ШАХ?" Тот промолчал... (Справедливости ради надо заметить, что сам Толик протестует: "Я не знаю, кто что подозревал, но это полный бред. Я ехал в Кишинев с четким намерением: отыграть концерты, попить винца, заработать денег и вернуться домой. Вопрос о ШАХЕ возник по дороге из Кишинева...")
В Кишиневе ЧО и ШАХ должны были отработать десять концертов. На это отводилось пять дней, т. е. по два выступления в день. Сейчас это звучит несколько странно, не правда ли? Да, веселенькие раньше были времена! Высыпав из поезда, ребята первым делом отправились дегустировать местное пиво. В процессе "опробации" было обнаружено: во-первых, что пиво ничем не хуже, чем в Москве; а, во-вторых, что пиво соседствует на прилавке магазина с портвейном "Букет Молдавии" экспортного варианта. Не трудно догадаться, чем занялись наши герои. Затем все шумною толпою повалили в гостиницу, где их ждал небольшой сюрприз. А именно: гостиница оказалось первоклассной, и головная боль по поводу "в каком сарае мы будем жить на сей раз?" отпала сама собой. В приподнятом настроении (на что, несомненно, оказали влияние и пиво, и "Букет Молдавии", и гостиница вместе взятые) "столичные знаменитости" отправились "ценить" зал, где им предстояло играть. Этим залом оказался Дворец Съездов Молдавской Коммунистической партии. Этот факт, безусловно, подлил масла в огонь хорошего настроения музыкантов обеих групп.
А потом пришло время самих концертов. Если у кого-нибудь и были сомнения на счет того, что ОБЕЛИСК в Кишиневе не знают, то они отпали в первый же день. Публика встречала ЧО просто замечательно и знала большинство песен группы наизусть. А сценическое шоу ОБЕЛИСКА повергло зрителей в полный восторг (впрочем, как и было везде, куда приезжали Крупнов и компания). В промежутках между концертами ОБЕЛИСК и ШАХ предавались веселью и угару, чему весьма способствовали все тот же "Букет Молдавии". Пик "беспредела" пришелся на ночь между шестым и седьмым выступлениями, когда ребятам взбрело в голову искупаться при звездах и луне. Сказано - сделано, и гастролеры с шумом отправились искать место омовения. Вскоре искомое было найдено, и ночной покой города нарушился веселыми криками и плеском воды... (Осталось добавить только то, что в роли "бассейна" в ту ночь выступал фонтан на центральной площади Кишинева.)
Гастроли шли своим ходом, и все было вроде бы как всегда, но... Но произошел инцидент, ставший последней каплей в чаше непростых взаимоотношений внутри группы. Крупнов: "Это случилось в последний день выступлений, в перерыве между девятым и десятым концертом. Мы все сидели во внутреннем дворе Дворца Съездов (где проходили выступления) и пили пиво. Вдруг один из наших техников (по понятным причинам фамилию называть не будем, - автор) набросился на меня с обвинениями, что я где-то "взял" не ту ноту, где-то не "дотянул" припев и т.п. Я тоже вышел из себя. Стал кричать: "Это не твое дело! Я сам разберусь, как мне петь! Ты вообще должен только ручки на пульте крутить!" Слово за слово, до рук дело дошло. Тут я немного "остыл" - ведь мне же еще концерт предстояло играть. Но он никак не унимался. Тогда я предложил ему отойти куда-нибудь, чтобы хоть не при всех разбираться, и мы пошли за какие-то гаражи. Когда до них оставалось дойти метра два, он развернулся, ударил меня бутылкой по голове и убежал. Пока остальные ребята со мной "копались", он прошел за сцену и разнес в щепки мою бас-гитару... Однако, последний концерт я все-таки отыграл, позаимствовав гитару у басиста ШАХА. Пришлось "давать" этакого пирата, завязав голову платком, чтобы кровь не стекала на лицо..." После этого момента уже всем стало ясно, что в группе что-то не так...
Вернувшись из Кишинева Крупнов и сам понял, что дальше так работать нельзя, что страсти внутри коллектива накалились до взрывоопасного предела. "Я объявил каникулы, - говорит Толик, - потому что мы действительно сильно подустали. Нас уже раздражал даже вид друг друга. Ну в самом деле: нос к носу совершенно разные люди мотаются по городам практически без перерыва. А если и не мотаются, то один черт, видятся на репетициях. Такого понятия как каникулы у нас до этого вообще не существовало. Мы как начали пахать в 1986, так и поехали. Без роздыху, без отпусков. Это была работа. И работа тяжелая. Сначала было полегче: мы раскручивались, раскручивались. А потом... Потом уже нельзя было свалить на то, что плохое настроение или рука болит. Тебе платят за это деньги - будь любезен их отрабатывать... Перерыв был необходим. И тогда я думал, что месяц-полтора - это как раз нормально. Отдохнем друг от друга... Ну а вышло вот как..."
А вышло вот что. В группе ШАХ не было в то время басиста, и на это место пробовалось множество музыкантов. Но ни один из них не устраивал Антонио Гарсию и Андрея Сазонова. А ШАХ должен был отправиться на гастроли в Венгрию. Время шло, а музыканта все не было. И тогда Гарсия предложил Крупнову присоединиться к ШАХУ, хотя бы для того, чтобы съездить в эту поездку. Крупнов: "Я подумал, что неплохо было бы в Венгрию съездить, попить, на Балатоне искупаться. Почему бы и нет? А потом вернусь отдохнувший, ребята от меня отдохнут и опять: ЧО... По большому счету, меня Ольга Чайко (в то время - директор КРУИЗА, - автор) сманила на то, чтобы подписать контракт. Ведь работа с ШАХОМ - это были чисто контрактные обязательства, а не убеждение. Совершенно точно..."
Итак, ОБЕЛИСК вернулся в Москву. Все ждали разрешения ситуации. Это разрешение явилось полной неожиданностью. Алексеев: "Крупнов сам ничего не сказал по поводу ШАХА. Только через неделю мы узнали, что он подписал контракт с Гарсией на полгода и решил отправиться с ШАХОМ в Венгрию. Первое чувство, которое я испытал при этом известии - неописуемая злоба на Крупнова. Злоба именно за то, что он никого ни о чем не предупредил..."
Просуществовав ровно (!) два года ЧО распался. Это случилось 1 августа 1988 года... Это потом, гораздо позже, в 1993 году Крупнов скажет: "Я все равно знал, что ОБЕЛИСК заново сделаю, когда в ШАХ уходил...", а тогда... Тогда ОБЕЛИСК был мертв, и, вследствии разборок внутри группы, идея о воссоздании казалась неосуществимой...
(Отвлечемся на время от последовательности нашего рассказа и перескочим сразу в 1994 год. Как сегодня участники тех событий оценивают причины распада ЧО? По прошествии шести лет, когда страсти улеглись, можно расчитывать на более или менее объективное суждение. Итак, два взгляда назад, в август 1988 года. Алексеев: "Устали все, надоели друг другу. Не развались мы тогда - дальше бы работать было еще хуже. Вообще, наверное, поубивали бы друг дружку. К тому же и алкоголь сыграл определенную роль..." Крупнов: "Усталость. Кроме того, гитаристам не нравилось то, что я писал в последнее время. Именно тогда начали проявляться зачатки музыки, которую можно услышать на "Стене" и последующих альбомах. А "Алексис" с "Ботаником" считали, что надо играть более "модно", более агрессивно... Вдобавок, у всех были свои амбиции. Если в 1986 году ОБЕЛИСК для публики был группой, в которой все равны, то в последствии это выглядело так: ЧО равно Толик Крупнов. И, наверное, "ревность" и честолюбие сыграли свою роль... А по поводу алкоголя... Я думаю, что не будь алкоголя - было бы что-нибудь другое. Алкоголь не был причиной, а скорее поводом...")
Огромная армия поклонников группы сначала не хотела верить в распад ОБЕЛИСКА. Все считали это слухами. Слишком все было противоречиво: успех, переполненные залы, заслуженное звание №1 в отечественном тяжелом роке и вдруг... Но проходили дни, недели, а концертов, начинавшихся со зловещего волчьего воя, все не было. Фэны поняли, что правда такова: ОБЕЛИСК распался...
Однако, даже "мертвый" ОБЕЛИСК сумел-таки еще раз всколыхнуть тусовку. Этот всплеск произошел благодаря выходу "посмертного" магнитофонного альбома группы, озаглавленного просто, но со вкусом: "Последний концерт в Кишиневе". Да, это не просто красивое название - это действительно запись с последнего концерта "старого" ЧО (того самого концерта, на котором Крупнов играл с разбитой головой и на чужой бас-гитаре). На пленке были увековечены следующие вещи: "Апокалипсис", "Абадонна", "Литании Сатане", "Серый Святой", "Аве, Цезарь", "Женщина В Черном", "Полночь", "Цветы Зла" и "Черный Обелиск". И все же вряд ли выход этого альбома стал бальзамом на души поклонников группы. Скорее наоборот - он только усилил ностальгию по "старым добрым временам"...
Итак, тусовка проводила свою любимую группу в вечность и стала искать себе новых кумиров. Тут невольно задаешься вопросом: не связан ли быстрый взлет в тот период таких групп как КОРРОЗИЯ МЕТАЛЛА, Д.И.В., Э.С.Т. и массы других с тем, что в то время на нашей сцене отсутствовал ЧО? Не будем отвечать на этот вопрос. Каждый может сам проанализировать ситуацию.
ОБЕЛИСК ушел в историю... Но жизнь продолжалась. Справедливости ради надо отметить, что 1 августа 1988 года ЧО распался еще "не совсем". Тогда это было названо "временное прекращение концертной деятельности". Ситуация четко определилась лишь спустя две недели, когда Юрий Алексеев решил собрать свой собственный коллектив. С этого момента о возрождении ОБЕЛИСКА не могло быть и речи. Слишком сильна была обида Алексеева на Крупнова, слишком сильно были натянуты отношения между ним и Михаилов Светловым. Естественно, как только появилась возможность заняться сольной карьерой, Юра решил не упустить свой шанс.
Не обошлось и без взаимных наездов. В прессе начали появляться интервью, в которых ребята во всю поливали друг друга грязью. Крупнов сетовал на то, что гитаристы подняли "бунт" и отказывались играть его музыку, заявляя, что могут писать не хуже, а даже лучше него, в чем сам Толик глубоко сомневался. Те, в свою очередь, обвиняли его в консерватизме и диктатуре. "Он не давал нам творчески раскрываться, - говорил Алексеев. - Сам он просто "исписался", даже не мог доделать вещь до конца. При этом он отказывался от содействия других членов группы. Доходило до того, что он говорил: "Я - все. Это моя программа.", тогда, как над ней работали абсолютно все..." Однако, сейчас Алексеев признается, что далеко не все сказанное им в те дни, было правдой. "Такого диктата, какой расписывал я, не было, - говорит он. - Скорее всего, я говорил так от избытка злости на Крупнова. Причины развала ОБЕЛИСКА были в другом..." Подтверждением этих слов может являться еще одна выдержка из интервью, которое дал Алексеев в том же 1988 году: "Крупнов считал, что изменит стиль, направление... Я всегда говорил, что в музыкальном плане он - личность. Но работать с ним тяжело..." Любопытно также то, что все упорно замалчивали именно те причины, которые в основном и привели к распаду группы. Тот же самый Алексеев так комментировал события в сентябре 1988 года: "Отношения чисто человеческие перед распадом были хорошие. Мы и сейчас общаемся. Дело в том, что наша последняя программа "Серый Святой" не дала того, чего хотела публика. Массе тусовок еще было интересно слушать ЧО, мы "поиграли" бы на одном названии еще некоторое время, а потом на нас перестали бы ходить. Вместе мы уже ничего не могли сделать лучшего. Две наши первые концертные программы - "Апокалипсис" и "Цветы Зла" - были очень сильные. Третья программа тоже, конечно, интересна, но это уже совсем не то, что ожидала наша публика..." Зная все потаенные факты истории ЧО, любой может сейчас понять, как мало истины в этом комментарии.
На самом деле, после описанных выше событий, музыканты розошлись в разные стороны, "как в море корабли" и связь между собой практически не поддерживали. Хотя, это не совсем так: Алексеев и Агафошкин еще пробовали некоторое время работать вместе. Дело в том, что в конце августа 1988 года "Алексис" решил взять лидерство на себя. Весь аппарат ЧО остался на базе в "Горбушке". Весь технический персонал группы был теперь без работы. Алексеев решил не упускать такой удачный момент и на руинах ЧО возвести ТРИУМФАЛЬНУЮ АРКУ (именно так впоследствии была названа его группа, а как появилось это название - вы узнаете чуть позже). Первым участником новой формации стал сам Юра, вторым - Коля Агафошкин. Светлову была дана отставка (что вполне понятно, если учесть отношение "Алексиса" к "Ботанику").
Теперь у Юры был аппарат, база, барабанщик и техники. Надо было искать остальных музыкантов. Ими стали молодые, еще нигде не игравшие Саша Перцев - гитара, Саша Мамыличев - бас (позднее сотрудничал с ШАХОМ) и Алексей Левшинский - вокал. Вскоре было придумано и название. "Сначала мы хотели назваться ЧЕРНЫЙ ХРАМ, - вспоминает Алексеев. - Но однажды Крупнов предложил мне назвать группу ТРИУМФАЛЬНАЯ АРКА (далее в тексте - ТА, - автор). Он сказал, что ЧО еще на слуху, а т. к. у Ремарка есть произведение "Триумфальная арка", то народ, проведя аналогии от ЧО к ТА, быстрее заметит и запомнит мою группу... Я подумал, что что-то в этом есть, и проект обрел название..." Надо отметить, что были люди, советовавшие Алексееву поступить еще проще. А именно: купить у Крупнова название ЧО и играть на славе и успехе прошлых лет. Но, к чести "Алексиса", он отверг эти предложения и решил идти своей дорогой. Начинать с нуля.
Началась работа. Но и проблемы не заставили себя долго ждать. Через месяц ребят попросили освободить помещение... Начались поиски новой базы. Задача была не из легких. Все вакантные места уже были заняты. "Беда одна не ходит." Как бы в подтверждение этой пословицы после недели, проведенной в поисках базы, Алексеева покинул Агафошкин. "Он сказал, что больше не может бездействовать, - говорит Юра, - что у него семья, а семью надо кормить. Я даже растерялся тогда. Единственный человек, которого я хорошо знаю в музыкальном плане, ушел от меня..." Вслед за Агафошкиным группу покинул Перцев и Мамыличев... После этого Николай Агафошкин вообще отошел от музыкальных дел и занялся коммерцией.
А как сложилась судьба Миши Светлова? Как мы уже говорили, жизнь после ОБЕЛИСКА начала складываться для него не очень удачно: Алексеев не зачислил его в свой проект , и Светлов оказался за бортом. Однако он не отчаялся и (т. к. сотрудничество с супергрппой ЧО сделало из Михаила достаточно авторитетную фигуру) решил собрать свою группу, с помощью которой хотел (по словам Крупнова) "убрать по музыке и ЧО, и ШАХ, и ТА вместе взятых." Cветлов объединился со звукооператором ШАХА Славой "Электронником" и с приятелем Гарсии и Сазонова по фамилиии Ермилов. Они "обозвали" свой проект ПОЛТЕРГЕЙСТ и, доукомплектовав состав, начали наруливать жесткий THRASH. ПОЛТЕРГЕЙСТ обосновались недалеко от станции метро "Пролетарская" и занялся сочинительством собственного материала. Однако из затеи "убрать всех" так ничего и не вышло, и деятельность ПОЛТЕРГЕЙСТА ограничилась несколькими локальными концертами. А спустя некоторое время Светлов и сам покинул эту группу... С тех пор Михаил Светлов постоянно пытается пробиться на большую сцену с различными проектами. Но пока это ему не удатеся. Будем надеяться пока...
Но вернемся к Алексееву и ТА. Итак, Юра остался только с Алексем Левшинским. Остальные участники группы покинули его. Поиски базы продолжались. Шли недели, а результата все не было. В этот момент Алексееву поступило предложение о сотрудничестве с группой ТЯЖЕЛЫЙ ДЕНЬ. Юра попробовал поиграть с ними, но дальше этого дело не пошло. " Музыка не та,"- констатировал он. Потом поступило прдложение от группы Э.С.Т. Алексеев и его отверг. Все его помыслы были направленны на сольную карьеру.
Прошел еще один месяц, в течение которого Юра играл с техниками ЧО. Набирать новый состав ТА до того как появится репетиционная база не имело смысла. Алексеев: "Однажды Женя Чайко прдложил мне попробовать с Сергеем Комаровым (ЭКС-ЛЕГИОН - автор). Я был знаком с "Комаром" еще с 1986 года. Ведь мы тогда давали вместе с ЛЕГИОНОМ сейшены и, естественно, все друг друга знали. Я приехал к Комарову, и мы попробовали сыграть. Его игра меня совершенно не приколола, и я сказал ему, чтобы он подучился играть, а потом посмотрим. Примерно через месяц мы снова встретились с ним, и я просто поразился. Когда он начинал играть, то у меня возникало ощущение, что у него восемь ног и столько же рук. Больше у меня сомнений не было, и мы начали работать вместе..."
Сергей Комаров начинал играть в далеком 1979 году в составе ЛЕГИОНА. Кроме него в группу входили басист Олег Царев, вокалист Алексей Булгаков и гитарист Алексей Цветков. В то время ЛЕГИОН копировал МАШИНУ ВРЕМЕНИ и ВОСКРЕСЕНЬЕ. Однако, вскоре группа заметно утяжелилась. В 1981 тоду была записана программа "Битва", выдержанная в духе DEEP PURPLE - BLACK SABBATH. По тем временам музыка ЛЕГИОНА звучала на нашей сцене очень круто. Несмотря на это вскоре после записи ЛЕГИОН развалился. Это было связано с уходом Цветкова, который был основной движущей силой группы. К Цареву, Булгакову и Комарову примкнули два гитариста: Алексей Чернышев и Сергей Стасилович. Второй магнитофонный альбом ЛЕГИОНА увидел свет в 1986 году и был озаглавлен точно так же как и запись ЧО того же года "Апокалипсис". После этого (как мы уже знаем) группа много выступала. Причем множество концертов проходило совместно с ЧО. Но вскоре ЛЕГИОН начали раздирать внутренние проблемы. В 1987 году группу покидает Комаров. ЛЕГИОН еще пытается удержаться на плаву, но безуспешно, и в марте 1989 года прекращает свое существование. Булгаков пробовал после этого вновь построить ряды ЛЕГИОНА, но долгое время это ему не удавалось. Лишь летом 1992 года его попытки увенчались успехом. А недавно ЛЕГИОН записал свой новый англоязычный альбом под названием "Крестоносцы". Но вернемся к Комарову. Он снова появился на сцене в составе группы СПЛАВ в том же 1987 году. В эту группу входили люди уже довольно известные в тусовке и по разным причинам покинувшие свои группы. Однако, сплав этих людей оказался неудачным, и команда так и не получила широкой популярности...
Итак, в ТА появился барабанщик. Это было действительно удачное приобретение, т. к. кроме того, что Комаров великолепно владел своим инструментом, он еще помог Алексееву разрешить один из самых сложных вопросов, стоявших перед новоиспеченной группой: вопрос о репетиционной базе. Оказалось, что у Комарова есть приятель Леша Иванцов (друзья называли его просто "Цов"), который работает в Центре Информации на "Водном стадионе". Выяснилось так же, что Иванцов был страстным поклонником ЧО. Вопрос о базе был решен: "Цов" с радостью предоставил ТА свое помещение, куда и въехал Алексеев со всем аппаратом канувшего в лету ОБЕЛИСКА.
Еще месяца через два "Алексис" нашел бас-гитариста, им стал Юрий Журавлев. ТА начала набирать обороты. Работа над программой была в самом разгаре. Чтобы не играть в кошки-мышки относительно музыкальной ориентации группы, Алексеев сказал в одном из интервью того периода: "Мне не хотелось бы повторения ЧО в точности. Хочется использовать лучшие идеи Крупнова, то есть собрать воедино THRASH, BLACK, HEAVY, HARD ROCK и сделать эксперимент в этом плане. Надо найти такой нюанс, чтобы не быть похожими на те группы, которые сейчас существуют. Первой своей задачей ставлю писать вещи не хуже, чем в ЧО. И так, чтобы все было очень необычно. И еще, музыка должна быть наравне с текстом. У нас никогда не было такого, чтобы музыка была хуже стихов и наоборот."
Программа была подготовлена и записана в довольно короткие сроки. Эта запись появилась в начале 1989 года в виде магнитофонного альбома. Записал этот альбом Женя Чайко на четырехканальный магнитофон прямо на репетиционной базе. Программу планировали назвать "Варвары", но студии звукозаписи начали распостранять её по названию титульной вещи: "Мир-Дьявол". Музыкальный материал этого альбома представлял из себя, главным образом, добротно сделанный THRASH. Следует отметить, что вся музыка для этой программы была написана от начала и до конца одним Алексеевым. Более того, все ритм-, соло- и басовые партии были записаны самим Юрой. В качестве текстов использовались стихи классиков XVII, XVIII и XIX веков. "Мир-Дьявол" включал в себя семь композиций. В их числе были: "Мир-Дьявол", "Голос Предков", "Что Будет?", "Абадон", "Тайный Путь", "Откровение" и кавер-версия "Литании Сатане" всё того же ЧО (не зря Алексеев, ещё будучи в составе ОБЕЛИСКА, писал музыку к этой вещи). Альбом получился очень силно навороченным в музыкальном отношении. Вот уж где Алексеев смог оторваться во всю! Он был полноправным лидером, главным, человеком, который писал материал без оглядки на кого-либо. Все было сделано так, как хотел Юра. Множество ритмических сбивок, большой процент импровизации, сменяющие друг друга бесконечными потоками соло партии. Прибавте к этому по-настоящему сильный и оригинальный вокал Алексея Левшинского - вот и получится замечательный металлический альбом. Но всё-таки полноправного сплава музыки и текста не получилось. Это и неудевительно - ведь Алексеев не поэт, а музыкант. Если провести на этом альбоме процентное соотношение чистого инструментала и вокальных партий, то получится примерно 70% на 30%, соответственно. Но разве это плохо?
Альбом записан - настала пора подумать и о концертах. Дебютное выступление ТА состоялось весной 1989 года в ДК "Прожектор". Этот концерт прходил под лозунгом "Рок против СПИДа", и помимо ТА в нём учавствовали группы КОРОЗИЯ МЕТАЛЛА, Д.И.В. и КОНСУЛ. Слушатели по достоинству оценили музыку АРКИ , и в Москве появилось большое количество поклонников проекта Алексеева. Студии звукозаписи с большим успехом тиражировали "Мир-Дьявол". В музыкальной прессе начали появляться статьи о восходящей звезде отечественного металла.
Второй раз ТА появилась на сцене в рамках фестиваля "Железный Марш". Публика уже была достаточно хорошо ознакомлена с материалом группы и очень живо встречала команду Алексеева.
Между тем "Алексис" начал подумывать о новой прграмме. Юра решил поэкспериментировать в музыке, и новый материал был выдержан в духе SCORPIONS. Работа над программой была прервана ещё одним, третьим, и последним в истории группы концертом. Он отгремел в кинотеатре "Комсомолец". В числе музыкантов, посетивших это выступление, был Анатолий Крупнов. В тот вечер группа была в ударе - публика в восторге. Всё складывалось как нельзя лучше. И, вполне возможно, что сегодня вся металлическая тусовка столицы дружно трясла бы хайрами в такт музыки ТА, если не... Но здесь стоит остановится.
Описывая события, развивавшиеся вокруг Алексеева, мы совсем упустили из вида Крупнова. А ведь период работы с ШАХОМ был далеко не бесцветным в творчестве Толика.
Началось всё с того, что Анатолий продал кое-какие вещи из реквизита ЧО. Крупнову в то время срочно требовались деньги. В числе прочего, на продажу был выставлен и знаменитый "Папа". Пылиться ему долго не пришлось, и его приобрела для своих шоу КОРРОЗИЯ МЕТАЛЛА. (Впоследствии они его разбили. А жаль. Высокохудожественное было произведение!)
Итак, покончив со всем, что связывало его с ОБЕЛИСКОМ, летом 1988 года Крупнов отправился с ШАХОМ на гастроли в Венгрию. Вернувшись из этой поездки ШАХ приступил к работе над новым материалом, который по замыслу Гарсии, должен был превзойти все предыдущие работы группы.
Как сам Крупнов оценивает период своего сотрудничества с Гарсией и Сазоновым? "Два года сплошного пьяного угара", - смеётся Толик. А если серьёзно? "Практически никакого участия в написании материала я не принимал, - расказывает Крупнов. - Всё делал Антон (Гарсия, - автор). С моей стороны было самое минимальное участие в сочинительстве и аранжировке. Т. е., даже если я и придумывал какие-то свои ходики, то на сведении этого всё равно не было слышно. Можно даже сказать, что я был сессионным музыкантом, машиной, воплощающей в жизнь идеи Гарсии. Вообще, Антону с Сазоновым было бы гораздо проще играть вдвоем, но, т. к. бас-гитара всё-таки должна присутствовать, то... То они меня и взяли."
Период начала работы в ШАХЕ совпал для Крупнова с тем, что он серьёзно задумался о своей игре на бас-гитаре. Толик: "По уровню техники игры я до ШАХА просто не дотягивал. А тут ещё мне принесли послушать альбом группы MANOWAR "Kings Of Metal". Я поставил его и попал как раз на "Sting of The Bumbiebee". У меня просто "башню" унесло! Я всегда играл и играл себе, а на левую руку никогда особо внимания не обращал... Тут еще Гарсия меня подзадорил, сказав, что если б я играл хотя бы в половину так же, то... Я ответил: "Да что там в половину! Я так же буду играть! Даже лучше и быстрее!" После этого я серьезно взялся за инструмент и месяца через три уже мог играть то же самое, даже быстрее и чище... Кстати, все эти сольные проходы на басу, записанные познее в "Стене" и в "Игроке" - это как бы ответ Ди'Майо (басист MANOWAR - автор). Ответ достаточный и качественный, потому что соло Ди'Майо было записано с безумными накладками, а я писал "сходу", без накладок. И причем я записал свои партии всего лишь раза со второго - с третьего... Опять же, инструменталочка в альбоме "Я Остаюсь" - это тоже ответ MANOWAR. Не по скорости (мне сейчас просто скучно играть быстро, я умею это делать, так зачем это делать всегда?), а по профессионализму..."
Тем временем ШАХ подготовил новую программу. В 1989 году группа записала этот материал на демо-ленту и отослала его в Германию. Эта лента вызвала у немцев значительный интерес, и был подписан контракт на запись альбома ШАХА в Германии. Всё складывалось просто прекрасно. Но в этот момент произошла история, поставившая запись на грань срыва. Рассказывает Крупнов - главный виновник происшедшего: "Есть у меня такая не очень хорошая черта: когда я очень раздражен или зол, то всю свою злобу я вымещаю на предметах (всё-таки это лучше, чем человеку в лицо бить). Например, на старой квартире у меня не осталось ни одного стула, т. к. я их разбивал об пол в щепки... А тут получилось так: за пять дней до отлета в Германию я (на что-то сильно зол был) жахнул кулаком в стену с такой силой, что просто пробил её. После этого рука болела страшно, но я думал, что это ушиб. Однако, болело всё сильнее, и мне пришлось на следующий день идти к врачу. Он мне сделал рентген и говорит: "У тебя, милый, перелом в трех местах". У меня опустилось все, что только могло опуститься (ведь студийное время уже было четко запланированно!)... Наложили мне гипс, и в таком виде я явился пред светлые очи Герсии и Сазонова. На вопрос: "Что случилось?", я ответил: "Руку сломал." У них тоже все сразу опустилось... Когда же мы прилетели во Франкфурт, то пришла очередь опускаться всему у менеджера. Мы сошли с самолета и он, показывая на меня, скромно поинтересовался у Гарсии: "А кто этот человек в гипсе?", на что получил ответ: "Это наш бас-гитарист..." Поэтому я писался последним. У нас было семнадцать дней на запись, и я пообещал Антону, что за два-три часа четко запишу все свои партии. Так все и получилось. Но, когда я писался, кость ещё не срослась до конца, и все эти бешенные чесовые скорости было безумно больно играть... Гарсия с Сазоновым надо мной ещё и издевались. Мы жили в одной комноте, а я, по свидетельствам очевидцев (сам-то я, естественно, не могу это проконтролировать), когда напиваюсь, то храплю. Причем храплю "козырно". И что у меня только не было написано на гипсе! И "Не храпи, сука!", и матом что-то, телефоны какие-то... Гипс был исписан весь. Полностью. Даже выбрасывать его потом жалко было..."
Но, несмотря на все препятствия, альбом все-таки был записан. Пластинка была озаглавлена "Beware'', и в неё вошли следующие вещи: "Total Devastation", "Beware", "Coward", "Blood Brother", "Save The Human Race", "Age Of Dismay", "Thresholds Of Pain" и "Say "Hi" To Anthrax". Можно констатировать, что замысел Гарсии осуществился на все 100%: альбом получился просто потрясающим. Наверное, даже самые ярые поклонники группы не ждали от ШАХА такого слаженного и профессионально сделанного TECHNO-THRASH'а. Гарсия и Сазонов превзошли сами себя. Но не следует забывать и о Крупнове. Несомненно, что и его вклад в "BEWARE" был весьма значительным. Ведь не будь Крупнова, неизвестно, сколько бы времени еще Антонио Гарсия искал басиста, способного угнаться за бешеными скоростями музыки ШАХА.
Итак, пластинка была выброшена на немецкий рынок. Одновременно началася концертный тур ШАХА по городам Германии. Бундесовские фэны очень тепло приветствовали нашу группу на всех площадках, где выступали Гарсия и компания. "Мне запомнился концерт в Мюнхене, - вспоминает Крупнов, - где мы выступали на площадке "Манеж". Мы играли перед КРУИЗОМ. У меня еще были сложности с рукой. Играть было безумно больно, но я выжал из себя все, что мог. И публика принимала нас даже лучше чем КРУИЗ, которые были хедлайнерами..."
ШАХ, снискавший себе популярность на благодатной немецкой земле, вернулся домой. Последовала серия выступлений по родной стране. Стоимость пластинки "Beware" на "черном рынке" подскочила до 150 рублей (это по тем-то временам!).
После выхода "Beware" ставки ШАХА резко пошли вверх и на Западе. Группу пригласили в турне по экс-социалистическим ныне странам: Югославия, Чехословакия, Польша и т.д. Затем короткая передышка, и - новый тур. Опять по Германии. Потом были еще поездки. "Я и стран всех не вспомню, - говорит Толик. - Ведь у нас в стране тогда были проблемы со спиртным, а там... И когда я приезжал туда, то у меня начинался полный отрыв и оттяг. Упомнить что либо трудно..."
Возвратившись из поездки, Гарсия занялся подготовкой нового материала. Несколько новых композиций, написанных им, были выдержаны в совсем несвойственной ШАХУ мелодичной манере. Записав эти вещи, ШАХ отправился в очередное турне. На сей раз по Испании. "Именно в Испании Антон дал мне впервые послушать новый материал, - вспоминает Крупнов. - После того, как я прописал для него бас, я даже не знал, в какой стадии находится работа. Получилось очень клево. Гарсия записал туда дудки, еще что-то... Слушалось интересно..." Дальнейшего продвижения этот материал не получил, т. к. Антонио Гарсия записывал его чисто для себя, чтобы проверить свои способности в качестве композитора и аранжировщика.
Успех сопутствовал ШАХУ везде: и за грницей, и дома. Но, несмотря на этот успех, Крупнова все сильнее и сильнее тянуло обратно. В ОБЕЛИСК. "Когда я начинал с ШАХОМ в 1988 году, - говорит Толик, - у меня не было особой уверенности в том, что ЧО возродится. Слишком сильно мы разругались... Однако, со временем барьер стерся и мысли о реформации стали приходить ко мне все чаще и чаще. Вскоре я был совершенно уверен, что сделаю ОБЕЛИСК снова. Оставался только вопрос времени. К тому же, ко мне постоянно подходили люди, которым было небезразлично творчество ЧО. Этих людей было множество. Дошло до того, что я на какой-то определённый момент стал избегать тех, кто были ярыми фэнами ОБЕЛИСКА. Потому что меня начали доставать их вопросы. Все время одно и то же: зачем?, почему?, как?, когда назад?.."

Часть 4


Черный Обелиск - История: Память о прошлом (Часть 4)

Память о прошлом (Часть 4)

В конце мая 1990 года произошла первая робкая попытка свести Крупнова с Алексеевым, и тем самым вновь собрать костяк ОБЕЛИСКА. Крупнов: "Ко мне приехали "Алексис" с "Цовом" и привезли с собой литр спирта. Предложили посидеть, выпить. А когда я отказывался?.. И когда уже все были в подпитии, "Цов", как истинный дипломат, "лупанул" мне в лобешник: "Давай ОБЕЛИСК воссоздавать!" "Алексисушка" к этому моменту был уже "никакой", да и мы с "Цовом" не лучше. Поэтому серьезно это предложение никто не воспринял..." Алексеев: "Иванцов постоянно говорил мне, что пора реформировать ЧО. Я отказывался, думая, что все начнется сначала. Да и к тому же, у меня своя группа была, мы новую программу готовили... Но потом я все-таки позвонил Толику и придложил ему приехать к нам на базу. Он приехал, и мы (т. е. я, он и Комаров) попробовали сыграть вместе. Я увидел, что Крупнов действительно "поднабрался" в ШАХЕ профессионализма, и решение о воссоздании было принято."
Свершилось! Ровно (!) через два года после распада, 1 августа 1990-го ЧО, как легендарная птица Феникс, восстал из пепла. Вопроса о том, кто будет барабанщиком нового ОБЕЛИСКА, не существовало. Им стал Сергей Комаров, работавший с Алексеевым в ТА. "Я помнил, что "Комар" очень клевый барабанщик, - говорит Крупнов. - Ведь я был знаком с ним с 1986 года. Но когда я услышал как он теперь стал играть... Это человек, который мог играть с бешеной скоростью в две "бочки" и при этом просто идеально ровно вести качевые размеры. У него была пушечная подача и... Короче, это было то что надо. Я с таким барабанщиком вообще никогда не работал за всю свою жизнь. Ведь в старом ОБЕЛИСКЕ я не мог воплотить в жизнь все свои идеи во многом из-за барабанщика. Колька (Агафошкин, - автор) существовал как бы по инерции. К тому же, сменить его мы не могли. Тогда просто не было таких профессионалов как сейчас. "Тяжелых" барабанщиков не было практически вообще. Агафошкин же худо-бедно, но справился. А тут я увидел такое... "Комар" устраивал меня на все 200%. Я с ним мог своротить горы. На него я очень много ставил. Если бы не было "Комара", то еще неизвестно, воссоздался бы ОБЕЛИСК вообще..." Вдобавок выяснилось, что еще работая в ЛЕГИОНЕ, Комаров мечтал играть в ЧО. И теперь, когда его мечта осуществилась, он все свои силы отдал на то, чтобы ОБЕЛИСК не просто вернулся на сцену, а вернулся с должным достоинством. Вторым гитаристом ЧО стал (по старой памяти) Михаил Светлов. Светлов был единственным из ОБЕЛИСКА, с кем Крупнов поддерживал отношения после событий 1988 года, и, естественно, что Толик именно ему предложил присоединиться к старой новой формации. Кроме этого, к ЧО примкнули ещё два человека: бессменный звукооператор Женя Чайко и Эдик Ратников, (да именно тот самый, который когда-то был техником ОБЕЛИСКА), претендовавший на роль менеджера группы.
ОБЕЛИСК приступил к репетициям на базе Алексеева, т. е. в Центре Информации на "Водном стадионе". Первой вещью возрожденного ЧО стала песня под лаконичным названием "Стена". "Я ехал в электричке домой с дачи, - вспоминает Крупнов. - И вдруг меня просто "пробило". До этого момента я находился в некоторой неопределенности. Я точно знал, что не буду делать музыку в струе старого ОБЕЛИСКА, и в то же время еще точно не знал, что я буду делать теперь. И вот именно тогда, в электричке, я все понял. Я как-то сразу придумал рифф и текстовую основу для "Стены", а на примере "Стены" осознал, что мне надо делать дальше. Я понял, что музыка ЧО будет менее навороченная, нежели в 1988 году, но более мелодичная, жесткая и ритмичная (какой собственно "Стена" и получилась), и еще я четко понял, что мне нужно делать упор на бас... Приехав домой я буквально за пятнадцать минут доделал "Стену" до конца и больше ее не трогал. В этом, первоначальном виде, она и вошла в альбом." После "Стены" группа сделала еще одну вещь: англоязычную "We Got Enough". Саму эту фразу придумал Крупнов, а текст написал его приятель Костя Савченко. Эти две вещи ("Стена" и "We Got Enough") были записаны на пленку. Запись производилась на репетиционной базе.
Между тем слухи о возрожденнии ОБЕЛИСКА начали проникать в тусовку. Но, т. к. никто из членов группы не появлялся с достоверной информацией ни на радио, ни на телевидении, то люди просто боялись верить этим сообщениям. Но как хотелось верить!
Все сомнения были развеяны 23 сентября 1990 года. Именно в этот день новый ЧО впервые появился на сцене. Это событие произошло в рамках фестиваля "Железный Марш" во Дворце Культуры "Крылья Советов". (Поразительно! Вы только проследите за аналогиями в творчестве группы! Собрались 1 августа 1986 года, распались 1 августа 1988 года, реформировались 1 августа 1990 года, первый концерт - 23 сентября 1986 года, первый концерт после реформации 23 сентября 1990 года. Удивительные совпадения!) История этого выступления весьма интересна. Дело в том, что все фестивали "Железный Марш" закрывает КОРРОЗИЯ МЕТАЛЛА на правах учередителя всего мероприятия. 23 сентября КОРРОЗИЯ отыграла свой сет и спустилась со сцены. После этого милиция, находящаяся в зале, погнала всех зрителей к выходу. Половина публики ушла домой. Однако другая половина, видя, что свет не зажигается, а аппаратура не убирается, осталасась. В таком ожидании прошло около получаса. И вдруг загорелись сценические лампы, и на сцену вышел Крупнов с товарищами. "Здравствуйте все! - сказал Толик. - Я счастлив снова играть в составе ЧО. Надеюсь, вы не забыли нас... ЧО приветствует своих болельщиков!!!" За этими словами последовали "Стена", " We Got Enough" и до боли знакомые "Полночь" с "Черным Обелиском". Какой там "забыли"! Надо было видеть что творилось в зале! Несмотря на то, что в зале осталась половина публики, шума было не меньше, чем при выступлении КОРРОЗИИ МЕТАЛЛА - хедлайнеров фестиваля. Отыграв четыре вещи ОБЕЛИСК поблагодарил всех присутствующих и удалился.
Теперь расcкажем о том, чего зрители не могли заметить. Дело в том, что к моменту выхода ЧО на сцену, один из басовых барабанов был пробит. Выступление группы было просто спасено Комаровым, которому пришлось играть на одной "бочке" , в добавок ко всему, еще и левой ногой. Остается просто загадкой: как Сергей смог вести барабанные партии в песнях?
А каковы были впечатления Крупнова после выступления? "Я очень плохо помню этот концерт, - говорит он, - потому что я дергался перед ним гораздо больше, чем перед первым выступлением ЧО в 1986 году. Да и к тому же, выступили мы не очень удачно. Не получилось все, что планировали. Мы хотели сыграть больше. Планировались вещи из старого репертуара: "Литании Сатане", еще что-то. Но все это было построено на Сережкиной игре, а эти проблемы с "бочкой"... Еще и Мишка Светлов постоянно "вылетал" чисто по игре. Но несмотря на это, реакция зала была очень хорошая, если не сказать больше. А "Комар"... Он спас тогда все. Я просто не представляю себе, как бы все это выглядело, если на его месте был бы другой барабанщик..."
Давая автографы после выступления, Крупнов во многих из них, помимо своей подписи, писал "ОБЕЛИСК жив!"
(Кстати, это выступление ЧО во Дворце Культуры "Крылья Советов" было записано на пленку. Гораздо познее (в 1994 году) песни "Стена" и "Полночь", исполненные на этом концерте, увидели свет, войдя во вторую часть сборника "Память О Прошлом".)
Итак, реанимация ЧО прошла успешно. Внутри коллектива царило состояние эйфории. Работа над новым материалом шла полным ходом. Но появились чисто музыкальные проблемы... Крупнов: "Мы поняли, что Светлов "не тянет"... Дело в том, что я поднабрался чисто чесовой скорости в ШАХЕ, у "Алексиса" с этим всегда все в порядке было, а у "Ботаника" - нет... И еще: Мишкины соло-партии. Я уже привык к соло Гарсии (он очень профессионально играл), а соло Светлова по сравнению с Антоном - это любительщина... И мы решили взять другого гитариста..."
Таким образом, Светлов (в который уже раз!) был уволен из ЧО. Он вернулся к своей сольной карьере. Эдик Ратников предложил на роль гитариста Василия Билощицкого (параллельно сотрудничеству с ОБЕЛИСКОМ, Ратников являлся в то время менеджером группы Э.С.Т.), который как раз в этот момент покинул Э.С.Т. Василий Билошицкий - человек, прекрасно известный в тусовке, так что описывать его творческий путь, на наш взгляд, просто не имеет смысла. Достаточно сказать, что это профессионал высочайшего класса. Неудивительно, что он был сразу же зачислен в ряды ЧО.
Группа решила пока не давать концертных выступлений, а полностью сосредоточиться на студийной работе. В октябре 1990 года ЧО записал на базе мини-альбом (если так можно назвать запись на магнитафонную ленту) "Жизнь После Смерти". В него вошли песни "Меч" (о которой мы уже упоминали выше), "Стена" и "We Got Enough". Была записана и ещё одна композиция - "Одинокий Герой", но Крупнов строго запретил ее распостранять, т. к. это была совершенно "сырая" вещь, практически не имеющая текстовой основы. Вслед за этим мини-альбомом ребята планировали приступить к записи полнометражной ленты. Но...
Произошла трагедия... Произошло то, чего никто не мог ожидать. 13 ноября погиб Сергей Комаров... Мы не возьмемся сами описовать трагические события. Предоставим это людям, более компетентным... Вот отрывок из статьи "Снова - убийство по объявлению", опубликованной в газете "Московская Правда": "Два жителя Химок - А. Бабкин и В. Сеин решили продать три японских видеомагнитофона, а поскольку объявления в рекламное приложение к "Вечерней Москве" принимают только от жителей столицы, они указали телефон своих московских приятелей - музыканта С. Комарова и его жены Юлии. Когда объявление увидело свет, они приехали в однокомнатную квартирку в Бибирево и вчетвером стали ждать предложений. Наиболее подходящим покупателем оказался некий молодой человек, который вскоре после звонка приехал посмотреть аппаратуру. Как только Сеин пошел в комнату показывать покупателю товар, трое на кухне услышали какой-то хлопок. И тут же в дверях возникла фигура с револьвером в руках. Налетчик, угрожая оружием с глушителем, заставил всех троих лечь на пол. А дальше начались странности. Почти два часа налетчик расхаживал по квартире, собирая в свою сумку медные пятаки, женскую косметику, украшения. При этом он мило беседовал со своими жертвами, интересовался, сколько им лет, чем занимаются. Эту странную беседу прервал стон, как потом выяснилось, смертельно раненого Сеина. Убийца вышел из кухни, и в это время Бабкин, лежавший у плиты, достал газовый пистолет. Как только бандит показался на пороге кухни, Бабкин выстрелил, а Комаров и Юля стали бросать в налетчика всем, что попадалось под руку. Закашлявшийся налетчик отстреливался наугад - при этом Юля была тяжело ранена. Затем Бабкину и Комарову удалось прорваться на балкон, но на крики о помощи двух истекающих кровью людей, увы, никто не отреагировал, хотя трагические события разворачивались, как говорится, средь бела дня. Грабитель продолжал стрелять, убил Комарова. Еще немного - и с последним строптивцем будет покончено. Но тут кончились патроны, именно поэтому Бабкину, несмотря на удар по голове, который нанес ему преступник, удалось вырваться из этого ада. И, хотя милиция приехала через 10 минут после вызова, преступник уже скрылся."
Вспоминает Крупнов: "Я четко помню этот день. Я сидел дома, когда позвонил "Алексис". Он сказал: "Ты знаешь, кажется "Комара" убили..." А я был пьяный, поэтому для меня это прозвучало где-то там... Я ответил: "Не гони" и повесил трубку. Он позвонил еще раз и сказал, что не может дозвониться Сережке, а в газетах напечатали (я газет тогда не читал), что где-то в районе "Комара" убили барабанщика одной известной московской группы... Я подумал: но почему "Комар"? Т. е. я не мог даже предположить, что нас может каким-то образом коснуться нечто подобное... Но в конечном итоге выяснилось, что это действительно так... У меня было просто состояние веревки... У меня возникало ощущение человека, которому сказали: "Вот ты заберешься на эту горку, и там, на самой вершине, все будет хорошо." И вот я из последних сил добираюсь до вершины и вижу перед собой еще одну горку, уходящую просто за облака... Мы затратили так много сил... Мы репетировали по шесть, по восемь часов в день, т. е. пока просто чуть ли не уползали из зала... Это действительно была машина. Машина, которой могут позавидовать многие группы. Позавидовать по ритм-секции (по мне с "Комаром"), по чесам "Алексиса" и по Васькиным чесам и соло. Это было дай Бог... И вдруг - бац!.. Просто безумная эйфорическая радость в одну секунду сменилась чернейшей депрессией... Как бы блуждаешь по пещере, находишь свет в какой-то щели, разламываешь все, чтобы добраться до выхода, а оказывается, что это обыкновенная лампа горит. И сразу все опускается... После всех этих событий у меня был такой запой и закур, что мало не покажется никому..."
Да, жизнь - жестокая и безжалостная вещь... Особенно в этой стране, где человеческая жизнь стоит так мало... Дешевле техники. Дешевле видеомагнитофона...
Можно ли представить себе чувства, которые переполняли членов группы в то время?
В этом месте нашего повествования следовало бы сделать паузу, но, к сожалению, на бумаге это невозможно...
Итак, жизнь все-таки продолжалась. И эта жизнь поставила перед ЧО новую проблему: надо было найти достойную замену Комарову. Учитывая уникальные способности Сергея, можно понять, что задача была не из легких. Фэны группы, только-только вздохнувшие свободнее и получившие надежду, вновь опустились в бездну неизвестности и тревоги за будущую судьбу ОБЕЛИСКА...
ЧО приступил к прослушиванию барабанщиков. "Мы слушали Гешу (он играл в МАФИИ и в ПОЛТЕРГЕЙСТЕ) и Марка (он играл в Д.И.В.), - вспоминает Крупнов, - но оба они не подошли. Нам нужен был обязательно барабанщик, владеющий двумя "бочками". Геша играл в две "бочки" и играл хорошо "косые" размеры; Марк тоже играл в две "бочки", но "косых" размеров не играл. И с чисто рок'н'рольными штучками у них было не очень... Потом пробовали еще кого-то, но все это было не то..."
Неизвестно, на сколько это могло бы затянуться, но тут ОБЕЛИСКУ просто повезло. Судьба, как бы устыдившись того, что она допустила, решила помочь ЧО. На прослушивание пришел восемнадцатилетний парень по имени Владимир Ермаков. Есть ли среди вас люди, которые не знают, что именно он и занял место за барабанной установкой ОБЕЛИСКА?
Владимир Ермаков родился 19 августа 1972 года в городе Казани. В детстве Володя любил слушать BONEY M и ABBA, но со временем его музыкальные вкусы несколько изменились. Все началось с того, что он купил себе кассету с записью DEEP PURPLE и ACCEPT. И понеслось! ANTHRAX, коллекция IRON MAIDEN, коллекция ACCEPT, MANOWAR, METALLICA, MEKONG DELTA... Не забывал новоявленный металлер и "стариков". В его фонотеке были кассеты с записями JIMI HENDRIX и LED ZEPPELIN. Наслушавшись всего этого безобразия, Ермаков решил: "А чем я хуже? Что, разве я так не смогу?" и принялся осваивать гитару. Однако, квинты и синкопы ему быстро надоели ("Или просто с ушами у меня что-то не в порядке," - констатирует Ермаков.), и Володя решил вкалывать за барабанами. "Классе в шестом я склеил себе картонные барабаны, - рассказывает он. - Это и был мой первый инструмент. Потом меня выгнали из школы. Я поступил в техникум, где и организовал свою первую группу. Но из техникума меня тоже выгнали, и группа заглохла... Спустя какое-то время, я организовал еще одну. Потом еще и еще... Всех и не упомнишь. С кем я только не перетусовался! И с панками, и с блюзовиками, и с рок'н'рольщиками, и с металлистами... Но нигде долго играть не получалось..."
В начале 1989 года Ермаков затусовался с хиппанами и приехал с ними в Москву (не забыв прихватить и свои барабаны). Здесь у него появились знакомые, один из которых и предложил Володе создать группу для того, чтобы съездить в Германию. Из этой затеи ничего не получилось, но, благодаря этому знакомству, Ермаков вышел на группу КАНТОР, куда его и приняли. У КАНТОРА к тому времени уже была готова программа из пяти песен. Более того, она даже была записана на демо-ленту. Ермаков включился в работу и за короткие сроки разучил весь материал. Он отыграл с КАНТОРОМ несколько концертов и после этого их творческие пути разошлись.
Ермаков: "В 1990 году (когда я еще играл с КАНТОРОМ) мы, разыскивая для себя базу, попали в бункер, находившийся недалеко от "Пролетарки". Там репетировали несколько групп: ПОЛТЕРГЕЙСТ Светлова; ТРОЛЛЬ, где играл "Митя" (о "Мите" чуть позже, - автор) и STAINLESS. Я со всеми познакомился и начал тусоваться в этом бункере. Оказалось, что у STAINLESS'а не было в то время барабанщика. Они предложили попробовать мне. Я попробовал - получилось в кайф. И мы начали играть вместе... Затем собрали двухканальный магнитофон и сделали демо-запись довольно неплохого качества. Потом стали выступать на концертах. Чуть позже записали своими силами магнитофонный альбом. Правда, на этот раз барабаны были "неживыми" - я забивал программу в компьютер. И материал к этому альбому потом очень долго сводился. Сводился даже тогда, когда я уже ушел из STAINLESS..."
Репетируя со STAINLESS, Ермаков близко сошелся с Михаилом Светловым и стал частенько "зависать" у него на квартире. Именно у "Ботаника" Володя впервые услышал записи ЧО. "Сначала я абсолютно не въехал в их музыку, - вспоминает он. - Мне казалось, что это какой-то утяжеленный вариант МАШИНЫ ВРЕМЕНИ. Мне совершенно не нравилась игра Агафошкина (ведь я в то время был гораздо более трешевый барабанщик). Лишь потом я проникся музыкой ОБЕЛИСКА. Я ощутил энергетику, которую они несли в зал, ощутил дух тех концертов. И еще меня поразили стихи Крупнова. Их можно слушать всегда и постоянно открывать для себя что-то новое... Там же, у Светлова, я впервые увидел Толика. Однажды я заехал к Мишке, а они там с Крупновым что-то отмечали. Я познакомился с ним, и Толик предложил мне выпить. Когда я ответил, что не пью, у него было такое выражение лица... Я не могу это передать. Затем (немного прийдя в себя) он изрек философскую фразу: "Ну и везет же тебе!" и проглотил свою порцию..."
Войдя в музыкальную тусовку, Ермаков познакомился со множеством рок-музыкантов. Одним из его новых приятелей стал Василий Билошицкий, в то время еще игравший в группе Э.С.Т. Однажды он и предложил Володе присоединиться к Э.С.Т.'ам. Подумав, Ермаков отверг это предложение, ссылаясь на то, что у него уже сложились дружеские отношения с ребятами из STAINLESS, да и музыка Э.С.Т. его не особо прикалывает. "Когда прошел слух о том, что застрелили "Комара", - рассказывает Ермаков, - все стали обсуждать: кто же будет новым барабанщиком ЧО? Особого внимания я на эти разговоры не обращал, но однажды позвонил Вася Билошицкий и предложил прийти на прослушивание. Я подумал и решил попробовать..."
Таким образом Ермаков и очутился на базе ОБЕЛИСКА в ноябре 1990 года. "На меня он тогда не произвел абсолютно никакого впечатления," - признается Алексеев. Так что же повлияло на решение о зачислении Владимира в группу? Крупнов: "Меня поразило то, что у него была подача как у "Комара". И еще то, что помимо игры в две "бочки", он идеально играл равные размеры. Да и с ритмикой, со слухом, с головой у него все было в порядке... Кроме того, он (как и "Алексис" в свое время) наглостью взял. Когда приходили Геша или Марк (они люди в тусовке известные), то спрашивали: где, что и как сыграть; а тут пришел пацан, один раз пробежался по барабанам и заявляет: "Ну, что вам играть надо?" Этим он тоже всех убрал..." "Я сам не знаю, почему взяли именно меня, - говорит Ермаков. - Наверное, у меня не было комплекса перед ЧО. Геша и Марк, когда приходили, у них руки опускались перед "величием" ОБЕЛИСКА и ничего толкового они сыграть уже не могли. А я ведь ни разу не был на концертах старого ЧО, и для меня это была просто обычная группа... Более того, когда меня уже приняли, я еще колебался: идти к ним или нет. Сошлись на том, что я отыграю с ОБЕЛИСКОМ один концерт, а дальше посмотрим..."
Этот концерт состоялся в конце ноября. Он был посвящен памяти Сергея Комарова. Ермаков: "Я был тогда потрясен... Эти красные прожектора, фонограмма Комарова... Казалось, что дух Сергея присутствовал на этом концерте... Я тогда отыграл с ЧО всего две вещи. После концерта меня послушали техники, стали подходить фэны, уговаривали остаться с ОБЕЛИСКОМ. Я все еще колебался с принятием решения. И вот, когда я стоял один рядом с гримеркой и думал, ко мне подошел один парень, которого все называли "Оззи" (Олег Вдовин - нынешний председатель фэн-клуба ЧО, - автор), поблагодарил за выступление и попросил автограф. Затем он сказал: "Не дай погибнуть ОБЕЛИСКУ! Сейчас все в твоих руках..." Это оказалось последним аргументом, повлиявшим на принятие решения. Так оно все и получилось. Я остался в группе..."
А время поджимало. Уже 1 декабря ОБЕЛИСК вновь появился на сцене. На сей раз на фестивале "Треш-Эпидемия". Выступление прошло успешно. Увидев ЧО на сцене, фэны вздохнули с облегчением: вопреки всему группа выстояла. ОБЕЛИСК выжил. ОБЕЛИСК снова был в дороге.
Ермаков: "Я еще только начинал въезжать в музыку ЧО, а уже подходила пора записи альбома. Мне пришлось две недели подряд, по восемь часов в день, сидеть на базе и разучивать материал. Было очень трудно, но программу я выучил "на зубок". Чисто морально помогало еще и то, что ко мне все очень хорошо относились. Не было такого, чтобы кто-то думал: "Пока нет других - и этот сгодится. Потом возьмем другого." Меня приняли в ОБЕЛИСК сразу и окончательно. Я был полноправным членом группы..." В этот период Ермаков впервые встретился с Агафошкиным. Николай отдал Владимиру свои барабаны и пожелал успехов на ниве рок-музыки. "Это даже как-то подняло меня морально: играть в восстановленном ОБЕЛИСКЕ на восстановленных барабанах," - вспоминает Ермаков. (Барабаны, на которых играл Сергей Комаров, так и остались нетронутыми после его смерти. Но они до сих пор стоят в репетиционном зале ОБЕЛИСКА. Это дань памяти Сергею. "Частичка "Комара" должна всегда присутствовать с нами," - считает Крупнов.)
Тем временем пришла пора записи нового магнитофонного альбома. Чем ОБЕЛИСК и занялся перед самым Новым Годом. В новом, 1991 году, материал был сведен и... Наступил долгожданный момент: программа увидела свет. Это случилось 28 марта 1991 года. Запись была мрачновато озаглавлена "Стена", что, однако, навевало ассоциации с одноименным альбомом 1979 года британской группы PINK FLOYD. "Нет, конечно к PINK FLOYD это не имеет никакого отношения (хотя они и являются одной из моих любимейших групп), - говорит Крупнов. - "Стена" - это мое душевное состояние на тот период... К тому же, это название одной из самых удачных песен с того альбома."
Итак, новая программа. Хотя, справедливости ради, надо отметить, что принципиально новой она не являлась. Часть материала поклонники группы уже могли слышать на EP "Жизнь После Смерти". Правда, эту запись практически невозможно было достать, но разве для истинных болельщиков это проблема? Материал с ЕР был переработан, к нему добавились несколько перемикшированных вещей прошлых лет и кавер-версия древнейшего боевика AC/DC. Альбом начинался звуками маршевой ламбады, прерываемой мощнейшим взрывом, за которым следовала стремительная, огнедышащая "Стена". За "Стеной" - англоязычная "We Got Enough" о том, как трудно служить в армии. А после этого ЧО решил углубиться в прошлое. Прошлое - это две композиции периода 1988 года: "Серый Святой" и "Аве, Цезарь". Сыгранные в новом варианте, эти песни очень актуально звучали для 1991 года. Затем следовала вещь под названием "Меч" на стихи Верхарна. (Музыка к этой композиции была написана в соавторстве с Сергеем Комаровым и, после его смерти, на каждом концерте ЧО ребята посвящают "Меч" памяти погибшего барабанщика.) Но вот "Меч" закончился, и мы слышим бой часов. Двенадцать ударов. Неужели? Да, это именно она! Хит всех времен и народов, визитная карточка ОБЕЛИСКА, одна из самых первых песен - это "Полночь"! После "Полночи" - еще одна скоростная вещь "Игрок". Эта песня - переработанный "Последний Герой" (чуть было не вошедший в ЕР "Жизнь После Смерти"). От оригинала в ней остался практически только один припев. И в завершение всего - кавер-версия AC/DC образца 1979 года под названием "Touch Too Much". Альбом заканчивается все той же ламбадой, исполняемой каким-то полоумным военным оркестром. На протяжении всего альбома, как в старые добрые времена, практически нет ни секунды паузы. Почти все промежутки между песнями были заполнены всевозможными звуковыми эффектами, многие из которых были явно позаимствованы из программы 1987-88 годов.
Интересно, а чем вызван выбор из старого материала именно этих песен: "Серый Святой", "Аве, Цезарь" и "Полночь"? Отвечает Крупнов: "Ну, "Полночь" - это понятно. Просто древнейший хит. "Серый Святой" - это одна из моих самых любимых песен, а "Аве, Цезарь"... "Аве, Цезарь" есть "Аве, Цезарь". Здесь уже ничего не попишешь..." А почему выбор пал на AC/DC? "Сначала мы хотели делать DIO, - говорит Толик. - Но DIO я бы не спел. Потом я планировал "Seek And Destroy" METALLIC'и. А тут как раз вышел новый альбом AC/DC, и Эдик Ратников зогорелся желанием записать какую-нибудь их старую вещь. Так что, это Эдик настоял на "Touch Too Much"..."
Что касается музыкальной стороны альбома, то можно заметить: ОБЕЛИСК стал гораздо мощнее, нежели раньше. Прибавилась динамика, звучание стало плотнее. Ермаков прекрасно вписался в коллектив и, что еще важнее, прекрасно сыгрался с Толиком. Ритм-секция получилась просто убийственная. Все соло-партии были исполнены Василием Билошицким. Алексеев отказался от соло, хотя он частенько "грешил" этим в старом ЧО и ТА. Чем было вызвало такое решение? "Еще играя в АРКЕ, - говорит "Алексис", - я привык работать очень плотно с барабанами Комарова. Потом это перекинулось и на ОБЕЛИСК. Если бы я увидел, что второй гитарист ЧО может также плотно, как я, играть с барабанщиком, то с удовольствием посолировал бы и сейчас..." Текстовая направленность тоже изменилась. Если раньше тексты песен блуждали где-то в мрачных глубинах подсознания, то теперь они стали более реалистичными, хотя и не менее мрачными по своей сути. Только теперь это была несколько другая мрачность. Так сказать, "мрачность бытовая". Что лучше? Это неизвестно. Главное, что Крупнов остался верен своему принципу: писать хорошие стихи с глубоким смыслом. "Я не понимаю детской чертовщины нашего треша, - говорит Крупнов. - Это же дебилизм - писать такие стихи. Посмотрите на Запад: разве METALLICA или SLAYER дебилы?..."
Настала пора приступать к усиленной концертной деятельности. А это самое веселое! Ведь основной силой ОБЕЛИСКА всегда были именно концертные выступления. "Я безумно люблю концерты, - говорит Крупнов. - Ведь концерт - это общение с живыми людьми, а не с аппаратурой в студии. На каждом концерте я выкладываюсь до конца и не жалею об этом. Вся энергия, которую я потратил, с лихвой возвращается ко мне из зала..." С мнением своего лидера согласны и другие члены группы. В отличие от 1987-88 годов, теперь на сцене во время концертов не было ни черепов, ни скелетов, ни прочей бутафории. Потеряло ли от этого шоу? Может быть. Но ведь нельзя забывать и о том, что ОБЕЛИСК изменился. Теперь это была уже не "оккультная" группа с сатанинскими замашками, а команда, поющая на более жизненные темы. Итак, ЧО отказался от воспроизведения на сцене черной мессы. Зато гораздо больше стало общения с аудиторией. Если раньше за весь концерт Крупнов произносил между песнями максимум два-три слова (не считая крика "ЧО приветствует своих болельщиков!", естественно), то теперь его иной раз "пробивало" на длиннющие монологи, во время которых остальные участники группы могли перевести дух и перекурить.
Попав в обойму российской фирмы BIZ Enterprises, ЧО принял участие в ряде фестивалей "Монстры Рока СССР", проводимых под эгидой этой организации. На московских "Монстрах" были отсняты видеоклипы к двум песням с последнего альбома группы: "Стена" и "We Got Enough". Об ОБЕЛИСКЕ снова заговорили как о главном претенденте на корону отечественного тяжелого рока.
Тем временем Алексеев не забывал о своем сольном проекте. В июне 1991 года он приступает к работе над собственным материалом. Решив не брать себе повторно название ТА, Юра окрестил свой проект очень просто - АЛЕКСИС. Алексеев планировал назвать альбом "Варвары" (такое же название он должен был носить в оригинале, при записи АРКОЙ) и включить в него программу ТА за небольшими доработками. (Забегая вперед, скажем, что к маю 1992 года Юра записал для "Варваров" все гитарные и басовые партии. На барабанах отыграли Ермаков (две песни) и барабанщик НОВОГО ЗАВЕТА Александр Медовкин (пять песен). Вокал должен был записывать Алексей Левшинский, но до этого так и не дошло. Дело в том, что когда оставалось только наложить соло и спеть, студия потребовала у Алексеева деньги за время работы. Юра этих денег собрать не успел, и материал незаконченного альбома был продан. Куда его продали - не знает и сам Алексеев. Так был похоронен этот проект.)
Незаметно настал август. Август 1991 года. Вспоминает Крупнов: "Я проснулся 19 августа от странного шума. Я пытался понять: что бы могло его производить? и не мог найти объяснения. А когда я встал и подошел к окну, мне стало ясно все. По Ленинскому проспекту шла колонна танков и БТРов... "Город В Огне" - эта песня оттуда. Я писал ее, глядя как они идут..." Начался путч. В те дни многие могли увидеть Анатолия у Белого Дома. "Я был там не из-за политических соображений, - признается он. - Все зависело от меня: пойти или не пойти. Я решил пойти. Не хотелось, чтобы все это вернулось: андеграундовые сейшена и т.п.... Особой цели у меня не было. Просто вместе со мной у Белого Дома было на одного человека больше..."
Все закончилось так же неожиданно, как и началось. Сейчас многие говорят, что это был фарс, "опереточный путч" и т.д. Но все-таки тогда было страшно. И слава Богу, что все закончилось без большой крови...
Но вернемся от политики к ЧО. Группа продолжала усиленно выступать. Ставки ОБЕЛИСКА шли вверх. Осенью компания BIZ Enterprises предложила ЧО записать англоязычную демо-ленту и попытаться отправить ее на Запад. Идея была поддержана Крупновым, но возникло одно осложнение: Алексеев в этот момент был на даче, а студийное время ждать не будет. Было принято решение записываться без "Алексиса". Все гитарные партии записал Василий Билошицкий. Запись была названа "One More Day" и включала в себя совершенно новые вещи: "City's On Fire", "Perfect Day", "Stop The World (I Wanna Get Off)", "The War", "Who Cares", "Always The Same", "Better Be High", "One More Day (Day Is Gone, You're Still Alive)". Эта лента действительно попала на Запад и даже вызвала интерес у некоторых фирм, но... "Это не тот интерес, который мне нужен," - констатировал Крупнов. На этом дело и закончилось.
13 ноября состоялся концерт памяти Сергея Комарова. Начиная с этого выступления, подобные концерты стали ежегодными.

Часть 5


Черный Обелиск - История: Память о прошлом (Часть 5)

Память о прошлом (Часть 5)

В течение 1991 года ЧО смог вернуть себе многие утраченные позиции. Группа вновь была на подъеме. Готовилась новая программа, планировалось множество гастролей, концертов и т.д. Одним словом, 1992 год обещал быть успешным.
Однако, начался этот год не очень благополучно. ОБЕЛИСК отправился в тур по Украине. "Это был совершенно бредовый тур, - вспоминает Крупнов. - Мы побывали в огромном количестве городов (Черкассы, Кировоград, Александрия, Днепропетровск, еще какие-то...) и практически везде попадали в передряги: то с гостиницами, то с концертными залами, то еще с чем-то... Тур должен был завершиться в Питере, мы туда даже прилетели, но из-за административных напрягов все сорвалось... В Москву вернулись все совершенно больными. Васька - тот вообще простудился до поросячего визга... Именно после украинского тура он сказал, что хватит с него этих сумасшедших поездок. Да ему вообще всегда не сидится на одном месте. К тому же у нас с ним возникали сильные противоречия в музыкальном плане. С моей стороны была очень сильная диктатура (видимо, все свое нерастраченое лидерство в ШАХЕ я перенес на этот период), а Василий - творческая личность, ему нужен простор. И он решил уйти..." Еще играя в составе ОБЕЛИСКА, Билошицкий записал на студии свою вещь "Moscow - NY - Moscow", где он сам играл на всех инструментах (кроме барабанов, на которых ему помогал Ермаков) и пел. Покинув Крупнова и компанию, Василий вернулся к старым друзьям в Э.С.Т. Однако, и с ними он играл недолго. Вскоре Билошицкий вернулся к сольной карьере.
ЧО тем временем остался втроем, а "на носу" были гастроли в Саратове. "Я обзванивал тогда всех знакомых, - говорит Крупнов, - и не мог найти никого подходящего. В тот период опять "всплыл" Мишка Светлов. Мы его послушали, но не покатило... Прослушивали других - тот же результат." И вот однажды Ермаков привел на репетицию своего приятеля Дмитрия Борисенкова (по прозвищу "Митя"), с которым он познакомился в бункере на "Пролетарке". И, т. к. времени на поиски гитариста уже не оставалось, то "Митя" был временно принят в ЧО. Порепетировав неделю, ОБЕЛИСК отправился в Саратов. В этом городе произошла одна из немногих осечек ЧО - они выступили довольно неважно...
Вернувшись в Москву, Крупнов продолжил поиски гитариста. Тут вновь на арене появился Василий Билошицкий. Он порекомендовал Толику попробовать послушать "Егора" (Игоря Жирнова) из группы ДЖОКЕР. Крупнов приехал на студию к Жирнову и поставил ему демо-ленту нового материала ЧО. "Егор" согласился присоединиться к ОБЕЛИСКУ. "Он понравился мне тем, - объясняет Толик, - что помимо чисто металлических штучек, мог легко и красиво играть вещи рок'н'рольного плана. Кстати, поэтому мы и не оставили тогда "Митю". Он зависал на JUDAS PRIEST и был очень тяжелым гитаристом. Будь это 1987 год - я бы его с руками и ногами оторвал, а сейчас мне было нужно нечто другое." Итак, "Егор" встал в ряды ОБЕЛИСКА. Последовала минимальная обкатка новобранца и - вперед.
В мае 1992 года нашу страну посетила бразильская треш-дэт-банда SEPULTURA. Сопровождением к этой группе были выбраны отечественные команды МАСТЕР, ШАХ, Э.С.Т. и, конечно же, ЧО. В России тур "Монстры Рока По Руинам Империи Зла" приземлялся в Санкт-Петербурге и Москве. SEPULTURA, конечно, отличная команда, но нельзя же было так пренебрегать нашими металлерами! Российским группам не давали сделать даже элементарного: отстроить звук. Поэтому отечественные команды (и ОБЕЛИСК в том числе) смотрелись блекло на фоне заграничных знаменитостей.
Решив все проблемы с составом, ЧО наконец-то осел в студии "Видеофильм" и приступил к записи первой в своей истории пластинки. Этот альбом вышел летом на "Alien Records" и поразил многих поклонников группы. Несмотря на то, что перед началом записи Крупнов "проговорился" в одном из интервью о новшествах, введенных в музыку ОБЕЛИСКА (практически чистый звук гитары во многих местах, нестандартное использование баса и т.д.), мало кто ожидал такого резкого поворота в стилистике команды. Многие даже обвинили группу в том, что она стала играть "коммерческую" музыку. Крупнов: "Зачем переигрывать заново то, что уже было раньше? Я сознательно вычищал из нового ОБЕЛИСКА то, что было в старом. Да, "Еще Один День" получился легче всех предыдущих альбомов (я специально шел к этому), но он получился гораздо жестче и ритмичнее. Наивно полагать, что не будь перерыва в два года (1988-1990), то ЧО продолжал бы работать в старом ключе. Нет, я все равно логически пришел бы к "Еще Одному Дню"... А все эти обвинения в "коммерции" и "попсовизации"... Разве "Война" или "Здесь И Сейчас", или "Дорога В Никуда" - не тяжелые вещи? Да, мы здорово изменились - и мне это нравится..." Но вернемся к самому альбому. Итак, он был озаглавлен "Еще Один День" и в него входили песни: "Город В Огне", "Дорога В Никуда", "Дом Желтого Сна", "Убей Их Всех", "Война", "Здесь И Сейчас" и "День Прошел, А Ты Все Жив (Еще Один День)". Несмотря на все обвинения, диск получил прекрасные рецензии в ведущих российских металлических изданиях. Вот выдержка из одной рецензии: "Темы альбома проносятся буквально на одном дыхании, клокоча злобой, горькой иронией и еще Бог знает чем, что можно найти в песнях Крупнова и компании. Лирика - одна из наиболее сильных сторон творчества ОБЕЛИСКА. В полной мере это проявляется на самой, пожалуй, мрачной и гнетущей, самой длинной композиции "Война", открывающей вторую сторону. Эмоциональное воздействие велико..." Это о текстах, а о музыке? Сначала следует отметить удивительную чистоту звука. Пожалуй, это один из самых лучших альбомов, вышедших в России, по качеству саунда. Как уже говорилось выше, многие инструменты использовались нестандартно. В некоторых местах Крупнов даже "давал" слэп. "А что в этом такого? - говорит Толик. - Я умею играть слэпом, почему же мне этого не делать? Это раньше существовало предубеждение, что так только "какие-то" джаз-рокеры играют, теперь это воспринимается нормально..." Что ж, можно подытожить: ЧО лишний раз доказал всем свой профессионализм и многогранность своего таланта.
Но не обошлось и без потерь. ОБЕЛИСК оставил один из людей, стоявший у самых истоков группы. Это был Женя Чайко. Крупнов: "Женька всегда был "повернут" на звуке. А на "Видеофильме" возможностей экспериментировать и работать со звуком было хоть отбавляй. Вот он и остался работать на "Видеофильме"... Однако, на этом потери ЧО не ограничились. Вскоре после выхода альбома группу покидает Игорь Жирнов. Объяснения Крупнова на сей счет: "Егор" - человек в достаточной мере "шаровой". Он очень любит импровизировать. В частности, он не понимал, зачем нужно репетировать, если известна структура композиции? "Какая разница: сыграю я соло так или по другому?" - говорил он. А у меня еще с 1986 года все было жестко: постоянные репетиции, чтобы каждая вещь оттачивалась до миллиметра. И вот в этом мы с ним не состыковывались. Так что пришлось с "Егором" расстаться..." Таким образом возникла очередная головная боль: кто будет новым гитаристом? К счастью, на сей раз проблема решилась гораздо быстрее, чем того ожидали. Новым музыкантом стал Дмитрий Борисенков, полгода назад уже "засветившийся" в составе ЧО.
Дмитрий Борисенков родился 8 марта (вот повезло то!) 1968 года в Москве. "Да, 8 марта - это, конечно, забавное число. Но зато цветов никому не дарю," - отшучивается "Митя". Борисенков: "Начинал я как бас-гитарист. Сначала играл с группой КОНТРАБАНДА. Это были еще совсем детские времена. Потом попал в какую-то другую группу... А когда меня выгнали из техникума, я поступил в училище. Там вместе со мной училось много людей, ставших впоследствии музыкантами (наибольших успехов добился "Мотор" - нынешний басист ШАХА). В этом училище была местная группа, с которой я и познакомился. Они пригласили меня к себе в состав. В это время я как раз "пересел" с баса на гитару... А на сцену я "вылезал" с группой ТРОЛЛЬ. Это было в 1987 году..." Произошло это следующим образом. Рок Лаборатория проводила очередной "Фестиваль Надежд", и для металлического дня не хватало двух групп. Крупнов (!), являвшийся членом жюри, порекомендовал прослушать Э.С.Т. и ТРОЛЛЬ. Таким образом Борисенков оказался на сцене "Надежд". "Как всегда, в самый нужный момент у одного из нас отказала "примочка", - вспоминает "Митя". - Мы дико трясли головами, орали что-то... Короче говоря, ничего толком не сыграли, но пошумели неплохо..." Однако, вскоре после этого события, Борисенков покинул ТРОЛЛЬ из-за проблем внутри группы. Затем он пробовал работать с МАФИЕЙ, STAINLESS, с другими командами, но это не привело к результату. Разочаровавшись, "Митя" решил забросить попытки выйти на большую сцену и отошел от музыкальных дел.
Но долго "отдыхать" ему не пришлось. Владимир Ермаков (как мы уже знаем, "Митя" и "Вовчик" были знакомы с 1990 года) предложил ему попробовать работать с ОБЕЛИСКОМ. И вот, весной 1992 года "Митя" появился в составе ЧО. Однако, ему удалось отработать с группой только один концерт. "Я дал этакого "металлиста", - говорит Борисенков. - Слишком тяжело, слишком быстро... Короче говоря, Крупнову тогда более рок-н-ролльный гитарист нужен был..."
И все-таки Борисенкова в ОБЕЛИСКЕ не забыли. Когда летом того же, 1992 года ЧО вновь остался без лидер-гитариста, предложение было сделано именно "Мите". Он, естественно, согласился, и с тех пор мы имеем счастье лицезреть его на сцене. А как думает сам Борисенков, почему именно его взяли в ОБЕЛИСК? "Наверное, это заслуга Саши Юрасова (тогда он был техником ЧО), - говорит "Митя". - Я помогал ему записывать фонограмму для кого-то, а он потом эту "фанеру" дал послушать Крупнову. Толик послушал на ней мои соло-партии и решился взять меня к себе в группу..." Крупнов: "Мы не сразу утвердили "Митю" окончательно. Решили: возьмем его, а дальше видно будет. Но он как-то "прилип" и с каждым разом играл все лучше и лучше. Я понял: он - то, что надо." Помимо гитариста, в лице Борисенкова ЧО обрел неплохого оппонента Крупнову. Теперь монологи Толика со сцены превратились в диалоги между ним и "Митей". А сценическое действо было украшено соло-дуэлями баса Крупнова и гитары Борисенкова.
В августе 1992 года ЧО принял участие в концерте "Рок На Баррикадах", приуроченном к годовщине победы демократии в России. Но и тут произошел казус: Алексеев был на даче и ничего о концерте не знал. ОБЕЛИСК выручил Игорь Жирнов, взявший на себя функции "Алексиса". "Я был в огороде и копал картошку, - вспоминает Юра. - Вдруг из дома выбегает жена и кричит: "Юра, иди скорей! Тут твой ОБЕЛИСК в прямой трансляции показывают!" Я в полных непонятках забегаю в дом и вижу, что это действительно так. "Черт с ними! Пусть играют," - подумал я и пошел копать дальше..." Еще один эпизод этого концерта: Крупнов играл совершенно больной, с температурой под сорок градусов. А после выступления, когда Толик спускался со сцены, он, не в силах больше стоять на ногах, просто упал... Кто после этого скажет, что быть музыкантом - легкое дело?
Когда же Алексеев выкопал на даче всю картошку и вернулся в Москву, ЧО отправился на гастроли в Тулу. Эта поездка была заснята на видеопленку. Затем в архиве ОБЕЛИСКА появились еще два видеоклипа. Первый был сделан на песню "Дорога В Никуда" на основе концертных и закулисных съемок, произведенных 13 ноября 1992 года в ДК им. Горбунова, а второй клип - к композиции "Еще Один День (День Прошел, А Ты Все Жив)", куда вошли фрагменты московского концерта в рамках тура "Монстры Рока По Руинам Империи Зла" и отдельная досъемка на одной из фабрик церемониальных принадлежностей города Москвы. Оба клипа были смонтированы Ильей Конденковым при непосредственной помощи Олега "Оззи" Вдовина. Готовился и еще один клип к композиции "Убей Их Всех", но, когда он был отснят и практически смонтирован, видеокассета была при загадочных обстоятельствах похищена из студии.
Тем временем, Владимир Ермаков, помимо активной деятельности в ЧО, принял участие в записи нового альбома МАСТЕРА "Talk Of The Devil". Дело в том, что у МАСТЕРА не было в то время барабанщика, и при записи пластинки группе помогали несколько "стукачей". "Мне было в кайф поработать тогда с МАСТЕРОМ, - говорит Владимир. - Вообще, если не моя природная лень, то я вполне мог бы достичь уровня известности Шатуновского (ведущий барабанщик России, принимавший участие во множестве проектов, - автор). Но... Ленивый я очень..."
13 ноября состоялся очередной концерт, посвященный памяти Комарова. На нем Крупнов впервые исполнил под акустическую гитару (на которой сам и играл) песню "Пельменная", которую он написал еще в 14 лет. На этом же концерте впервые появилась вещь, совершенно несвойственная для металлических сейшенов. А именно: многие песни слушатели встречали не криками, не свистом, а аплодисментами. "Трудно передать чувства, которые возникают при этом, - говорит Крупнов. - Впервые нам аплодировали в 1986 году после исполнения вступления к "Фантастической Гравюре" на скрипке, второй - в 1988 году после того, как мы впервые исполнили "Аве, Цезарь", и вот теперь... Мне было безумно приятно. Это можно сравнить с тем, что перед тобой, при гробовом молчании, выступили несколько групп, а когда вышла твоя - зал просто взорвался. Очень, очень приятно..."
В конце года неплохим подарком для ЧО явился выход пластинки "Монстры Рока" и компакт-диска с тем же названием. На виниле было две вещи ОБЕЛИСКА - "Стена" и "Аве, Цезарь", а на компакте - англоязычные "City's On Fire" и "One More Day".
1993 год начался градом концертов. ОБЕЛИСК выступал очень часто: практически по разу в неделю, плюс гастроли. Помимо этого, уже был готов и новый материал. Запись демо-ленты новой программы была произведена в период с 17 января по 7 февраля на студии "БИЗИ-трэкс". Наиболее интересные моменты этой записи были запечатлены на видео. Демо было озаглавлено "96 град. + 415" и включало в себя вещи "Я Остаюсь", "Дом Желтого Сна (часть 2)", кавер-версию METALLIC'и "Seek And Destroy", "Кто Мы Теперь?", "Новая Жизнь", "Про Любовь", "96 град. + 415 (инструментал)" и песню "Мы В Пути". Раскроем секрет названия "96 град. + 415". 96 град. ("градусов") содержится в спирте "Royal", который (в целях экономии) пили ребята во время записи; а 415 - количество пустых бутылок из-под пива, оставленных ими в студии после завершения работы.
Как же рождалась эта новая программа? Крупнов: "Ну, с песней "Новая Жизнь" все было ясно. Она планировалась в "Еще Один День" и не вошла в тот альбом только потому, что не "влезла" по времени. А остальные... У меня вещи рождаются как бы параллельно, т. е. та вещь, которую я уже "выносил", входит в новую программу, а та, которую я еще не додумал, в которой я не совсем уверен - автоматически переносится на следующую. Так было с "Я Остаюсь", со многими другими новыми песнями. Скажу больше, уже сейчас написаны вещи для следующей программы. Только они еще не до конца оформились. Под словом "оформились" я подразумеваю сочетание музыкальной и текстовой стороны. И вот, когда это сочетание будет идеальным - тогда все. После этого довести вещь "до ума" - дело двух часов... Что же касается музыки и текста... У меня уже срабатывает автомат: если я пишу стихи, то подсознательно прикидываю, какая бы музыка сюда подошла, и наоборот: если мне приходит в голову какой-то музыкальный фрагмент, то я думаю, что бы сюда подошло чисто по смыслу. Вообще, на мой взгляд, у нас музыка и текст несут равную смысловую нагрузку..."
А вообще, как рождается музыка ОБЕЛИСКА, какие проблемы возникают внутри группы, как складываются отношения между участниками коллектива? Крупнов: "Как пишем музыку? Я приношу какую-то болванку, говорю кому как играть, и начинаем... Проигрываем один раз, тормозимся и я спрашиваю: "Кого от чего "ломает"? Все высказываются, предлагают свои варианты. Учитываем это и играем снова. Так как-то кучей и придумываем... Но, естественно, если у меня есть убежденность, что это нужно играть именно вот так, то я - лидер, и мое слово всегда решающее... Однако, в последнее время я все чаще и чаще говорю: "Играй как хочешь..." А проблемы... Нет, я в общем-то всегда за всех спокоен, и особых конфликтов не возникает. Единственная проблема, которая может возникнуть - это "Вовчик" (Ермаков, - автор). Он начинает считать ("Алексис" этим, на мой взгляд, уже переболел), что лучше всех все понимает, лучше всех знает какую музыку и как нужно играть т.д. Вообще-то, по большому счету, человека в таком случае нужно отпускать на годик, чтобы он собрал свою группу, чтобы сам "потыкался" и понял, что не все так просто, как кажется... Но у меня сейчас нет ни возможности, ни времени это осуществить..." Теперь те же самые вопросы к Алексееву. Юра краток: "В музыке я всегда за тяжесть... А отношения у меня со всеми нормальные..." Ермаков: "Подход к музыке значительно изменился с 1990 года. Если раньше практически все делал Крупнов, то теперь гораздо больше возможностей творчески раскрыться получили другие члены группы. Например, когда Толик понял, что я достаточно самостоятельный человек, что легко могу сам обдумывать свои партии, то он перестал меня контролировать и теперь полностью спокоен за меня. Вообще, в ЧО каждый сам делает свои аранжировки на готовый костяк вещи. Так и пишем музыку. Однако, существуют и определенные рамки группы. В частности, они узки в том, что Крупнов не любит много вариантов с ритмикой, не любит всякие "навороты". Ему нравится более простая музыка. В то же время, широта этих рамок в том, что в этой простоте можно (и нужно) суметь выразить себя... А вот что мне очень нравится в Крупнове - это его подход к композициям, которые кого-либо "ломают". Допустим, если вещь кому-то из группы совсем не нравится, то он не настаивает на ней, а просто откладывает ее в сторону. И бывали случаи, когда потом, через какое-то время, вещь реанимировалась и занимала достойное место в репертуаре. Ведь гораздо проще понять, что именно тебе не нравиться в песне, оценивая ее по прошествии месяца, трех, года... Что же касается общения, то мне лично очень в кайф работать с "Митей". Как в музыкальном плане, так и в чисто человеческом. Но это совершенно не значит, что у меня какие-то натянутые отношения с Крупновым или "Алексисом". Да, мы все иногда друг от друга устаем, но и эта проблема решаема. В таких случаях мы просто не репетируем и отдыхаем. А когда встречаемся снова - все уже нормально..." Борисенков: "Ну, тексты - это всегда за Крупновым, а в музыку, наверное, все вкладывают поровну... Иногда кое-какие напряги возникают, но они быстро заканчиваются. А происходит это все от того, что и Крупнов, и Володя, и "Алексис" иной раз бывают очень упрямыми. Я же в конфликтах практически не участвую. Такое случается только если я за кого-нибудь "заступаюсь"... Новые музыкальные идеи предпочитаю пробовать с "Вовчиком". Мне гораздо проще оценить идею, играя с одними барабанами..." Вот такие дела творятся внутри ЧО...
10 мая и 14 июня 1993 года ОБЕЛИСК снова появился на большой сцене. В первом случае это произошло вместе с группой ACCEPT, а во втором - с FAITH NO MORE и российской бандой Э.С.Т. "Если бы нам на этих концертах дали равнозначный звук с "импортными" хэдлайнерами, то неизвестно еще, кто кого "убрал" бы," - заявляет Ермаков. С барабанщиком согласен и Крупнов.
А дальше в истории ОБЕЛИСКА произошел еще один (очередной!) казус, связанный с фестивалем "Звуковая Дорожка", проводимом газетой МК. Летом ЧО принял участие в данном мероприятии. Когда ребята оказались на МСА Лужников, выяснилось, что Крупнов отсутствует. "Ладно, придет попозже," - решили все. Однако, пришло время выходить на сцену, а Анатолий так и не появился. Было принято решение... играть без него (т.к. музыка все равно шла под фонограмму). На сцену вышли Алексеев, Борисенков и Ермаков с бас-гитарой (!) (место "Вовчика" за барабанами заняла огромная лошадиная голова, сделанная из картона). Вместе с ребятами перед народом появилась Елена Пчелкина (приятельница "обелисков"), вставшая перед микрофоном. Люди, включавшие фонограмму, были в недоумении: а где же Крупнов? Наконец, решив, что он выскочит на сцену в самый нужный момент, они запустили музыку и... Перед немного обалдевшей публикой Пчелкина запела голосом Крупнова! Во время исполнения песни на сцену выбежала масса людей, одетых в майки ОБЕЛИСКА, и принялась махать руками и головами, изображая фэнов... "Я сам так и не понял, что произошло, - смеется "Митя". - Но было весело..." "Отыграв" свое, ЧО гордо удалился со сцены, посеяв в зале, мягко говоря, недоумение...
В июле 1993 года ОБЕЛИСК сменил репетиционную базу. Отныне группа поселилась в ДК МАИ, где и "обитает" до сих пор. Примерно в это же время ЧО обрел менеджера в лице Александра Юрасова, до этого момента работавшего в ОБЕЛИСКЕ техником.
Тем же летом ритм-секция ЧО приняла участие в двух проектах: Владимир Ермаков помог своим старым друзьям из КАНТОРА записать для сборника "Железный Марш 2" песню "Второе Пришествие", а Крупнов, в свою очередь, примкнул к новому коллективу Игоря Сукачева (экс-БРИГАДА С) и укатил с ним на концерты в Кенигсберг. Ну, почему "Вовчик" помогал КАНТОРУ - это понятно (играли все-таки когда-то вместе), а вот почему Толик присоединился к проекту Сукачева? Он поясняет: "Мы были знакомы с "Гариком" (Сукачев, - автор) еще до Кенигсберга. И когда он мне предложил примкнуть к нему, то я с радостью согласился, т. к. в его концертах принимали участие симфонический оркестр и хор, а поиграть с таким составом - моя давняя мечта..." Проект планировался как одноразовый (всего для трех концертов в Кенигсберге), но, однако, вскоре он получил неожиданное продолжение.
Через некоторое время после кенигсбергских концертов Сукачев вновь связался с Толиком и предложил ему присоединиться к проекту НЕПРИКАСАЕМЫЕ, возглавляемому самим "Гариком". Крупнов согласился. Сейчас НЕПРИКАСАЕМЫЕ успешно выступают в рок-клубах Москвы. (Следует отметить, что работа с Сукачевым ни в коей мере не мешает основной работе Крупнова в ЧО, т. к. музыка ОБЕЛИСКА и НЕПРИКАСАЕМЫХ значительно отличается, а, следовательно, Толик не "крадет" музыкальных идей своей группы для "Гарика". К тому же, концерты и репетиции НЕПРИКАСАЕМЫХ проводятся тогда, когда у Крупнова (равно как и других участников проекта) нет концертов и репетиций в составе собственного коллектива.) Остается только назвать остальных участников НЕПРИКАСАЕМЫХ. Это гитарист Сергей Воронов (CROSSROADS), барабанщик Павел Кузин (БРАВО), клавишник Рушан Аюпов (экс-БРИГАДА С), Алексей Ермолин (духовые инструменты), Александр Казанков (народные инструменты) и папа Игоря Сукачева (труба). Так выглядит основной состав группы. Помимо этого, к НЕПРИКАСАЕМЫМ на больших концертах присоединяется еще два-три человека. Да, чуть не забыли сказать о музыке. Музыка НЕПРИКАСАЕМЫХ - это добрый веселый рок-н-ролл...
И вот, после столь бурно проведенного периода (начавшегося в январе 1993 года), для ЧО наступило совсем несвойственное этой группе время застоя. Судите сами: больше, чем за целый год, ОБЕЛИСК появляется на большой сцене всего... четыре раза! В основном же группа играла в рок-кафе и ночных клубах. Наибольшее количество концертов прошло в рок-кафе "Вояж", открывшемся 6 августа 1993 года. С чем же связан такой застой? "Это творческий кризис, - говорит Ермаков. - Он у всех был в это время. Ничего не происходило: никаких тусовок, никаких концертов... Буквально за месяц все съехали с больших площадок на клубные. Это все происходит от мозгов наших фэнов. Они постоянно бросаются из одной крайности в другую: то все любили рок-н-ролл, теперь все любят техно. В связи с этим, большие рок-н-ролльные концерты проводить стало просто нерентабельно. А через год-два все будет наоборот... Во всем нормальном мире существуют и большие площадки, и клубы, а люди выступают и там, и там. И только у нас: либо все на больших, либо все в клубах. Бред... Что же касается лично меня, то могу сказать: этот период бездеятельности здорово выбил из колеи. Мне очень трудно было потом восстанавливать требуемую форму..." Вот так невесело закончился 1993 и начался 1994 год.
Однако, музыканты не теряли времени даром. Так, например, Ермаков занялся анализом своих познаний в барабанном деле, с целью передачи их юному поколению. Сей процесс был увековечен на бумаге в виде небольшого пособия, озаглавленного "Полезные советы начинающим барабанщикам". Данный документ мы приводим в нашем повествовании: "Итак, ты решил стать барабанщиком. Если ты как следует подумал, то, пожалуй, начнем: 1. Барабаны - это музыкальный инструмент. 2. Изучи хотя бы поверхностно ноты, чтобы иметь представление о том, чем ты занимаешься (занялся). 3. Попытайся раскоординироваться: одной рукой кругами гладь себя по животу (можно ниже, и не кругами), при этом целенаправленно стучи себя по лбу другой рукой, вышибая последние надежды стать нормальным человеком. Хорошо бы еще приседать на носках и напевать любимую песенку. 4. Учись слушать музыку. Попытайся понять (выслушать) - что играет тот или иной барабанщик (музыкант), вплоть до тонкостей, на которые еще не способны твои слабые недоразвитые уши и мозги. 5. Не старайся копировать "в ноль". Пойми, ощути и проникнись. О палочках: Палочки рекомендую подбирать по толщине того, к чему привыкли твои руки. Помимо обычного варианта - с головкой, существует вариант с ее отсутствием. О барабанах: Сел за барабаны - молодец! Так тебе и надо. У гитаристов один инструмент (женщина, баба, дура, сука), а у тебя столько!.. Это к вопросу о раскоординации. Так что, если ты взялся - придется попотеть. Да, чуть не забыл, попроси у соседки томпоны в уши, чтобы избавить себя и свой слух от громких криков невинных жертв твоей юношеской агрессии (если ты, конечно, не туговат на уши). Отдых: Расслабься и обсуди с друзьями за стаканом кефира: кто круче - ты или барабанщик из... (любая известная группа), у кого громче удар, кто быстрее играет или у кого больше барабанов. Это поможет тебе почувствовать себя уверенно. О стиле: О стиле пока не думай, тебе не до этого. О внутреннем состоянии: Жизнь - говно, ты - говно, все вокруг - говно, только музыка вечна!" Ну что, будущие ульрихи и ломбардо, прочитали? А теперь быстро бегите осваивать теорию на практике! Да поможет вам Бог...
Пока Ермаков занимался научно-барабанно-литературными изысканиями, ОБЕЛИСК продолжал переживать эпоху расцвета застоя. И вот, наконец-то, в мае произошел всплеск активности: ЧО засел на студию "SNC Records" и приступил к записи нового альбома. Костяк материала составила демо-запись "96 град. + 415", к которой были прибавлены четыре новые вещи и песня "Пельменная". Новый альбом называется "Я Остаюсь" и включает в себя 12 композиций: "Мы В Пути", "Я Остаюсь", "Пятая Песня", "Седьмая Песня", "Кто Мы Теперь?", "Новая Жизнь", "Девятая Песня", "96 град. + 415 (инструментал)", "Про Любовь", "Алкарель", "Дом Желтого Сна (часть 2)" и "Пельменная" (концерт). Но и это еще не все. Помимо "Я Остаюсь" ОБЕЛИСК записал еще один альбом, составленный из ремиксов вещей прошлых лет. Этот альбом озаглавлен "Стена", и в него входят: "Стена (настоящая)", "Дом Желтого Сна (версия вторая)", "Аве, Цезарь", "Меч", "Серый Святой (в рок'н'ролле)", "Игрок (акустический вариант)", "Болезнь", "Черный Обелиск" и... акустический (!) вариант песни "Стена". Вот так! Оба альбома вышли под лейблом фирмы "BSA Records" исключительно на компакт-дисках. Ну, по поводу нового материала мы уже писали (см. о демо "96 град. + 415"), а что музыканты скажут по поводу ремиксов? Крупнов: "Такая идея возникла давно. Ведь мы хотели издавать "Стену" (записанную в 1991 году) на виниле. Тогда из этой идеи ничего не вышло, а теперь возможность появилась. Однако, со временем взгляд на вещи вообще (и на музыку в частности) меняется. Поэтому все песни звучат свежо, по-новому. Я думаю, что фэнам будет интересно послушать наш новый вариант старого материала. А ведь помимо вещей со "Стены", на этом альбоме есть и совсем старые композиции (например, "Болезнь" или "Черный Обелиск")... В общем, я считаю, что альбом получился очень интересным..." Ермаков: "Мне было очень интересно работать над ремиксами. Вообще, если честно, то мне больше нравится концепция старого ОБЕЛИСКА. Особенно в стихах. Если когда-нибудь мы все-таки перепишем весь старый материал (а такая идея есть), то это будет просто замечательно. Я с удовольствием возьмусь за эту работу... К тому же, запись "Стены" может здорово способствовать для продвижения нашей музыкальной индустрии. Ведь, по большому счету, этот альбом - макси-сингл. И, если есть люди, которым совсем не нравится группа ЧО вцелом, а лишь некоторые вещи (и "Стена" в том числе), то они купят этот компакт и с удовольствием будут слушать его. Это уже прогресс, цивилизованный музыкальный рынок..." Осталось добавить только то, что на запись новых альбомов "обелиски" пригласили своих друзей. В песнях "Меч", "Серый Святой (в рок'н'ролле)", "96 град. + 415 (инструментал)" и "Дом Желтого Сна (часть 2)" можно услышать клавишные Рушана Аюпова, в "Болезни" и "Девятой Песне" - гитару Сергея Воронова, а в акустическом варианте "Стены" - гитару Михаила Кассирова (ВА-БАНКЪ).
Но и это еще не все. Уже в сентябре 1994 года выпущены в продажу переизданный "Еще Один День" (на сей раз на компакт-диске) и две компакт-кассеты "Память О Прошлом" 1 и 2 части. На этих кассетах содержатся только концертные записи группы. На первой части: "Апокалипсис", "Абадонна", "Литании Сатане", "Фантастическая Гравюра", "Серый Святой", "Аве, Цезарь" и "Женщина В Черном". На второй части: "Полночь", "Стена", "Игрок", "Меч", "Пельменная", "Дорога В Никуда", "Сплин" и "Черный Обелиск". Кроме того, в поддержку к новым альбомам отсняты видеоклипы на песню "Дом Желтого Сна (версия вторая)" и "Пятая Песня". И, конечно же, презентации и целое море концертов...
Крупнов, помимо работы в ЧО и сотрудничества с НЕПРИКАСАЕМЫМИ, занят записью сольного альбома. Кроме этого, в свободное от работы время Толик пишет свою книгу философско-публицистического характера. Алексеев наконец-то осуществил свою самую сокровенную мечту и заимел "Запорожец". Осталось только сдать экзамен на права... Борисенков планирует (правда, только в том случае, если ситуация с концертной деятельностью ЧО не изменится в лучшую сторону) "замутить" какой-нибудь сольный проект, где он думает реализовать накопившиеся у него музыкальные идеи (естественно, что этот проект будет существовать параллельно деятельности "Мити" в ОБЕЛИСКЕ). Ермаков вошел в состав группы НЕВОЗБУДИМЫЕ, куда кроме него входят Михаил Гадалов и еще несколько людей, пока неизвестных широкой публике. В планах НЕВОЗБУДИМЫХ - запись мини-альбома, а за ним и полнометражной работы. Что ж, пожелаем всем ребятам из ЧО удачи в их начинаниях!
Итак, мы постарались по мере возможности наиболее полно осветить историю группы ЧО. В ней было все: взлет, бешеный успех, забвение, новый взлет, новый успех, застой и надежда. Надежда на то, что люди, умеющие профессионально делать музыку, умеющие дарить другим радость, будут делать это без проблем. Так должно быть. Пусть так и будет!

The Show Must Go On!!!