Рик Скай - "Фредди Меркьюри"

электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru

Рик Скай - "Фредди Меркьюри"

Книга "Фредди Меркьюри" (оригинальное название "The Show Must Go On") написана близким другом певца музыкальным редактором газеты "Дейли миррор" Риком Скаем (Rick Sky) в 1992 году.
Первый издатель - Harper Collins Publishers Ltd.
Перевод - Издательство "МИРТ".
Перевод в электронный вид - Plum.

Главы:
| 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 |

© queen.org.ua design Co.