Трэш-энциклопедия

электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru


Трэш-энциклопедия : ACID REIGN

A B C D E F G H I J K L M N O P Q R S T U V W X


Трэш-энциклопедия : ACID REIGN

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ACID REIGN

Английская группа ACID REIGN образована в 1985 году в Харроутэйте вокалистом по имени Эйч (H) и является удачным примером всего хорошего и плохого, что есть на сегодняшний день в британском трэше. Концертные выступления крикета выявляют беспомощность в средствах достижения заветной цели большинства групп - донести до зрителей энергию, ужас и отчаяние трэш-метала. Правда, имеющий профессиональную драматическую подготовку Эйч с успехом использует ее на сиене и с большим чувством юмора смягчает промахи своих коллег ударника Рэмси (Ramsey), гитаристов Кена (Ken) и Адама (Adam), басиста Мака (Маc). А на виниле группа словно преображается и производит своей игрой очень неплохое впечатление.

Первый альбом - миньон "Moshkinstein" - коллектив выпустил в 1988 голу, когда большинство молодых британских трэш-групп еще только обивало пороги звукозаписывающих компаний с просьбами о контракте. Эйчу и его коллегам запись удалась без особых усилий. Этим коллектив во многом обязан известному гитаристу американской группы ANTHRAX Скотту Иэну (Scott Ian), которому музыканты переслали по почте свою демонстрационную запись композиции Дио (Dio) "Hungry For Heven". Одобрительный отзыв маэстро оказался решающим, и ACID REIGN подписали выгодный контракт. Заглавная композиция дебютного миньона - вещь полностью в британском духе, эксцентричная, как пестрые лохмотья. Инструментальная пьеса "Freedom Of Speech" ("Свобода слова") - нечто бессвязное и бесцельное, а в песне "Motherly Love" Эйч так непритворно фальшивит, что навевает ностальгические воспоминания о THE COCKNEY REJECTS и других ветеранах. Конечно, за использование клавиш можно было бы и покритиковать музыкантов, но в остальном запись неплохая, очень по британски использованы риффы, а милая акустическая вставка - это вполне разумная попытка восполнить постоянную нехватку новых идей. Не лишена недостатков и композиция "Respect The Dead": она затянута, и в звучании это типично британский "металл", построенный по образцу BLACK SABBATH, но с ориентацией на трэш. Следующим шагом в становлении творческого лица ACID REIGN стал полноценный альбом "The Fear" ("Страх"). Прогресс был налицо, хотя поклонники и критика ожидали от музыкантов большего. Очень много неудачных номеров, есть даже откровенная халтура. Не звучит партия ударных в композиции "Reflection Of Truth", на следующих двух дорожках чувство меры изменяет обоим гитаристам, злоупотребляющим сольной игрой. Единственное, что вытягивает эти вещи, поэзия. В своих социально-ориентированных текстах Эйч предельно искренен, хотя и наивен. Humanoid несколько перевешивает чащу весов в положительную сторону, но лучшей композицией безусловно является заглавная. В течение всех восьми минут ее звучания музыканты работают на пределе своих возможностей на зависть своим предшественникам из CANDLEMASS и даже BLACK SABBATH.

Специалисты высказывали предположения, что если в будущем музыканты будут так играть постоянно, то они оставят позади очень многих (единственное, что могло сдерживать прогресс, так это не очень сильный голос Эйча - природный дар с трудам поддается улучшению). Оптимистичным прогнозам не суждено было подтвердиться. Следующий альбом - "Obnoxious", вышедший год спустя, не оправдал надежд музыкантов на прорыв в высшую лигу трэша. Пластинка не содержала ничего принципиально нового, что для современных "тяжелых" групп равносильно провалу. После этой неудачи подался в CATHEDRAL гитарист Адам, и будущее коллектива

** Дискография ACID REIGN

1988 | Moshkinstein | mini-LP | WEA
1989 | The Fear^ | LP | WEA
1990 | Obnoxious^ | LP | WEA


Трэш-энциклопедия : ANNIHILATOR

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ANNIHILATOR

Канадская группа "Уничтожитель" создана а Оттаве в 1985 году бывшим джазовым гитаристом Джеффом Уотерcом (Jeff Waters). Спустя пять месяцев после основания коллектив записал демо-ленту "Alice In Hell", не имевшую успеха. Первая неудача привела к тому, что группа, не успев даже как следует сыграться, распалась. Оставшись в одиночестве, Уотерс тем не менее записал еще одну демо под названием "Phantasmagoria". На ленте были представлены четыре песни собственного сочинения, где музыкант не только исполнил все гитарные партии и вокал, но и сам исполнил партию ударных, прекрасно сыгранную Иолом Мэтеком (Paul Matek), ранее уже работавшим с Уотерсом на первой демо. Несмотря на полукустарное оборудование, на котором была сделана запись, она принесла Уотерсу известность, и название ею коллектива - ANNIHILATOR - появилось на устах у многих фэнов андерграундного трэша в Канаде.

Уотерс перебрался в Ванкувер и там подписал контракт с посредническим агентством "ТКО" ("Taylor Karrol Organisation"), которое подыскало для Джеффа басиста и ударника. На эти места были приглашены соответственно Уэйн Дэрли (Wayne Darley) и Рэй Хартман (Ray Hartman), После продолжительных поисков был найден и достойный вокалист в лице Рэнди Рампзйджа (Randy Rampage). Музыканты взялись за новую демо-ленту - третью на счету Уотерса. В процессе работы удалось заключить контракт с фирмой "Roadracer", и, не ограничиваясь тесными рамками демонстрационной записи, осенью 1988 года группа приступила к работе над диском-гигантом "Alice In Hell". В этот период коллектив был доукомплектован вторым гитаристом по имени Энтони Гринхэм (Anthony Greenham), сделавшим звучание более плотным. Диск вышел в апреле 1989 года. Основой его музыкального наполнения был суперскоростной "металл" самых разнообразных оттенков. Эта музыка была воспринята с единодушным одобрением, так же как и первое европейское турне группы, приуроченное по времени к выходу дебютной пластинки. В эту гастрольную поездку ANNIHILATOR (сопровождавшие британскую группу ONSLAUGHT) взяли с собой нового гитариста Дэйва Дэвиса (Dave Davies). Успех дебюта позволил заняться съемками видеофильма, названного "Alison Hell", по завершению которых группа а связке с TESTAMENT предприняла турне по США Не прерывая серии концертов, коллектив подготовил миньон, включавший, и частности, композиции "Phantasmagoria", "Gallery", "Back To The Crypt" и "живую" версию "Human Insecticide". К сожалению, эту работу не удалось завершить к необходимому сроку, и многие ее песни так и не дошли до слушателя. "Phantasmagoria" вошла во второй альбом группы, a "Human Insecticide" позже появилась в сборнике "Thrash The Wall". Спустя некоторое время вокалиста группы переманили в MEGADETH (где он не прижился), и новым певцом стал Кобурн Фарр (Coburn Pharr) из OMEN.

К этому моменту Уотерс и ударник Рэй Хартман написали музыку ко второму альбому и заняли свои места в ванкуверской студии. В процессе записи к ним присоединился Глен Робинсон (Glen Robinson) из VOIVOD. Композиторский вклад этого музыканта оказался настолько значимым, что его с полной уверенностью можно считать полноправным соавтором альбома. Благодаря своеобразному вокалу Кобурна музыка стала более мелодичной по сравнению с "Alice In Hell", и в целом пластинка выиграла от этого. Несмотря на успех, в начале 1991 года из группы ушел Дэвис. Начались поиски нового гитариста. Сначала на это место планировался Крис Глоб (Chris Glob) но окончательное решение было вынесено в пользу Нейла Глодберга Neil Glodberg) Из-за этих неурядиц музыканты никак не могли приступить к записи нового альбома Но сейчас они уже в студии, и слушатели ждут от группы очередного трэшевого шедевра, ведь нынешний ANNIHILATOR - сложившийся зрелый коллектив настоящих музыкантов-виртуозов и единомышленников.

** Дискография ANNIHILATOR

1989 | Alice In Hell^ | LP | Roadracer
1990 | Never, Neverland^ | LP | Roadracer


Трэш-энциклопедия : ANTHRAX

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ANTHRAX

История ANTHRAX ("Нарыв") началась в июле 1981 года в Нью-Йорке, когда гитарист Скотт Иэн (Scott Ian), до того момента игравший в группе FOUR X, вместе с Дэном Лилкером (Dan Lilker) решили создать новый коллектив. В исходном составе также участвовали ударник Дэйв Уэйсс (Dave Weiss), вокалист Джок Коннелли (John Connelly) и басист Пол Кан (Paul Kahn). Лилкер выполнял роль второго гитариста, а в конце года с приходом нового музыканта по имени Грег Уоллс (Greg Walls) перешел на бас-гитару. Группа выступала в небольших нью-йоркских клубах и играла весьма скоростную версию хэви-метала В коллективе пробовали силы разные вокалисты, пока не появился Нил Тарбин (Neil Turbin, ex-AMRA), и в этом составе ANTHRAX записали демо-ленту из трех песен:"Sin", "Antichrist" и "Haunting Dog". По окончании работы из группы ушел Уэйсс, и пришлось подыскивать нового удар-кика. Им стал Грег Д'Анжело (Greg D'Angelо). ANTHRAX довольно скоро добиваются устойчивой популярности среди местных слушателей. В феврале 1983 года музыканты уже дают концерты как основная группа. Однако положение продолжало осложняться переменами а составе, вызванными стремлением ядра коллектива - Лилкера и Иэна играть как можно более сложную музыку, на что были способны далеко не все участники. В апреле ушел Уоллс, чтобы продолжить свою карьеру в одной из нью-йоркских групп, которая называлась HITMAN, а неделю спустя его примеру последовал Д'Анжело. Некоторое время он провел в группе CITIES, а потом перешел в WHITE LION, которые сейчас весьма популярны. На смену выбывшим, после отсева нескольких неудачных кандидатур, пришли Дан Спиц (Dan Spitz, экс-OVERKILL) - брат басиста BLACK SABBATH и барабанщик Чарли Бенанте (Charlie Benante).

Активная деятельность группы привлекла внимание фирмы "Megaforce", которая предложила музыкантам контракт. вскоре подписанный ими. Поначалу ANTHRAX хотели сделать сорокапятку (ЕР) однако, был выпущен сингл, на котором были записаны дорожки "Soldiers Of Metal и Howling Furies". Тираж составил 3000 экземпляров. Успешный дебют убедил руководство фирмы в правильности выбора. Вслед за этим группа совершила короткое турне по восточному побережью США в качестве разогревающего состав вперед RAVEN. В конце 1983 года ANTHRAX получили возможность записать дебютный альбом, который вышел в следующем году и назывался Fistful Of Metal. Во время работы в коллективе начались трения, и после выхода диска группа понесла потерю в лице Лилкера, недовольного "слишком мягким звучанием. Совместно с первым вокалистом ANTHRAX Джоном Конелли он создал свой проект NUCLEAR ASSAULT, а вместо Дэна стал играть Франк Белло (Frank Bello), бывший работником сцены. Первый альбом принес группе известность не только в Америке, но и в Англии, где она дала несколько успешных концертов в престижном клубе "Marquee".

В это время музыканты близко знакомятся со своими ттлегами из группы METALLICA и заражаются идеей создания трэшевой музыки. После очередных концертов с RAVEN и METALLICA ANTHRAX решили, что Тарбин не совсем подходящая кандидатура для трэша, и в августе 1984 года он покинул группу. Не найдя достойного вокалиста, ANTHRAX все же начали работу над вторым альбомом. Сначала в качестве нового певца пробовался Мэт Фоллон (Mat Falion), но не оправдал надежд. В конце концов продюсер группы - Карл Кэйнеди (Carl Kanedy) подыскал вокалиста в лице Джоя Белладонны (Joey Belladonna). Так состав группы был окончательно стабилизирован. После выхода второго альбома - 'Spreading The Decease" (1985 г.) ANTHRAX выпустили EP "Armed And Dangerous", который вышел только в США. (Здесь Скотт и Чарли немного отвлеклись от основной деятельности и учредили проект S.O.D.). Затем ANTHRAX отправились в Европу, где в рамках "Metal Hammer Road Show" выступили вместе с OVERKILL и AGENT STEEL. Турне по Швеции вместе с METALLICA пришлось неожиданно прервать в связи со смертью басиста этой группы Клиффа Бертона (Cliff Burton).

Всемирная популярность пришла к ANTHRAX с выходом третьего диска-гиганта "Among The Living" (1987 г.), который получил в США золотой статус. После выпуска пластинки группа стала приглашаться на концерты уже в качестве хедлайнеров.

Свое первое обширное мировое турне ANTHRAX начали в 1988 году двумя выступлениями на немецком фестивале "Monsters Of Rock". Через несколько недель вышла их новая работа - долгоиграющая пластинка под названием "State Of Euphoria", которая необычным сочетанием трэшевой ритмики и рэповой вокальной окраски показала существенное продвижение ANTHRAX Б разработке собственного стиля. Группа с успехом выступила в США. А вместе с Оззи Осборном (Ozzy Osbourne), а потом и в Англии с группой LIVING COLOUR. Дальнейшая программа их выступлений включала американское турне вместе с HELLOWEEN и английское с KINGS X, после чего группа вернулась на родичу.

Летом 1990 года группа записала очередной виниловый продукт под названием "Persistence Of Time". Это был ответ всем тем, кто сомневался в преданности ANTHRAX "чистому" трэшу и обвинял группу а легкомыслии и чуть ли не рэперстве. Альбом поразил слушателей мрачностью музыки и остротой тематики песен. Через год коллектив выпустил новый диск - "Attack Of The Killer B's", в который помимо свежего материала включил дополнительные номера компакт-дисков и песни со вторых сторон синглов (B's - B-sides, вторые стороны пластинок), а также собственные версии композиций групп TRUST, KISS и PUBLIC ENEMY. С последней ANTHRAX провели гастрольное турне, хотя близость PUBLIC ENEMY к рэпу могла дать повод для новых кривотолков. Сами участники группы не считают альбом 1991 года новым и даже полноценным "лонгплеем". Надпись на обложке гласит: "Longest ЕР" - что-то вроде долгоиграющего мини-альбома.

Весной 1992 года Джой Беладонна покинул группу. ANTHRAX подписал крупнейший десятимиллионный контракт с фирмой "Elektra", но имя певца в нем уже не фигурирует. В качестве возможных кандидатур на вакантное место вокалиста рассматриваются Мик Поллетт (Mick Pollett) из группы MY SISTER'S MACHINE и Джон Буш (John Bush) из ARMORED SAINT, во пока никакого официального заявления сделано не было.

** Дискография ANTHRAX

1984 | Fistful Of Metal | LP | Megaforce
1985 | Spreading The Desease^~ | LP | Megaforce
1985 | Armed And Dangerous^ | EP | Island
1987 | Among The Living^ | LP | Island
1987 | I'm The Man^ | EP | Island
1987 | I Am The Law | mini-LP | Island
1988 | State Of Euphoria^~ | LP | Island
1988 | Make Me Laugh^ | mini-LP | Island
1988 | Antisocial | mini-LP | Island
1989 | Penikufessin^ | EP | Island
1990 | Persistence Of Time^~ | LP | Island
1988 | Attack Of The Killer B's^ | mini-LP | Island


Трэш-энциклопедия : ARTILLERY

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ARTILLERY

Еще до заключения контракта на запись альбомов у этой датской группы уже был подписано соглашение с компанией "Neat" о концертной деятельности. Но, как ни печально, в последнее время у коллектива появились проблемы с выступлениями перед публикой, как раз из-за отсутствия договоров.

ARTILLERY были созданы в 1982 году гитаристом Йоргеном Сандау (Jorgen Sandau) и барабанщиком Карстеном Нильсоном (Carstan Nielsen), который до этого сначала играл в панк-группе MORTUARY ("Морг"), а затем работал в бригаде технического сопровождения группы MERCYFUL FATE. Друзьям потребовалось несколько лет, чтобы подобрать недостающих участников - братьев Штуцеров: гитариста Михаэля (Michael Stuzer) и басиста Моргена (Morten Stiver), а вокалисты продолжали сменять друг друга. В течение этого времени Йорген и Карстен репетировали с часто меняющимися музыкантами в затрапезном подвале и ничего серьезного кроме безымянной демонстрационной кассеты не записали. Понемногу они стали вылезать из своего подвала с концертами, в 1984 году записали первую официальную демо "Shell Shock" ("Контузия"), а вскоре и вторую - "Deeds Of Darkness" ("Козни"). За этим последовала очередная смена вокалиста - в составе закрепился Флемминг Ронсдорф (Flemming Ronsdorf) - и сенсационный отказ от предложения фирмы "New Renaissance" участвовать в трэш-сборнике - в пользу записи еще одного собственного демо, В конце концов "артиллеристы" согласились на запись дебютного альбома в студии этой компании, и в 1985 году вышла их нашумевшая пластинка "Fear Of Tomorrow" ("Страх перед завтрашним днем"). По качеству материала она лишь немногим уступила сенсационному дебюту "Bonded By Blood" заокеанских трэшеров из EXODUS, состоявшемуся в том же году, а кое в чем и превзошла его. Музыка "Страха" более сложная, аритмичная, с введением маниакально жестких риффов. Следующими диск - "Terror Squad", вышел двумя годами позже. На нем, вместо выбывшего из состава Сандау, на гитаре играет Мортен Штуцер, уступив бас новому участнику по имени Петер (Peter). Группа сделала ставку на усложнение и интенсификацию звучания. Это уже был техно-трэш высшего порядка, со всей очевидностью продемонстрировавший, что не обязательно доводить бесконечные скоростные атаки на слушателя до тотального блицкрига, чтобы полностью заворожить его. Последний на сегодняшний день альбом - "By Inheritance". Его выпуском руководил персональный продюсер "Металлики" Флемминг Расмусен, работа велась на ультрасовременной аппаратуре фирмы "Roadrunner", и оба эти фактора благоприятно сказались на звучании материала. "By Inheritance" намного сильнее всех прежних работ. Диск продолжил прогресс, выведший ARTILLERY в элиту мирового трэша и считается одним из лучших трэш-релизов 1990 года. Тем сенсационнее выглядит переход Ронсдорфа в DESTRUCTION, поставивший под сомнение будущность такой перспективной группы, как ARTILLERY.

** Дискография ARTILLERY

1985 | Fear Of Tomorrow^ | LP | Neat
1987 | Terror Squad^ | LP | Neat
1988 | Artillery 3 | EP | compilation | Neat
1990 | By Inheritance^~ | LP | Roadrunner


Трэш-энциклопедия : ATHEIST

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ATHEIST

"Безбожник" - одна из наиболее талантливых и перспективных групп, представляющих американский дет-метал. Колыбелью "смертельного металла" считается штат Флорида, - этот солнечный край стал родиной и для ATHEIST. В начале своего творческого пути группа, в которой участвовали Келли Шафер (Kelly Schaefer) - вокал, гитара, Рэнд Барки (Rand Burkey) - гитара, Роджер Паттерсон (Roger Patterson) - бас и Стив Флинн (Steve Flynn) - ударные, - называлась RAVAGE. Как и нее их предшественники, музыканты начали с выпуска "ужасных" демонстрационных записей.

Вскоре ребята узнали, что существует еще одна команда RAVAGE, исполняющая коммерческий рок. Было принято решение переименоваться в R.A.V.A.G.E. (RAGING АТНЕIST VOW A GORY END), и под таким названием коллектив записал несколько дорожек для "металлического" сборника "Raging Death". Первыми, кто должным образом отреагировал на материал, представленный в этом сборнике нашими героями, были бизнесмены из фирмы звукозаписи "Active". Они предложили музыкантам контракт на выпуск дебютной пластинки, но с условием сократить название группы.

Через непродолжительный период интенсивной работы в студии был ютов альбом "Piece Of Time", вышедший под маркой ATHEIST. Коллектив представил свою версию дет-метала, совершенно отличную от традиционной. С самых первых строк тексты захватывали внимание поэтической интригой, но их понятия и образы воспринимались каждым слушателем по своему. В лирике, несмотря на все ее разнообразие, не было и намека на кровавые истории, доминирующие в творчестве других групп. Все тексты писал Келли, он же, обладая уникальным хриплым, но не таким глубоким, как у его коллег из других групп, голосом, мог тонко донести до слушателя каждое слово. В сопровождении совершенного ансамблевою аккомпанемента вокал Шафера производил сильное впечатление, и "Piece Of Time" был признак шедевром стиля. Не зря в схватку за ATHEIST вступила мощная компания "Roadrunner" и одержала победу и конкурентной борьбе с "Active". Так что теперь ATHEIST записываются у новых хозяев.

** Дискография ATHEIST

1989 Piece Of Time~ LP Active


Трэш-энциклопедия : ATROPHY

A ACID REIGN
ANNIHILATOR
ANTHRAX
ARTILLERY
ATHEIST
ATROPHY

ATROPHY

ATROPHY выходцы из американского штата Аризона. Вместе с FLOTSAM & JETSAM и SACRED REICH они составляют трэш-триумвират неплохих групп, выбравшихся из тамошних пустынь. Коллектив был сформирован в 1987 году, но его основные участники познакомились за несколько лет до лого на занятиях по экологии в Аризонском университете, где с увлечением ставили опыты по выживанию на ящерицах.

Их дебютный альбом - "Socialized Hate", записанный в Лос-Анджелесе, - великолепная работа не только музыкантов - гитариста Криса Ликинса (Chris Lykins), вокалиста Брайана Циммермана (Brian Zimmerman), басиста Джеймса Галлота (James Gulotta), гитариста Рика Скауроу (Rick Skowrow), ударника Тима Келли (Tim Kelly), - но и продюсера Билла Мейерса (Bill Meyers). Билл является ведущим сотрудником компании грамзаписи "Metal Blade" и известен своей работой с D.R.I., SLAYER и FLOTSAM & JETSAM. Под его руководством ATROPHY постепенно выросли в настоящих мастеров, классных инструменталистов, игра которых эффектно подкрепляется мудрыми и весьма выразительными текстами, что в трэше встречается не так уж часто. Ребята поют об экологических и социальных проблемах, острота поэзии - даже в названиях композиций: "Chemical Dependency" ("Химическая зависимость"), "Urban Decay" ("Городские развалины"), "Socialized Hate" ("Всеобщая ненависть"). В тексте последней авторы не оплакивают унизительные социальные условия, дав волю чувствам, а стремятся взвешенно взглянуть на причины, породившие это явление. Мелодика композиций притягивает внимание слушателя, а мощные, упорно повторяющиеся рефрены в конце концов доводят его до состояния безотчетного, почти гипнотического подчинения. Замедляя темп, группа звучит просто восхитительно, даже по самым высоким меркам, предъявляемым к лучшим американским коллективам. Если бы музыкантам удалось преодолеть некоторую скованность и однообразие, простительное дебютантам, они смогли бы вырасти в явление мирового масштаба и стать, как они сами того желали, по-настоящему интеллигентным и профессиональным коллективом.

Однако в 1991 году группа понесла потерю в лице основного автора песен и гитариста Криса Ликинса, Вслед за ним выбыл Циммерман, и так долго и тщательно сыгравшийся коллектив стал рассыпаться на глазах.

** Дискография ATROPHY

1989 | Socialized Hate^ | LP | Roadrunner
1990 | Violent By Nature^ | LP | Roadrunner


Трэш-энциклопедия : BATHORY

B BATHORY
BENEDICTION
BLIND ILLUSION
BOLT THROWER
BURNT OFFERING

BATHORY

До недавнего времени шведская группа (журнал "Metal Attack" считает ее норвежской) BATHORY была окутана тайной. Регулярно выпуская альбомы, ее музыканты никогда не появлялись на сцене. Это было вполне понятно, ведь BATHORY - это не название группы а скорее псевдоним, и первые три альбома были созданы одним человеком по имени Куортон (Quorthon). Лить в 1988 году он набрал состав музыкантов.

Впервые название BATHORY появилось в 1984 году на сборнике "Scandinavian Metal Attack", где Куортон представил дорожки "Sacrifice" и "The Return Of Darkness And Evil". В том же году вышел первый полноценный альбом, который так и назывался - "Bathory". Куортон выбрал себе псевдоним и назвал дебютную пластинку по имени средневековой графини, которая, пытаясь приобрести вечную молодость, принимала ванны из крови молодых деревенских девушек. В этом альбоме следует отметить пятиминутное вступление к песне "Hades" и кувалдоподобное произведение "In Conspiracy With Satan". В них, как и в последующих работах, отсутствует какая-либо структура, соло и риффы возникают спонтанно. Это характерно для раннего творчества Куортона, в нем весьма существенно ощущается влияние достигшей в то время своего расцвета английской группы VENOM. Ее воздействие, но с собственным "куортоновским" смакованием смерти и разрушения отчетливо прослеживалось как в музыке, так и с текстах, и не случайно за BATHORY закрепилась репутация последователей знаменитых англичан. Характерным только для Куортона стало отсутствие паузы между вступлениями, имеющими свои названия, и первыми песнями альбомов. Их слияние стало традицией, и, не имея списка песен, трудно разобрать что к чему.

Сказанное в полной мере относится и к альбому "The Return", вышедшему в 1985 году. Куортон вновь не стал прибегать к помощи других музыкантов и делал все сам, хотя в некоторых своих интервью высказывал пожелание дать несколько шоу со своей группой. Тем не менее третий альбом, "Under The Sign Of The Black Mark" (1987 г.), Куортон записал вновь самостоятельно. В Скандинавии все три альбома были выпущены фирмой "Tyfon", а право выпуска их в остальном мире приобрела компания "Under One Flag". Диск продолжал сатанинскую тему предыдущих работ, а среди музыки доминировал настоящий хаос. При этом альбом выгодно отличался от первых двух более зрелой композиторской и исполнительской работой. Критикам почти не в чем было упрекнуть Куортона. Музыка стала более профессиональной в композиционном плане, хотя и более сдержанной; в основе всех песен лежал добротный материал. Самые энергичные номера пластинки - "Call From The Grave" и "Enter The Eternal Fire" - как бы готовили слушателя к восприятию следующего, четвертого по счету альбома мощного "Blood Fire Death". Диск был написан Куортоном в компании с Ввортом (Vvorth) - ударные и Котааром (Kothaar) - бас. На сей раз стиль группы несколько изменился. Песни стали длиннее и медленнее, что выгодно отличало эту работу от предыдущих скоростных номеров. Изменились и тексты: большинства из них было взято из скандинавской мифологии. Достаточно, даже не слушая музыку, почитать стихи - они гордо напоминают о нордическом происхождении Куортона. В музыку введены хор и орган, что дало критикам возможность рассматривать BATHORY в качестве дет-металической версии MANOWAR. Ощущение наступления эры помпезного трэша вызывают безумная трехминутная инструментальная пьеса "Odin's Ride Over Norland" и эпическое произведение "A Fine Day To Die". Следует отметить и улучшение качества продюсирования пластики.

Пятый альбом группы - "Hammerheart", вышел в 1990 году. На нем коренным образом пересматриваются взгляды музыкантов на творчество. Стали явственно прослушиваться различные оттенки дум-метала, музыка стала более меланхоличной и помпезно-мифической. Музыканты по прежнему редко гастролируют, все внимание уделяя студийной работе. В каждом альбоме они до конца продумывают каждую мелочь, поэтому им некогда позировать перед репортерами и заниматься рекламой. Очевидно, Куортон считает, что лучшей рекламой является музыка, которую он делает. Что ж, последний на сегодняшний день альбом "Twilight Of The Gods", вышедший на новой фирме "Black Mark", по количеству проданных копий подтверждает мнение его автора. Весь материал от начала до конца опять написал Куортон, но музыка стала еще более медленной, тягучей.

** Дискография BATHORY

1984 | Bathory^ | LP | Under One Flag
1985 | The Return^~ | LP | Under One Flag
1987 | Under The Sign Of The Black Mark^~ | LP | Under One Flag
1988 | Blood Fire Death^~ | LP | Under One Flag
1990 | Hammerheart | LP | Under One Flag
1991 | Twilight Of The Gods | LP | Black Mark


Трэш-энциклопедия : BENEDICTION

B BATHORY
BENEDICTION
BLIND ILLUSION
BOLT THROWER
BURNT OFFERING

BENEDICTION

He желая мириться с монополией британской фирмы грамзаписи "Earache" на "ультратяжелую" рок-продукцию, некоторые компании континентальной Европы пытаются конкурировать с северными коллегами. Так немецкая "Nuclear Blast" уже несколько лет ведет усиленный и небезуспешный поиск новых имен в дет-метале и грайндкоре. Успешной атакой на конкурентов стал контракт с английской группой BENEDICTION, которая до этого уже имела неплохую репутацию на сцене "смертельного металла".

В качестве пробного шара был намечен выпуск совместной с группой PUNGENT STENCH двухпесенной сорокапятки. Такая разведка боем показала, что чутье не обманывает руководство фирмы, и BENEDICTION занялись подготовкой сольного альбома. В работе приняли участие музыканты первого стабильного состава: гитарист Питер Рю (Petr Rew), басист Пол Эдамс (Paul Adams), ударник Ян Трэйси (Ian Тгеасу), гитарист Даррен Брукс (Darren Brooks) и вокалист Марк Гринуэй (Mark Greenway). Благодаря довольно своеобразной игре и актуальности музыки, BENEDICTION стали пользоваться широкой известностью.

Однако чересчур тесная связь с английской "металлической" богемой преподнесла неприятный сюрприз. Коллеги из NAPALM DEATH позарились на обладателя незаурядного голоса - Марка Гринуэя, и BENEDICTION пришлось искать ему замену. К счастью, удалось найти неплохого певца - Дэйва Ингрэма (Dave Ingram). Он немногим уступает своему предшественнику и хорошо справляется со всеми вокальными партиями. Поддерживает неплохой тонус и аккомпанирующий состав, так что в звучании группы на втором альбоме появились позитивные изменения. Чувствуется значительный уклон в сторону классических дет-металических образцов типа OBITUARY, несколько потяжелел саунд и прибавилось мыслей. Работа внесла серьезную лепту в формирование канонов жанра и укрепила авторитет английского дет-метала на континенте. В послужном списке коллектива появились и крупные международные турне, в частности совместно с BOLТ THROWER.

** Дискография BENEDICTION

1990 | Subconscious Terror^~ | LP | Nuclear Blast
1991 | The Grand Leveller | LP | Nuclear Blast


Трэш-энциклопедия : BLIND ILLUSION

B BATHORY
BENEDICTION
BLIND ILLUSION
BOLT THROWER
BURNT OFFERING

BLIND ILLUSION

Американский квартет из Сан-Франциско выпустил свой дебютный альбом "The Sane Asylum" ("Психушка для нормальных") в 1988 году. Диск сразу обратил на себя внимание своей необычностью, непохожестью на остальную трэшевую продукцию, в изобилии наводняющую прилавки калифорнийских музыкальных магазинов. По технической тщательности исполнения как инструментальных, так и вокальных партий, чистоте их звучания, особенно в исполнении лидера группы, певца и гитариста Марка Бидерманна (Mark Biedermann), пластинка напоминает работы "отцов" тяжелого "металла" семидесятых годов - LED ZEPPELIN и BLACK SABBATH. Столь высокая оценка заслуг лидера не умаляет вклад остальных музыкантов: гитариста Барри Балонде (Barry Balonde), басиста Леса Клейпула (Les Claypool) и ударника Майка Майнера (Mike Miner). При этом дебютанты никому не подражают, а напротив, стремятся к экспериментам, не впадая при этом ни в самолюбование, ни в претенциозность. Самые характерные композиции альбома - это стилизованная под старину (и самая продолжительная по времени звучания) "Death Noise" ("Смертельный грохот"), напоминающая евро-метал "Vengeance Is Mine" ("Моя месть") и чисто трэшевые "Vicious Visions" ("Кошмарные видения") и "Metamorphosis Of A Monster" ("Метаморфозы чудовища"), так исполненные Бидерманном, как будто он - сам Мастейн.

По мнению критиков, группа быстро прогрессирует, последовательно опираясь на конгломерат мелодий эпохи хиппи и облеченный в современные формы безоглядный трэш с выдумкой, - и при некотором везении сможет занять достойное место среди своих старших коллег.


Трэш-энциклопедия : BOLT THROWER

B BATHORY
BENEDICTION
BLIND ILLUSION
BOLT THROWER
BURNT OFFERING

BOLT THROWER

Английская группа, в составе которой играют Карл Уиллетс (Karl Willets) - вокал, Гэвин Уорд (Gavin Ward) - гитара, Джо Бенч (Jo Bench) - бас, Барри Томпсон (Barry Thompson) - гитара, Энди Уэйл (Andy Whale) - ударные. Свой первый альбом "In Battle There Is No Law" - сплав грайндкора, хардкора и дет-метала - они выпустили на фирме "Vinyl Solution", затем записались для "двенадцатидюймовки" Джона Пила "John Peel Sessions". Обе работы с восторгом были приняты фэнами, падкими на новинки в их излюбленном жанре, и принесли группе успех. Впоследствии группа еще два раза выступала в шоу Джона Пила (поставив своего рода рекорд), и одно из этих представлений также нашло отражение в виниле.

Выпуском пластинки, как и подготовкой всех альбомов, начиная с "Realm Of Chaos" (1989 г.), занималась британская компания грамзаписи "Earache", перекупившая контракт у "Vinyl Solution". Новые хозяева добивались от музыкантов совершенства звучания, отточенности аранжировок и предельной сыгранности. В значительной мере этого им удалось достичь, о чем свидетельствуют последние альбомы BOLT THROWER, кстати потрясающе оформленные. У группы прежняя тематика мифологические баталии и фантастические, апокалиптические откровения, но а средствах выражения музыканты отошли от грайндкора и вплотную приближаются к традиционному дет-металу. BOLT THROWER продолжают развивать избранную концепцию, расширив географию концертных выступлений от Лондона и его окрестностей до европейских государств на континенте.

** Дискография BOLT THROWER

1988 | In Battle There Is No Law | LP | Vinyl Solution
1988 | Peel Sessions | mini-LP | Earache
1989 | Realm Of Chaos^ | LP | Earache
1990 | Cenotaph | mini-LP | Earache
1990 | Peel Sessions | mini-LP | Earache
1991 | War Master^ | LP | Earache


Трэш-энциклопедия : BURNT OFFERING

B BATHORY
BENEDICTION
BLIND ILLUSION
BOLT THROWER
BURNT OFFERING

BURNT OFFERING

Чикагская группа BURNT OFFERING ("Всесожжение"), образованная в 1987 году, немало шокировала местную публику, выпустив скандальную демо "Death Decay" ("Трупное разложение"). Под аккомпанемент скрипящих гитар и грохочущих барабанов над городом застыло облако трупного запаха, принесенное бог весть каким ветром из далекой Флориды с легкой руки DEATH. Любители дет-металического андерграунда скупили более тысячи копий кассет с записью. По словам участников группы, о них было упомянуто в 180 специализированных изданий как в Америке, так и за ее пределами. У группы образовалось множество поклонников, которые с нетерпением ждали выхода дебютного диска-гиганта. Альбом "Burnt Offering" появился в продаже в 1988 году и привлек к себе внимание не только андерграундных кругов, но и широкой публики. Наивысшую оценку получила композиция "Black Blasphemy" ("Грязное богохульство"), которая часто исполнялась по коммерческому радио.


Трэш-энциклопедия : CARCASS

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CARCASS

Английская группа, название которой соответствует русскому "жмурик", была в числе основателей грайндкора и начала активную деятельность в 1985 году. Впервые она исполнила свои произведения для широкой публики в передаче Джона Пила (John Peel) на Би Би-Си 13 декабря 1988 года. Выступление CARCASS стало гвоздем программы, а четыре исполненных композиции вскоре были выпущены в виде "сорокапятки" на фирме "Strange Fruit". С тех пор "мастера ужаса" из Ливерпуля прокладывают себе дорогу в мире трэша "по трупам", во всяком случае некрофилическая тематика преобладает в текстах песен.

Группу образовали три музыканта, среди которых выделялся лидер - гитарист к вокалист Бил Стир (Bill Steer). Одновременно он участвовал в проекте NAPALM DEATH, уже снискавшем себе достаточную известность даже за пределами Великобритании. До того, как взять в руки гитару, он много лет протирал штаны в редакции ливерпульского фан-журнала "Phoenix Militia". Возможно, посчитав музыку "напалмовой смерти" слишком нежной, он полностью отдался работе с CARCASS. Его коллегами были басист Джефф Уолкер (Jeff Walker по прозвищу Offalmangler - "разрыватель трупов") и ударник, откликавшийся на имя Кен Оуэн (Ken Owen по прозвищу Grumegargler - "полощущий горло кровью"). До участия в CARCASS Джефф сотрудничал с группой ELECTRO HIPPIES - довольно популярным в свое время хард-роковым проектом, выпустившим несколько альбомов.

На фирме "Earache" у CARCASS вышел первый альбом под названием "Reek Of Putrefaction" ("Вонь от гниения"), в песни которого было впихнуто кажется все самое чудовищное, что есть на свете, а на конверте гротескно красовались расчлененные человеческие органы. По мнению экспертов это было "абсолютно отвратительное" творение, когда-либо созданное человеком. Вокальные партии были под стать музыке и напоминали вой гориллы, заблудившейся в метро, заставляя содрогаться даже трэшеров со стажем. Но самыми чудовищными были тексты песен, представлявшие собой душераздирающую смесь морго-патологии с нездоровым некрофилизмом. В июле 1989 года CARCASS во главе со Стиром плотно засели за свой второй альбом - "Symphonies Of Sickness". Он вышел под всеобщее ликование, несмотря на то, что музыканты последовательно продолжали кошмарное копание в трупах, что опять-таки выразилось не только в текстах, но и в оформлении конверта пластинки. Альбом "с ходу" пошел в продажу и существенно потеснил на рынке сбыта конкурентов из NAPALM DEATH, похоже переходящих в более "легкую весовую категорию". Из-за оформления обоих альбомов один за другим возникали ожесточенные конфликты с правосудием и блюстителями нравственности. Идя им на уступки, пришлось даже отдельно выпустить партию "Symphonies Of Sickness" с не таким страшным оформлением. А американская фирма "Combat", напротив, заинтересовалась пластинкой и немногим позже переиздала ее.

В 1990 году CARCASS провели несколько европейских гастролей и успешное турне по Северной Америке в паре с DEATH. Летом 1991 года вышел третий диск группы с мудреным названием "Necroticism - Descanting Insalubrious", записанный с гитаристом из CARNAGE Михаэлем Амоттом (Michael Amott). Альбом имел колоссальный успех во всем мире, его по заслугам оценила даже та часть критики, которая прежде отвергала группу. Заметно, однако, что пик популярности CARCASS проходит - у музыкантов уже нет прежнего запала и темперамента.

** Дискография CARCASS

1988 | Reek Of Putrefaction | LP | Earache
1989 | Peel Sessions | mini-LP | Earache
1989 | Symphonies Of Sickness^~ | LP | Earache
1991 | Necrotism - Descanting Insalubrious | LP | Earache


Трэш-энциклопедия : CARNAGE

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CARNAGE

Этот шведский состав был образован в 1988 году в Стокгольме и назывался сначала GLOBAL CARNAGE ("Поголовная резня"). Название уже кое-что говорит о характере музыки, исполняемой группой - это был грайндкор в чистом виде а-ля CARCASS. Ядро коллектива составили гитарист Михаэль Амотт (Michael Amott.) и басист Джонни Дордевик (Johnny Dordeviс). В середине 1989 года появились два новых музыканта из распавшихся DISMEMBER - Дэвид Бломквист (David Blomkuist) и гитарист Фред Эстби (Fred Estby), существенно усилившие ударную мощь группы. Матти Карки (Matti Karki, экс CARBONIZED) - "фронтмен" группы, пел и вообще определял облик CARNAGE на сцене. Как только их коллеги из ENTOMBED окончили запись альбома "Left Hand Path" и освободили студию Томаса Скогсберга Tomas Skogsbergs Sunlight Studios), наши герои попросились туда на несколько шей и вчерне записали материал своего дебютного альбома "Dark Recollections", Затем они довели его "до ума" на современном оборудовании фирмы грамзаписи "Necrosis". После записи Амотт перешел в CARCASS, бывшие участники DISMEMBER восстановили свою группу, так что в истории CARNAGE наступила пауза. Но продолжение следует.


Трэш-энциклопедия : CARNIVORE

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CARNIVORE

Американская трэшевая группа CARNIVORE ("Плотоядное животное") была образована в 1983 году в Бруклине басистом Питером Стилом (Peter Steel) и гитаристом Луи Бейтьюксом (Louie Beateaux). Чуть позже к ним присоединился Я ударник Марк Пьованетти (Marc Piovanetti). Все три музыканта обладают неплохими вокальными данными. Их дебютный альбом прошел почти незамеченным, зато второй - "Retaliation" ("Возмездие"), заслуживает пристального внимания. Он были задуман Стилом. являющимся автором песен и основной движущей силой коллектива, как подведение итогов существования человечества и всей земной цивилизации в ядерную эпоху. Посему концепция, как и название пластинки, соответствует библейскому "...и аз воздам". Продюсером альбома стал известный специалист Алекс Периалас (Alex Perialas). В работе над альбомом Питер не побоялся таких сложных тем, как, например, фашизм и личность самого Гитлера. Среди композиций пластинки особое место занимают "Ground Zero Brooklyn", "Race War" и "Five Billion Dead". Эти произведения наиболее ярко воплощают характерные особенности творчества группы - смесь классического хэви-метала, хардкора и трэша Получалась очень агрессивная музыка, насыщенная тонами мрачной обреченности и глубокой враждебности. Некоторые ценители называли такое звучание "оркестровой ядерной атакой". В то же время CARNIVORE не забывали и такие традиционные для современного трэша "веселенькие" темы, как каннибализм, сексуальные извращения, человеческие жертвоприношения, вандализм и т.п.

Как ни странно, Стилу удавалось поддерживать качество своей музыки на достаточно высоком уровне. Ориентирами в творчестве ему служили BLACK SABBATH и MOTORHEAD - основатели трэша, и влияние этих групп было весьма осязаемым. Питер пробовал себя и в хардкоре, причем даже в его самых резких, "адских" проявлениях. Работая в этом жанре, он написал много материала для группы AGNOSTIC FRONT. При этом музыкант так вжился в образ, что заявил: дескать, в будущем он надеется поселиться в пещере, где-нибудь в Европе и жить так, как жили ею древние кельтские предки. Тогда он сможет сочинять настоящий хардкор!

** Дискография CARNIVORE

1985 | Carnivore^ | LP | Roadrunner
1987 | Retaliation^~ | LP | Roadrunner


Трэш-энциклопедия : CATHEDRAL

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CATHEDRAL

Британский вокалист Ли Дорриан (Lee Dorrian), покинув в конце 1989 года NAPALM DEATH, объявил было о своем намерении присоединиться к группе S.O.B., но впоследствии стало известно, что он готовит собственный проект под названием CATHEDRAL. От новоиспеченного коллектива фэны ждали музыки в духе ранней "напалмовой смерти", но Дорриан преподнес всем настоящий сюрприз. Ли со своими коллегами - гитаристами Гэри Дженингсом (Gary Jenings) и Адамом Леханом (Adam Lehan), басистом Марком Гриффитсом (Mark Griffits) и ударником Майком Смейлом (Mike Smale) - создал творение в стиле, ставшем модным в Англии в последнее время. Это дум-метал - очень медленная (как правило) и "тяжелая" музыка, открывающая душу слушателя для общения с потусторонним миром. Стиль берет свое происхождение от ранних BLACK SABBATH, а среди ее ярчайших представителей можно назвать CANDLEMASS. Но CATHEDRAL играют не просто дум-метал, они исповедуют его "дет-металлизированную" версию и, как сказалось, значительная часть публики, особенно за пределами Британии, еще не готова воспринимать такой звук. Наверное, по этой причине, дебютный альбом группы - "Forest Of Equilibrium" был хорошо встречен лишь самыми преданными фанатами Дорриана да ностальгически настроенной частью критики. Справедливости ради надо отметить, что в одно время с "Forest Of Equilibrium" вышла пластинка группы этого же направления PARADISE LOST, которая превзошла творение Дорриана и его друзей по всем статьям.


Трэш-энциклопедия : CELTIC FROST

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CELTIC FROST

Группа CELTIC FROST образовалась в 1981 году в Швейцарии. Исходный состав: Томас Габриэль Уорриор (Thomas Gabriel Warrior, настоящее имя Thomas Fisher) - вокал, гитара, Рид Сент-Марк (Reed St.Mark) - ударные и Мартин Эрик Айн (Martin Eric Am) - бас. Уорриор и Марк встретились в 1979 году в одной из групп, которая играла традиционную смесь рок-н-роллов и блюзов. В конце 1980 года музыканты познакомились с Айном, выступавшим в датской группе, и решили объединиться. Первое их совместное (под названием HELLHAMMER) выступление состоялось весной 1981 года в Цюрихе. Долгое время группа не могла заключить выгодных для нее контрактов на запись, но наконец в 1983 году немецкая фирма "Noise" предложила музыкантам свою студию и HELLHAMMER записали мини-альбом "Apocalyptic Raids", вышедший в феврале 1984 года В нем в равной степени присутствуют блюз и рок-н-ролл, но все композиции аранжированы в очень жестком хард-роке - уже тогда в аранжировках прослушивались трэшевые интонации, хотя сам стиль находился еще в стадии становления. Миньон пользовался популярностью в Европе, но на более солидный успех рассчитывать не приходилось, и Уорриор решил сменить слишком уж стандартное название коллектива, а заодно окончательно перекроить музыкальную стилистику. Вдвоем с Айном он создал по сути новый коллектив, названный CELTIC FROST. Отталкиваясь от стилл блэк-метал, который в то время имел довольно устойчивую армию поклонников, CELTIC FROST начали прокладывать дорогу в неведомую страну под названием трэш.

В декабре 1984 года группа выпустила мини-альбом "Morbid Tales". В записи пластинки принимал участие сессионный ударник Стив Пристли (Steve Pristly). Вскоре его сменил ударник бывшего HELLIIAMMER Рид Сент Марк, ставший штатным членом коллектива. В этом полновесном составе CELTIC FROST могли претендовать на более пристальное внимание со стороны фэнов и критики. В августе 1985 года появился еще один миньон - "Emperor's Return". Его уже ждала публика и моментально расхватала первый тираж. Тем временем музыканты приступили к записи первой в их жизни долгоиграющей пластинки. В этой работе временно выбывшего Айна подменял Доминик Штайнер (Dominik Steiner). Сразу после выхода альбома группа отггравилась с концертами а Америку, где к ним присоединился Айн. За 1986 год ансамбль дал целых R5 концертов, но финансовые дела тем не менее вызывали у муныкантов озабоченность. Большие надежды возлагались на новый альбом - "Into The Pandemonium", который вышчл в мае 1987 года и в целом оправдал ожидания. Эта работа свидетельствовала об очевидном творческом росте музыкантов, причем группа несколько отошла от привычной стилистики, пытаясь дать своей музыке новый им!гульс. В работе над этой пластинкой принимал участие еще один музыкант - американский гитарист Рон Маркс (Ron Marks). Для его поддерживающей гитарной партии характерчы сложные технические эффекты и виртуозные соло. Умело введены и выполнены аранжировки "под классику" - в записи принимал участие струнный ансамбль.

Впоследствии Уорриор прчнял решение несколько облегчить саунд группы, и это повлекло за собой распад коллектива. Рон Маркс основал в Штатах собственный проект STEPCHILD, а Рид Сент Марк вошел в состав сулерг р>ппь; MINOFUNK во главе с Луисом Свитеком (Louis Svitek, экс-M.O.D.) Взяв сзоего рода творческий отпуск, Уорриор посвятил его подбору нового состава В 1988 году группа выпустила диск-гигант "Cold Lake", в записи которого, кроме самого Уорриора, приняли участие гитарист Оливер Эмберг (Oliver Amberg), басист Курт Виктор Брайан (Kurt Victor Bryan) и уже знакомый нам Стив Пристли. Альбом разочаровал даже самых преданных фэнов группы явной приверженностью глэм-року. Коммерциализация звучания была не чем иным, как заигрыванием с "почтенной", нo очень богатой компанией "EMI", проявившей интерес к творчеству CELTIC FROST. Однако провал: пластинки заставил музыкантов одуматься и вернуться в лоно традиционного трэша. В группу возвратился старый басист - Эйн, Брайан перешел на гитару. "Vanity Nemesis" вернул группе потерянные былоуваженке и популярность. Сейчас музыканты, полные новых идей, работают над следующим альбомом.

** Дискография HELLHAMMER

1984 Apocaliptic Raids^ mini-LP Noise

** Дискография CELTIC FROST

1984 | Morbid Tales | mini-LP | Noise
1985 | Emperor's Return | mini-LP | Noise
1985 | To Mega Therion^ | LP | Noise
1985 | Celtic Frost | EP | Noise
1987 | Into The Pandemonium^~ | LP | Noise
1988 | Cold Lake^ | LP | Noise
1990 | Vanity/Nemesis^~ | LP | Noise


Трэш-энциклопедия : CEREBRAL FIX

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CEREBRAL FIX

Вышедшая из британской глубинки, группа CEREBRAL FIX осчастливила свет своим появлением в 1987 году. В составе коллектива вокалист Саймон (Simon), басист Стив (Steve), ударник Эйд (Acie) и гитаристы Тони (Топу) и Грег (Greg). Их дебютный альбом "Life Sucks... And Then You Die" ("Жизнь обманет... и ты умрешь") был записан в сногсшибательно короткий срок - шесть дней. На пластинке представлены мириады стилей - от маниакально скоросгнсго, взрывного трэша ("Go") до чуть ли не блюзг ("Zombie"). Принимая во внимание, что для продюсера Яна Берджеса (Ian Surges) это была одна из первых работ с трэш-гругтой, а сумма, выделенная на запись, - ничтожной, альбом звучит великолепно. Это типично британский трэш, то есть соло для работающей лебедки с хардкояовым оркестром. Оба гитариста полностью доверяют риффам - поэтому композиции группы оставляют такое же впечатление, как короткие и частые удары по голове. Но в отличие от многих похожих коллективов скорость исполнения произведений достигается не в ущерб мелодичности. И еще одна характерная особенность, часто встречающаяся у исполнителей из Великобритании, - они играют больше для себя, нежели для слушателей, всецело подчиняясь импульсам души и импровизируют в диапазоне от похоронного марша до холерического трэша.


Трэш-энциклопедия : CORONER

C CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CORONER

Швейцарское трио, название которого соответствует нашему "следователь по особо важным делам" (в первую очередь - убийствам), образовано в 1985 году. В его составе выступают ударник Маркус Марки (Marquis Markey), гитарист Томми Т. Бэрон (Tommy T.Baron) и басист Роя Ройс (Ron Royce). Этот маленький оркестрик играет техно-трэш очень высокого уровня и по мастерству составляет достойную компанию своим соотечественникам из CELTIC FROST. Традиционно начав с выпуска демонстрационной ленты, CORONER вскоре добились контракта с фирмой "Noise", и первый же альбом - "R.I.P.", явился приятной неожиданностью для европейских фэнов. Судя по заглавной композиции и филигранной игре гитариста, CORONER явно обошли сотню других коллективов. Песни "Reborn Through Hate", "When Angels Die", "R.I.P", "Suicide Command" убеждают как мыслью, так и исполнением. Потенциальные возможности группы демонстрирует инструментальная вещь "Nosferatu". Такое могли раньше выдать лишь американцы или маэстро Ингви Мальмстин (Yngwie Malmsteen). Первое европейское турне было проведено с заокеанской группой M.O.D., но оно не принесло "Коронеру" популярности. Это связано с крайне правыми, профашистскими взглядами лидера M.O.D. Билли Милано (Billy Milano), которые не разделяет большая часть фэнов. Довольно долго после этого о группе ничего не было слышно. Наградой за долготерпение публики стал второй диск - "Punishment For Decadence", вышедший осенью 1988 года. Он убедил даже самых отъявленных скептиков в возросшем мастерстве музыкантов, о группе заговорила даже английская и американская пресса. Наряду с техно-трэшем на пластинке присутствуют и другие направления, в частности аранжировки под джаз и классику. Компания "Noise" продлила контракт с ребятами и весной 1989 отправила своих подопечных в первое заокеанское турне в сопровождении старших коллег из RAGE и SABBAT.

** Дискография CORONER

1987 | R.I.P.^ | LP | Noise
1988 | Punishment For Decadence^~ | LP | Noise
1989 | No More Colour^ | LP | Noise
1991 | Mental Fortex^ | LP | Noise


Трэш-энциклопедия : CRO-MAGS

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CRO-MAGS

Рожденная в 1981 году на грязных улицах Нью-Йорка, группа была сформирована басистом Харли Фланаганом (Harley Flanagan) и гитаристом Паррисом Митчелом Мэйхью (Parris Mitchell Mayhew). CRO-MAGS буквально штурмом захватили подмостки трэш-сцены, выбрав в качестве главного оружия бескомпромиссные, боевые концертные шоу. В ударный отряд входили также вокалист Джон "Бладклот" Джозеф (John "Bloodclot" Joseph), гитарист Дуглас Холланд (Douglas Holland) и барабанщик Маки (Mackie). Первый альбом "Age Of Quarrel" ("Пора раздоров") коллектив записал только в 1986 году, но он стал одной из лучших работ за всю историю трэша. Особенно запоминаются его композиции "Sign Of The Times", "World Peace", "Don't Tread On Me", "Malfunction". К сожалению, к работе над следующим виниловым шедевром группа смогла приступить только три года спустя. За этот период она потеряла вокалиста и Фланагану пришлось петь самому. Ударник Маки был заменен музыкантом из MURPHY'S LAW Пити Хайнсом (Pety Hines). Альбом "Best Wishes" получился очень неплохим, хотя от группы ожидали большего. Его сильной стороной считается органическое сочетание трэша с другими направлениями рок-музыки, что может послужить достойным ориентиром для остальных "тяжелых" групп. В то же время чувствуется, что у музыкантов осталась масса неиспользованной творческой энергии, которую они выплескивали на концертах, гастролируя по всей Америке, от побережья до побережья. Хайнс ушел из CRO-MAGS сразу же после записи "Best Wishes", и с тех пор проблема ударника постоянно стоит перед группой. Частично она была решена с приходом барабанщика из BAD KARMA Дейва Дисенсо (Dave Dicenso), который, не покидая свей коллектив, участвовал в записи третьего альбома CRO-MAGS и теперь работает фактически сразу в двух группах.

** Дискография CRO-MAGS

1987 | Age Of Quarrel | LP | GWR
1989 | Best Wishes | LP | Profile


Трэш-энциклопедия : CRYPTIC SLAUGHTER

c CARCASS
CARNAGE
CARNIVORE
CATHEDRAL
CELTIC FROST
CEREBRAL FIX
CORONER
CRO-MAGS
CRYPTIC SLAUGHTER

CRYPTIC SLAUGHTER

Калифорнийская трэш- и хардкор-группа "Таинственная бойня" образовалась в 1985 году в следующем составе. Роб Николсон (Rob Nicholson) - бас и фоновый вокал, Скотт Петерсон (Scott Peterson) - ударные, Билл Крукс (Bill Crooks) вокал, Лес Эванс (Les Evans) - гитара. Свою карьеру они начали с выпуска демо "Life In Grave", музыка которого представляла собой эффектно риффованный спидкор. Работа поставила коллектив в один ряд с уверенно набиравшими обороты D.R.I., SUICIDAL TENDENCIES и GANG GREEN. Под стать музыке были и их концертные действа с катаниями по сцене на скейтax, прыжками и пируэтами. Публика и сами музыканты просто входили в раж, когда исполнялись "ударные" вещи CRYPTIC SLAUGHTER. Только один человек не позволял себе увлечься - это барабанщик Петерсон, жесткая и сдержанная работа которого держала оболочку звукового пространства, заполнявшегося партиями остальных исполнителей. Особенно хорош был басист, игравший в духе Джона Энтуистла (John Entwistl) из THE WHO.

В 1986 году вышел дебютный альбом группы - "Convicted" ("Признанный виновным"), вызвавший множество противоречивых оценок Через год история повторилась с появлением второй пластинки "Money Talks", ну а третий диск - "Stream Of Consciousness" наконец-то расставил точки над i. Группе удалось добиться того же эффекта, как на концертах, когда весь блок композиций воспринимается от начала до конца на одном дыхании. Теперь все это уже в прошлом. Коллектив оставили Скотт Петерсон и Билл Крукс, чей хриплый голос звучал на пластинках.

Частично восстановить потери удалось с приходом второго гитариста Элая Нельсона (Eli Nelson), но затянувшиеся поиски ударника отбросили CRYPTIC SLAUGHTER назад. В конце концов в составе остался один Лес, которому пришлось набирать новых музыкантов. Соответственно претерпел изменения и саунд группы. На пластинке 1990 года "Speak Your Peace" коллектив уже чем-то напоминает VOIVOD только несколько более ранний. CRYPTIC SLAUGHTER снова на пути к успеху.

** Дискография CRYPTIC SLAUGHTER

1986 | Convicted^ | LP | Metal Blade
1987 | Money Talks^ | LP | Metal Blade
1988 | Stream Of Consciousness | LP | Metal Blade
1990 | Speak Your Peace^ | LP | Metal Blade


Трэш-энциклопедия : DEATH

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEATH

Имя первоклассной флоридской группы DEATH стало нарицательным, по нему было названо целое направление трэш-метала, которое так и называется - дет-метал (death-metal). По существу, история этой группы - это творческий путь ее бессменного лидера по имени Чак Шульдинер ('Evil' Chuck Schuldiner). В 1983 году Чак основал во Флориде проект MANTAS, куда помимо него вошли гитарист Рик Розз (Rick Rozz) и ударник Кэм Ли (Kam Lee). Через некоторое время они взяли себе новое название - DEATH и записали первую демо. Музыка группы представляла собой крайне экстремальную версию трэша, неслыханную для того времени. Такой стиль и стал отличительной чертой DEATH.

В 1985 году трио распалось, и Шульдинер занялся поисками новых музыкантов. Не найдя подходящих кандидатов во Флориде, он отравился в Канаду, а оттуда в Сан-Франциско. Именно там он повстречал ударника Криса Рейферта (Chris Reifert) и гитариста Джона Хэнда (John Hand), с которыми и возродил DEATH. Вскоре группе удалось подписать контракт с фирмой "Combat", и в 1987 году вышел дебютный альбом "Scream Bloody Gore". Пластинка была довольно простенькой но пользовалась успехом. Между тем, Шульдинер не был удовлетворен сделанным Он распустил этот состав и вернулся во Флориду. (Его коллеги устроились в других составах, например, Рейферт нашел пристанище в AUTOPSY). В то время бывшие партнеры Чака - Розз и Ли работали в группе MASSACRE вместе с басистом Терри Батлером (Terry Butler) и барабанщиком Биллом Эндрюсом (Bill Andrews) Когда Ли ушел оттуда, Шульдинер перетянул оставшихся членов MASSACRE под знамена DEATH. В таком составе группа приступила к записи своего знаменитого альбома "Leprosy", который вышел в свет в 1988 году, а в начале 1989 года DEATH отправились в европейское турне.

По возвращении группы в США Розз был выдворен из состава. По словам Шульдинера, он был глуп, ленив и очень увлекался копированием Керри Кинга (Kerry King) из SLAYER. Сначала новым гитаристом стал Пол Масвидал (Paul Masvidal) из группы CYNIC, а потом его заменил Джеймс Мерфи (James Murphy, экс-HALLOW'S EVE, AGENT STEEL). Благодаря его великолепной игре, DEATH сделали очередной шаг вперед, выпустив в начале 1990 года альбом "Spiritual Healing" - безусловно лучший за все время их существования. Несмотря на стремление к мелодичности, группа осталась верна своему агрессивному стилю.

Для многих стало сюрпризом то, что Мерфи покинул DEATH вслед за выходом этого отличного альбома. Его место занял все тот же Масвидал, а сам Мерфи обосновался в группе OBITUARY. Работа опять наладилась, все были заняты подготовкой нового материала, и ничто не предвещало грандиозного скандала. В декабре 1990 года должны были состояться европейские гастроли DEATH (в паре с KREATOR). Группа приехала в Старый свет, но... без своего шефа. Чак утверждает, что не мог поехать по состоянию здоровья и требовал отменить турне. В ответ остальные музыканты обвинили его в диктаторстве и, проигнорировав требование больного, отправились за океан. На концертах вместе с Батлером и Эндрюсом выступали гитарист Уолтер Трэшер (Walter Thrasher, BLOODY CORPSES) и вокалист (кстати, и неплохой барабанщик) Луис Каррисалез (Louis Carrisalez). К вящей досаде Шульдинера концертам сопутствовал необычайный успех, и, вконец разобиженный, он подал на мятежников в суд. Юридические инстанции подтвердили правоту лидера DEATH, и название группы осталось за ним.

Набрать новый состав оказалось несложно. Уже к началу 1991 года под знамена "Смерти" встали басист Стив Диджорджио (Steve DiGiorgio, экс-SADUS) и ударник Син Рейнерт (Syn Reinert, экс-CYNIC). На гитаре по прежнему играл Пол Масвидал В таком составе квартет записал альбом "Human" ("Гуманный"). Он мало отличается от предшественника, несмотря на основательную смену состава, который до сих пор продолжает лихорадить. Перед самим рекламным турне откололся Диджорджио, и его в срочном порядке заменили на Скотта Карино (Scott Carino).

** Дискография DEATH

1987 | Scream Bloody Gore^~ | LP | Under One Flag
1988 | Leprosy^~ | LP | Under One Flag
1990 | Spiritual Healing^~ | LP | Under One Flag
1991 | Human^~ | LP | Under One Flag


Трэш-энциклопедия : DEATH ANGEL

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEATH ANGEL

Эта калифорнийская группа образована еще в 1982 году. За первые десять лет своего существования она выпустила всего четыре альбома. Тем не менее авторитет коллектива в мире трэша столь же высок, сколь, например, у GUNS'N'ROSES в хард-роке. Для этого у DEATH ANGEL есть все: энтузиазм молодости, мелодичность мастерство не по возрасту техничной команды. На концертах они не работают играют, и играют с удовольствием, легко, раскованно и очень мощно.

Группа была создана пятью двоюродными братьями филиппинского происхождения. Их дебютная демонстрационная запись, сделанная в 1983 году, не имел успеха, зато вторая, которую продюсирования Кирк Хэмметт (Kirk Hammett, METALLICA) попала в поле зрения фирмы грамзаписи "Enigma". Это произошло в 1985 году, а через год компания подписала с DEATH ANGEL контракт.

Первый альбом коллектива являет собой великолепный образчик настоящего трэша, сыгранного со всей дерзостью, присущей молодости. Ударнику Энди Галлеону (Andy Galleon) было тогда всего четырнадцать, остальным - вокалисту Марку Осегуеде (Mark Osegueda), ведущему гитаристу Робу Кавестани (Rob Cavestany), гитаристу Гасу Пепе (Gus Pepa) и басисту Деннису Пепе (Dennis Pepa) - не больше девятнадцати. Единственное, что выдавало их нежный возраст - это слабые тексты, построенные на плоских лирических темах. С музыкальной точки зрения "The Ultra-Violence" имел много общего со скоростными, усложненными работами ANTHRAX - те же слаженные, хлесткие эффекты, риффы до бесконечности и такие же бесконечные, поражающие воображение сшей мощью припевы.

Всего за год музыканты смогли подготовить и выпустить второй альбом - "Frolic Through The Park", по всем статьям превзошедший дебютную работу. Это был настоящий трэш-шедевр, убедительно продемонстрировавший широту приложения творческих возможностей каждого участника группы. Так, в композициях "Third Floor" и "Road Mutants" на первый план выходит мастерство ударника. В песне "Why Do You Do This" и некоторых других виден возросший профессионализм вокалиста Самая сильная, "ударная" вещь альбома - "Bored" ("Самоучка"). Это - великолепный поп-трэш как по форме, так и по содержанию. Ну а бестселлер Эйса Фрели (Асе Frehley) из KISS - "Cold Gin", в исполнении наших героев обрел второе рождение и стал для фэнов со стажем настоящим сюрпризом. Великолепная "Mind Rape" приводит альбом к оглушающему финалу, как это принято в классических произведениях. Сраженный слушатель даже не сразу замечает, что музыка кончилась. А поняв, что празднество трэша окончено, с нетерпением начинает ждать следующего диска DEATH ANGEL.

Ожиданиям было суждено сбыться только через два года, зато вышло сразу два альбома - "Act III" и "Fall From Grace", подтвердивших, высокий класс DEATH ANGEL. Первый диск продюсировал Макс Норман (Max Norman), его мастерство стало залогом тотального успеха пластинки, оказавшейся в числе лучших трэш-релизов года. Второй альбом - концертный, в него вошли "ударные" вещи первых двух работ.

** Дискография DEATH ANGEL

1987 | The Ultra Violence^~ | LP | Enigma
1988 | Frolic Through The Park^ | LP | Enigma
1990 | Act III^ | LP | Enigma
1990 | Fall From Grace^ | LP | live | Enigma


Трэш-энциклопедия : DEATHROW

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEATHROW

Немецкая группа, первоначально выступавшая под названием SAMHAIN, была организована в 1986 году гитаристами Томасом Прибе (Thomas Priebe) и Свеном Флюгге (Sven Flugge), поющим басистом Мило (Milo) и ударником Маркусом Ханом (Markus Hahn). После первых концертов публика была покорена свежестью и необычностью музыки, в которой главенствовало нехарактерное для трэша жизнеутверждающее начало. В том же году был заключен контракт с фирмой "Noise" и записан дебютный альбом "Satan's Gift".

Через год на той же фирме группа, уже под названием DEATHROW, выпустила еще один диск - "Raging Steel". На виниле не чествовалось той искренности исполнения, которую музыканты могли передать на концертах, но если вам по душе немецкий трэш, то вы будете от пластинки в восторге. Особенно хороша композиция "Mortal Dread" - она нравится почти всем.

Следующий альбом был выпущен после двухлетнего перерыва. Его материал был тщательно отработан, все инструментальные партии доведены до совершенства. В итоге получилась одна из самых изящных и загадочных из всех последних пластинок - группа предстает на ней вполне зрелым коллективом, во многом опередив KREATOR, RAGE и других сильнейших трэшеров Германии, работающих в похожей манере. Каждая композиция альбома заслуживает подробного исследования. Начинающаяся в "Events In Concealment" дуэль обеих гитар, во время которой они яростно обмениваются короткими, резкими риффами, дополняя и дразня друг друга, уходит в растущую тень усиливающегося вокала. Певец поет не "перерезанным горлом", а во всю мощь голосовых связок, кажется, на грани человеческих возможностей. Апофеозом звучит восьмиминутная инструментальная пьеса "Tricoton", начинающаяся фортепианным вступлением в классическом стиля со вспышками органных аккордов, собирающихся все плотнее и плотнее, чтобы вместе противостоять бурному натиску гитар и ударных. Альбом "Deception Ignored" выводит не только трэш, но и следом за ним все остальные направления рока в новое пространство звуковых образов, раздвигая горизонты музыки.

** Дискография SAMHAIN

1986 Riders Of Doom (Satan's Gift)^ LP Noise

** Дискография DEATHROW

1987 | Raging Steel^ | LP | Noise
1987 | Buried By Wind^ | LP | compilation | Noise
1989 | Deception Ignored^ | LP | Noise


Трэш-энциклопедия : DEATHW1SH

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEATHWISH

Английская группа, образованная в 1986 году в Портсмуте гитаристом Дэйвом Брантом (Dave Brunt). Это уникальный музыкант, настоящий виртуоз, и среди мастеров трэша лишь единицы могут сравниться с ним. К тому же, он обладает совершенно неповторимой манерой игры. Гитара в его руках - живой организм, она то нежно разговаривает, то угрожает, то яростно бранится, то плачет будто это играет возродившийся в трэше Джими Хендрикс (Jimi Hendrix)! Пригласив вокалиста Иона Ван Дорна (Jon Van Doom) и аккомпанирующих музыкантов - ударника Бреда Симса (Bred Sims) и басиста Стюарта Рейнджера (Stuart Ranger), - Дэйв записал на фирме "GWR" дебютный альбом - "Edge Of Damnation". Слушатели были в восторге от мелодических отступлений, изобиловавших в трэшевой ткани таких его композиций как "In The Name Of God" ("Именем бога") и "Demonic Attack". Значительная часть материала сделана под влиянием BLACK SABBATH, это воздействие усилилось на второй пластинке "Demon Preacher" ("Проповедник дьявола"), обложка которой создана по сюжету знаменитого произведения "Symptom Of The Universe". Изумительная ритмическая работа и мелодизм Бранта достигает совершенства в композициях "Wall Of Lies" ("Стена лжи") и "Prey To The Lord" ("Молись господу богу"). Вокал Дорна стремительно и призывно рвется ввысь, как бы пытаясь преодолеть "стену лжи" в первой из них, а во второй, подхваченный мощной ансамблевой игрой, устремляется еще выше - к Богу. Скоростной "металл" то вдруг уступает место медленным и тяжелым риффам, то снова будоражит слух. Словом - это высококлассная работа. Если и дальше Брант останется "играющим дирижером" и не превратится в диктатора, то от DEATHWISH можно ожидать многого.

** Дискография DEATHWISH

1987 | At The Edge Of Damnation^ | LP | GWR
1988 | Demon Preacher | LP | GWR


Трэш-энциклопедия : DEFECATION

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEFECATION

Недолгая история этого чисто студийного проекта началась с личной переписки американского гитариста Митча Харриса (Mitch Harris, RIGHTEOUS PIGS) и его однофамильца - ударника Мика (Mick Harris, NAPALM DEATH). Обменявшись парой трогательных посланий ребята крепко "закорешились" и Мик решил махнуть на каникулы к другу в Лас-Вегас. Совмещая приятное с полезным, друзья накатали несколько песен. Одиннадцать из них были выбраны для дальнейшей серьезной работы. Она проходила в марте 1989 года в Англии в студии компании "Metal Blade" под бдительным продюсерским оком Дэна Лилкера (Dan Lilker, NUCLEAR ASSAULT).

В результате получился отличный альбом "Purity Dilution", заслуживший одобрение фэнов. После выхода диска пути Митча и Мика разошлись, но ненадолго - с 1990 они уже снова вместе играли грайндкор, на этот раз в составе NAPALM DEATH.


Трэш-энциклопедия : DEFIANCE

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEFIANCE

Этот американский состав, название которого переводится как "Вызов", - еще один представитель многочисленной плеяды талантливых рок-исполнителей, рожденных под ласковым солнцем Бэй Эйриа - океанического побережья Калифорнии близ Сан-Франциско. Местные группы еще со времен хиппи чтут свою колыбель, как джазмены - Новый Орлеан. Приятно, что и трэшеры, и в частности DEFIANCE, не обошли этот стратегический в музыкальном отношении регион.

Группа образовалась в 1985 году в составе: Кен Элкингтон (Ken Elkington) -вокал, Дуг Хэррингтон (Doug Harrington) - гитара, Джим Адаме (Jim Adams) - гитара, Майк Кауфманн (Mike Kaufmann) - бас и Матт Ван Дер Энде (Matt Van Der End) - ударные. Не успели музыканты записать первую демонстрационную ленту "Hypothermia" ("Переохлаждение"), как всемирно известная компания грамзаписи "Roadrunner" предложила им контракт сначала на серию концертных выступлений в разных странах, а затем к на запись дебютного гиганта "Product Of Society". Дабы избежать слишком "калифорнийского" звучания, запись фонограммы производилась в Канаде, в Ванкувере, под руководством местного специалиста Джеффа Уотерса (Jeff Waters, лидер проекта ANNIHILATOR). Благодаря его усилиям, слушателям была предоставлена возможность наслаждаться безупречным композиторским вкусом авторов и их же отличным исполнением. Джефф избавил всех от блуждания в бесконечных аритмических лабиринтах, свойственных группам американского Юга вроде REALM. Если DEFIANCE и напоминают кого-нибудь, так только "Металлику" и то лишь в одной композиции - "The Fault". При всем уважении к вокалисту Элкингтону, одинаково хорошо исполнившему как мелодичные, так к типично трэшевые партии, надо отдать должное музыкантам. На альбоме две инструментальных партии: одна из них - минутная акустическая разминка, забавная, как детская игрушка Вторая - гораздо более серьезное произведение - в полной мере раскрывает таланты обоих гитаристов Когда наступает черед сольных партий, они звучат величественно, с легким восточным колоритом, но не напыщенно. Видно, что Уотерс, как последовательный приверженец гитарного рока, немало поработал, чтобы донести до слушателей полную гамму звучания ансамбля всех шестнадцати струн. Не прошло и года, как трэшевый мир облетела весть о скором выходе второго альбома DEFIANCE - "Void, Terra, Firma". Диск продолжил курс, взятый дебютной работой, и, несмотря на смену вокалиста, оказался успешным. В ноябре 1991 года появился третий альбом - "Beyond Recognition", и опять из состава ушел вокалист на этот раз - Стив Эскиваль (Steve Eskival) Поиски постоянного и надежного фронтмена затянулись.

** Дискография DEFIANCE

1989 | Product Of Society^ | LP | Roadracer
1990 | Void, Terra, Firma | LP | Roadrunner
1991 | Beyond Recognition | LP | Roadrunner


Трэш-энциклопедия : DEIСIDE

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DEIСIDE

Группа DEICIDE была образована в городке Клиэруотер (Clearwater) в американском штате Флорида. В 1987 году братья Брайан и Эрик Хоффманн (Brian Hoffman, Eric Hoffmann) - ядро будущих DEICIDE, а также ударник Стив Эшейм (Steve Asheim) поначалу играли в группе CARNAGE, которая затем сменила название на AMON. Под этим именем группа завербовала поющего басиста по имени Глен Бэнтон (Glen Banton) и целый год после этого копила деньги, чтобы записать демо-ленту в известной студии "Morrisound" под руководством продюсера Скотта Бернса (Scott Bums). Лента называлась "Sacrificial Suicide" и включала 6 дорожек. В ноябре 1988 года группа отправила эту запись в ряд фэнзинов и в компанию "Roadrunner", где сразу же оценили мастерство нового коллектива и предложили заключить контракт. По инициативе фирмы группа меняет название на DEICIDE, что означает, по слонам участников, смерть всему снятому.

Дебютный альбом был записан под руководством того же продюсера и вышел в свет в 1990 году. Наряду со свежим материалом, в этот альбом группа включила и все композиции с демо-ленты. И само название группы, и броское оформление конверта альбома, украшенного тремя соединенными между собой перевернутыми крестами - все было нацелено на то, чтобы ужаснуть фэнов. А текстовый материал был настолько кошмарен, что возникли серьезные трудности с их публикацией. Особенно опальными были тексты песен "Deicide" (о человеке, убившем Иисуса), "Sacrificial Suicide", "Oblivious To Evil" и "Carnage In The Temple Of The Damned". Основные темы песен альбома - смерть и разрушения. Музыка сама по себе зверская, рубая и иногда даже слишком тяжела для такого стиля как дет-метал. Голос Бэнтона представляет нечто среднее между вокалом Джона Тарди (John Tardy, OBITUARY) и Питера Стила (Peter Steele, CARNIVORE). Братья Хоффман играют очень тяжело и сверхбыстро. Словом, альбом достиг своей цели и сразил слушателей. Правда, одновременно он вызвал на скандал американский Родительский комитет нравственности, обеспокоенный глубоким негативным воздействием музыки DEICIDE на юные неокрепшие души.

В настоящее время группа активно ведет концертную деятельность и готовится ошеломить мир новой работой.


Трэш-энциклопедия : DESPAIR

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DESPAIR

Немецкая группа, образовавшаяся в 1987 году. Импульсом к ее появлению на авансцене европейского трэша послужило страстное желание руководителя независимой фирмы грамзаписи "Century Media" Роберта Кампфа (Robert Kampf) выступать в составе какой-нибудь группы. Он возглавил проект DESPAIR, став его "фронтменом". Пел он в коллективе относительно недолго, но сумел поднять его до европейского уровня.

Кампф уступил свое место юному коллеге Энди (Andi), впервые запевшему только в составе DESPAIR. Певцу аккомпанируют гитарист Вальдемар (Waldemar), ударник Маркус (Markus) и басист Клаус (Klaus). Нее музыканты, за исключением Клауса, владеют нотной грамотой. Вальдемар играет на таких "неметаллических" инструментах, как фортепиано и аккордеон, а Маркус в свое время серьезно занимался классической музыкой.

Дебют группы прошел скромно и остался незамеченным даже для большинства обозревателей. Зато второй альбом - "Decay Of Humanity", наделал немало шума. Главным возмутителем спокойствия стал известный продюсер Том Моррис, давший путевку и жизнь таким классным командам, как SAVATAGE, CRIMSON GLORY и MORBID ANGEL. Именно этот специалист помог Вальдемару грамотно спродюсировать альбом так, чтобы партии всех инструментов и вокала в полной мере передали искусство музыкантов. Моррис и Вальдемар много часов провели во флоридской студии Тома за микшерским пультом и добились совершенного звучания. Вскоре после выхода пластинки в сентябре 1990 года DESPAIR отправились в большое европейское турне в сопровождении почетного эскорта из EVIL DEAD, а затем сами сопровождали группу DEATH.


Трэш-энциклопедия : DESTRUCTION

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DESTRUCTION

Немецкая группа, созданная в конце 1983 года в городке Вайл-ам-Рейн, гитаристом Майком (Mike) и ударником Томми (Tommy) под первоначальным названием KNIGHT OF DEMON. Чуть позже в группе появился басист и вокалист Шмайер (Schmier), который стал лидером коллектива. Музыканты взяли новое название DESTRUCTION. Записав первую демо-ленту "Bestial Invasion Of Hell", они подписали контракт с фирмой "Steamhammer", которая занимается их делами и по сей день. Это был один из первых контрактов, заключенных трэшевой группой в континентальной Европе, если не считать успешных шагов на этом поприще LIVING DEATH.

Дебютный альбом DESTRUCTION записывали в Берлине, и руководил записью продюсер Вольфганг Эйхольц (Wolfgang Eichholz). Диск вышел в августе 1984 года и имел солидный успех среди европейских любителей трэша. Последующими альбомами группа неуклонно укрепляла свое положение. Но их было не так много и постепенно коллектив уступил пальму первенства соотечественникам из KREATOR и TANKARD. He слишком усердствовали музыканты и в концертной деятельности - из крупных турне известно только европейские гастроли с CELTIC FROST. Заметной вехой в истории группы стал альбом 1986 года "Eternal Devastation", на котором DESTRUCTION существенно подтянулись и предстали зрелым, сыгранным коллективом профессиональных музыкантов.

В конце 1986 года на некоторое время для службы в армии группу оставил Томми и на выступлениях его заменял ударник группы SODOM, известный под псевдонимом Уитчхантер (Witchhunter). В 1987 году в группе опять произойти перемены. С 21 января в DESTRUCTION стал играть новый ударник Олли (Olly), а чуть позже в группе появился четвертый участник - гитарист Гарри (Garry). В таком составе DESTRUCTION записали свой четвертый и самый успешный в финансовом отношении альбом "Release From Agony", а затем с ноября 1987 года но декабрь 1988 находились в большом европейском турне. Причем на этот раз DESTRUCTION неплохо принимали и в Англии, где группа выступала в связке с MOTORHEAD. Из материалов этого турне составлен концертный диск "Live Without Sense", вышедший в начале 1989 года.

Еще одним событием года стал разрыв Шмайера с остальными членами коллектива. Певец ушел, образовав собственный проект HEADHUNTER. В DESTRUCTION был принят новый вокалист - швейцарец Андре (Andre, экс-POLTERGEIST). С ним была сделана запись очередного студийного альбома группы - "Cracked Brain". По мнению некоторых критиков, пластинка - не самая удачная из работ DESTRUCTION. По нынешним меркам она коротка, звучит всего 39 минут. Но главное, что ее материал слишком однообразен, а вокал невыразителен. По всей видимости, Андре придется довольствоваться ролью сессионного участника.

** Дискография DESTRUCTION

1984 | Sentence Of Death^~ | mini-LP | Steamhammer
1985 | Infernal Overkill^ | LP | Steamhammer
1986 | Eternal Devastation^ | LP | Steamhammer
1986 | Maximum Destruction^ | LP | Steamhammer
1987 | Release From Agony^ | LP | Steamhammer
1987 | Mad Butcher^ | mini-LP | Steamhammer
1989 | Live Without Sense^ | LP | live | Noise
1990 | Cracked Brain^~ | LP | Noise


Трэш-энциклопедия : DISHARMONIC ORCHESTRA

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

DISHARMONIC ORCHESTRA

Группа была образовала в Австрии тремя друзьями-музыкантами: басистом Хервигом (Herwig), ударником Мартином (Martin) и поющим гитаристом Патриком (Patrick). На выбор стилистики в период становления коллектива значительное влияние оказало знакомство ребят с известными исполнителями из CARCASS, DISASTROUS MURMUR, BLOOD и другими. Начинали DISHARMONIC ORCHESTRA с музыки, которую можно охарактеризовать как "рваный грайндкор", в дальнейшем критика определила направление их творчества как "техно-грайнд". Пока очень немногие работают в этом жанре, и "оркестранты" продвинулись дальше других.

Профессиональный дебют коллектива состоялся 17-18мая 1989 года на немецкой фирме грамзаписи "Nuclear Blast". DISHARMONIC ORCHESTRA была отдана первая сторона одноименной пластинки, - вторую заполнили соотечественники из PUNGENT STENCH, игравшие в то время в близкой манере Записав за два дня семь композиций, отдававших дилетантизмом в игре и звукорежиссуре, музыканты тем не менее произвели впечатление на заядлых немецких грайндеров.

Следующий год оказался для коллектива решающим. "Nuclear Blast" решилась целиком посвятить ему диск-гигант. Альбом "Expositions Prophilaxe" был сделан по всем правилам "сверхтяжелого" жанра, и успех не заставил себя ждать.

Последняя пластинка - "Not To Be Undimensional Conscious" (1992 г.), явилась логическим продолжением предшествующих работ и внесла весомый вклад в становление технической ветви грайндкора.


Трэш-энциклопедия : D.R.I.

D DEATH
DEATH ANGEL
DEATHROW
DEATHWISH
DEFECATION
DEFIANCE
DEICIDE
DESPAIR
DESTRUCTION
DISHARMONIC ORCHESTRA
D.R.I.

D.R.I.

Американская группа DIRTY ROTTEN IMBECILES ("Грязные, гадкие дебилы") образована вокалистом Куртом Брехтом (Kurt Brecht), гитаристом Спайком Кассиди (Spike Cassidy), ударником Феликсом Гриффином (Felix Griffin) и басистом Майком Оффендером (Mikey Offender). Презрев конформизм пост-панковского периода и отмежевавшись от молодых "пункеров", образовавших "новую волну", D.R.I, пошли в противоположную сторону и до предела ужесточили свое хардкоровое звучание. По тяжести и характеру саунда "дебилы" вплотную приблизились к экстремальному спид-металу и в 1983 году заключили контракт с "Metal Blade". Спустя год увидел свет их дебютный альбом. По времени звучания альбом был очень короткий, но за 25 минут музыканты сумели извлечь столько звуков, что у тогдашних слушателей голова шла кругом. Столь резвая музыка дала мощный толчок развитию хардкора в сторону еще пока не существовавшего трэша.

Второй альбом - "Dealing With It", вышедший через год, ненамного отличался от дебюта, но имел более внушительный успех. Такие его композиции, как "I'd Rather Be Sleeping" и "I Don't Need Society" стали своего рода хитами у американских панков.

Следующие два года прошли в гастрольных поездках и неустанных трудах по подготовке нового материала Как выяснилось, это время было потрачено не напрасно. Альбом "Crossover", записанный с новым басистом Джошом Паппе (Josh Рарре), приобрел огромную популярность как у панков, так и у трэшеров по обе стороны Атлантики. Своеобразная, характерная смесь панк-рока, хардкора и трэша получила эталонный статус и была возведена в ранг одноименного стиля - "кроссовер". Последовательно развивая это направление, D.R.I, вышли в высшую лигу "сверхтяжелых" команд. Своими новыми работами, снискавшими одобрение даже у самых привередливых критиков, музыканты закрепили авангардные позиции группы.

** Дискография D.R.I.

1984 | Dirty Rotten | LP | Metal Blade
1985 | Dealing With It~ | LP | Metal Blade
1987 | Crossover^ | LP | Roadrunner
1988 | 4 Of A Kind^ | LP | Roadrunner
1989 | Thrash Zone^~ | LP | Roadrunner


Трэш-энциклопедия : ENERGETIC KRUSHER

E ENERGETIC KRUSHER
ENTOMBED
EXODUS
EXUMER

ENERGETIC KRUSHER

Эти англичане из Ньюкасла: вокалист Али Линн (Ali Lynn), гитарист Ник Парсонс (Nick Parsons), басист Дэнни Маккормек (Danny McCormack), ударник Мартин Роберт (Martin Robert), гитарист Луис Уэйд (Louis Wade) - играют типичный британский трэш. Группа была создана в 1987 году при содействии участников состава HELLBASTARD. Тогда же вышло первое демо, заключен контракт с фирмой "Vinyl Solution", проведены гастроли в паре с CEREBRAL FIX. Это был отличный старт. Уделив достаточно внимания непосредственному общению с публикой, группа засела в студии и в 1989 году выдала на гора неплохой для дебюта альбом. Не воспринять его было физически непросто даже подготовленным слушателям. Ощущение такое, будто свалился с кручи и падаешь по каменистому склону, судорожно хватаясь за ускользающие мелодические выступы, но исступленные риффы гитар и ревущий раскаты барабанов тут же вырывают их. И над всем этим безраздельно властвует могучий глас вокалиста, оглушающий, как доменная печь во время плавки. При этот каждый исполнитель уверенно владеет своим инструментом, не теряя контроль над ним даже при реактивных ускорениях темпа. Поэтому замысел каждой композиции целенаправленно и полностью реализуется - достаточно послушать "The Blast", "Back From The Dead" или "Thrash Ritual".

По выходу пластинки музыканты, произведенные публикой в рыцари трэша, возобновили концертную деятельность. Подкупает упорство, с которым ребята шлифуют каждый такт, каждую ноту. И есть у них еще почти гипнотическая способность заражать зрителей на концертах своей энергией, темпераментом, заводить ее до предела. Вместе с TALION и CEREBRAL E1X это сейчас одна из самых перспективных групп британского трэша.


Трэш-энциклопедия : ENТОМВED

E ENERGETIC KRUSHER
ENTOMBED
EXODUS
EXUMER

ENТОМВED

Одна из основоположниц шведского дет-метала, группа ENTOMBED поначалу была известна как NIHILIST. Причиной изменения названия было существование одноименной команды в Штатах, а поводом послужило реформирование состава в связи с уходом басиста Джонни Хедлунда (Johny Hedlund). Правда, нового бас-гитариста так и не нашли, и гитаристу Уффе Седерлунду к своим шести струнам пришлось добавить еще четыре. Вторым гитаристом был Алекс Хеллид (Alex Hellid), на ударных "стучал" Нике Андерсон (Nicke Anderson), а пел вокалист по фамилии Петров (L.G.Petrov).

К ребятам отнеслись с симпатией и доверием бизнесмены из самой "тяжелой" звукозаписывающей фирмы "Earache" и в 1990 году предоставили группе возможность дебютировать альбомом "Left. Hand Path". Диск был мастерски сделан и заслуженно обрел популярность на зависть "разным прочим шведам" из CARNAGE, UNLEASHED, DISMEMBER, DARK THRONE и др., сходным нетворческой концепции. Тем не менее следующий 1991 год начался с проблем, вызванных уходом вокалиста. Голос нового певца - Джонни Дордевика (Johnny Dordevic), равно как и некоторая трансформация саунда, вызвали неприятие у части фэнов. Не обращая ни малейшего внимания на брожение в массах, группа продолжала работать. На Рождество коллектив принимал поздравления с новым басистом - Ларсом Розенбергом (Lars Rosenberg) и двумя свежими работами - миньоном "Crawl" и гигантом "Clandestine". ENTOMBED продолжают удерживаться в числе лидеров жанра, удачно сочетая тяжесть, технику и интеллект.


Трэш-энциклопедия : EXODUS

E ENERGETIC KRUSHER
ENTOMBED
EXODUS
EXUMER

EXODUS

Группа EXODUS появилась на свет в 1981 году в Сан-Франциско. Собирателям магнитофонных записей сразу же понравились демо-ленты новой команды. Первая демо, ставшая основой макси-сингла, была записана в 1982 году в составе: Гэри Холт (Gary Holt) - гитара, Кирк Хэмметт (Kirk Hammett) - гитара, Том Хантинг (Tom Hunting) - ударные, Джефф Эндрюс (Geoff Andrews) - бас и Пол Бэлофф (Paul Baloff) вокал. По стилю композиции демо можно причислить к мелодическому хард-року, но уже тогда чувствовалось тяга группы к более тяжелой музыке. В конце 1982 года Хэммет ушел в группу METALLICA, за ним последовал Эндрюс, и по существу группа развалилась.

В 1983 году Холт и Хантинг реформировали EXODUS. Помимо еще одного старого участника - Бэлоффа, в новый состав вошли басист Роб Маккиллоп (Rob McKillop) и гитарист Рик Ханолт (Rick Hunolt). EXODUS пришлось немало помучиться, чтобы подписать контракт с недавно созданной фирмой "Torrid", у которой не было достаточно опыта в составлении такого рода документов.

Тем не менее, преодолев трудности, группа в 1984 году записала первый и свой самый знаменитый альбом "Bonded By Blood", который вышел в свет в 1985 году. Эта чисто трэшевая работа оказалась большим сюрпризом для любителей жесткого стиля и внесла большой вклад в его развитие, недаром же по сей день этот альбом числится, по мнению западных критиков, в золотом фонде трэш-метала, а компания "Torrid" до сих пор не может повторить такой рекордной распродажи дисков, какая была у "Bonded By Blood". События развивались как нельзя лучше - EXODUS отправились в турне по Европе вместе с VENOM, но впереди группу ожидали очередные трудности.

Не желая больше иметь дело с компанией "Torrid", EXODUS вступили в борьбу за расторжение контракта, которая длилась больше года. Положение усугубилось тем, что вокалист Бэлофф внезапно ушел в группу HIRAX. В августе 1986 года состоялся сценический дебют нового вокалиста - его звали Стив Суза (Steve 'Zetro' Sousa). Первой группой Сузы была THE LEGACY, переименованная позже в TESTAMENT. Тем временем, долгое ожидание выхода нового альбома и уход Бэлоффа, считавшегося лицом группы, привело к падению престижа EXODUS среди фэнов.

Окончательно проблема с контрактом была улажена в начале 1987 года, и через некоторое время вышел второй альбом - "Pleasures Of The Flesh", выпущенный фирмой "Combat". Наряду с тем, что саунд группы стал более утонченным и не столь энергичным, EXODUS начали играть более продуманно. Тем не менее альбом успеха не имел.

Фортуна повернулась лицом к EXODUS в апреле 1988 года, когда они получили приглашение на подписание контракта с известной компанией "Capitol". Но это означало очередную тяжбу по разрыву контракта с "Combat". Было найдено компромиссное решение: прежде чем перейти к "Capitol", EXODUS согласились записать еще один альбом на "Combat". Эта пластинка вышла в январе 1989 года и называлась "Fabulous Disaster". Хотя в своих интервью Стив Суза заявлял, что этот альбом самый лучший среди всех работ группы, критика и фэны восприняли его без особого энтузиазма.

В середине 1989 года произошла смена ударника. Новым участником стал Джон Темпеста (John Tempesta). A EXODUS, имея за спиной мощную фирму, стали готовиться к прорыву в элиту трэш-метала, связывая большие надежды с выходом ноной пластинки. Альбом "Impact Is Imminent" появился в середине 1990 года, и развеял радужные мечты поклонников группы. Альбом слишком однообразен и по всем статьям уступает многим трэшевым работам этого года. Так что ожидаемый прорыв не состоялся, и придется подождать еще год-два, чтобы окончательно определить место EXODUS в иерархии "тяжелого" стиля.

На сегодняшний день в планах группы выпуск концертного альбома, на котором старый материал поет Пол Бэлофф, а новый - Стив Суза.

** Дискография EXODUS

1985 | Bonded By Blood^ | LP | Torrid
1987 | Pleasures Of The Flesh^ | LP | Combat
1989 | Fabulous Disaster^ | LP | Combat
1990 | Impact Is Imminent^~ | LP | Capitol
1991 | Good Friendly Violent Fun | LP | Capitol


Трэш-энциклопедия : EXUMER

E ENERGETIC KRUSHER
ENTOMBED
EXODUS
EXUMER

EXUMER

Среди самых известных трэшевых групп Франкфурта-на-Майне EXUMER стоят под вторым номером, пребывая в отблесках славы своих знаменитых земляков из TANKARD.

Проект был учрежден в 1986 году вокалистом и бас-гитаристом Мемом фон Штейном (Mem von Stein), гитаристами Реем Меншем (Ray Mensh) и Берни (Berni), а также ударником Сайком Бернетто (Syke Bernetto). Их дебютный альбом "Possessed By Fire" ("Огнепоклонник") был записан в Берлине, в студии "Musiclab" под руководством опытных продюсеров Харриса Джонса (Harris Johnes) и Томми Зиглера (Tommy Ziegler). Ключ к пониманию музыки ранних EXUMER лежит в уравновешенности двух ее составляющих: калифорнийской утонченности в духе METALLICA, EXODUS и т.п. и ошеломляющей тевтонской "самобытности" (читай - твердолобости). Первая из них сильнее проявляется в заглавной композиции и в песне "Fallen Saint", вторая - в придурковатой "Destructive Solution" ("Вредное лекарство"). Наиболее самобытной "эксьюмерской" из всех вещей диска выглядит "Sorrows Of Judgement" ("Печали трезвого разума"). Как бы то ни было, "Огнепоклонник" пошел нарасхват, это радостное обстоятельство вскоре привело музыкантов обратно в студию, где они занялись подготовкой следующего диска.

К этому времени состав группы претерпел изменения. Вместо фон Штейна пришел американец Пол Аракари (Paul Arakari), появился гитарист Бернд Гидлер (Bernd Giedler). Альбом "Rising From The Sea" появился в 1987 году и подтвердил высокий класс его авторов. Несколько отставала раскрутка пластинок EXUMER фирмой грамзаписи "Disaster" в других странах, и в частности в Англии, куда оба лиска попали лишь в 1988 году во время британского турне группы, проводившегося совместно с ATOMKRAAFT и NASTY SAVAGE.

К сожалению, в последние годы о группе ничего не слышно. Зато ее экс-вокалист Мем фон Штейн напомнил о себе тем, что собрал собственный коллектив OF RUTHS и выпустил дебютную пластинку. Промелькнуло сообщение об уходе Аракари и о том, что новым вокалистом стал англичанин Джон Гадден (John Gadden, экс-DAMIEN и VANDEL) По слухам, он тяготеет к более мелодичной манере исполнения, чем его предшественники поэтому, возможно, стилистический диапазон нового материала будет расширен. Поговаривают и о том, что музыканты не прочь сменить "крышу" расставшись с "Disaster", которая так опростоволосилась с "раскруткой" группы за рубежом. Что ж, поживем-увидим.

** Дискография EXUMER

1986 | Possessed By Fire^ | LP | Disaster
1987 | Rising From The Sea^ | LP | Disaster


Трэш-энциклопедия : FAITH OR FEAR

F FAITH OR FEAR
FEAR OF GOD
FLOTSAM&JETSAM
FORBIDDEN

FAITH OR FEAR

Эту американскую группу организовали два гитариста из небольшого городка Вайнланда, штат Нью-Джерси, - Крис Бомбеке (Chris Bombeke) и Боб Перна (Bob Perna). Название для своего проекта "Вера или страх" они взяли не из мистической литературы, а увидели на бампере проезжавшего мимо автомобиля, и на этом все аналогии кончаются.

Друзья пригласили вокалиста Тима Блэкмана (Tirn Blackrnan), басиста С.Дж.Дженкинса (C.J.Jenkins) и ударника Рича Лоуэссера (Rich Lohwasser). Все они выросли на богатой талантами земле "нью-джерсщины", а играют в калифорнийском стиле, ориентируясь на сто классиков в лице EXODUS и METALLICA. Влияние последних подчас настолько сильное, что переходит в навязчивый прессинг. А ведь FAITH OR FEAR имеют достаточный технический потенциал для воплощения любой собственной музыкальной концепции, будь она у них.

Дебютный альбом группы "Punishment Area", записанный на фирме "Combat", представляет собой неплохое пособие для изучающих трэш новичков. В нем есть все характерные современные черты этого жанра - скорость, мощь, виртуозность инструментальных партий. Но на большее альбом не тянет. В его основе лежит шаблонный материал, переходы от одной темы к другой, неуверенные и неуклюжие, как, например, в композиции "What Would You Expect". Работа продюсера хотя и изобретательна, но не всегда грамотна - бывает, что одни инструменты заглушают другие. И все-таки, если эта пластинка попадется вам, послушайте ее.


Трэш-энциклопедия : FEAR OF GOD

F FAITH OR FEAR
FEAR OF GOD
FLOTSAM&JETSAM
FORBIDDEN

FEAR OF GOD

Своим возникновением эта американская группа обязана легендарной калифорнийской трэш-вокалистке Дон Кросби (Dawn Crosby). Еще в 1984 году она собрала собственный состав DETENTE, названный так в честь происходившей в начале восьмидесятых "разрядки" международной напряженности. За небольшой период этот квинтет прошел путь от азов рок-сцены до настоящего мастерства. Сотрудничать с музыкантами изъявило желание руководство такого гиганта грамзаписи, как "Roadrunner", и в 1986 году появился на свет дебютный альбом "Recognise No Authority". Несмотря на его успех, состав группы не обрел стабильности, и его многочисленные изменения привели к бесславному финалу.

Перед самым распадом DETENTE в нем играл бывший гитарист ABATTOIR Майкл Карлино (Michael Carlino). Вместе с ним Кросби пыталась возродить группу, но безуспешно. Тем не менее удачное сочетание грубого вокала Дон с прогрессивной игрой Майка оказалось устойчивым, и через некоторое время, с приходом басиста Блэйра Дарби (Blair Darby) и ударника Стива Кордовы (Steve Cordova), возник новый коллектив под названием FEAR OF GOD. Первые же демонстрационные записи привлекли внимание фирмы "Warner Brothers", и через короткий промежуток времени в одной из лос-анжелесских студий был записан дебютный альбом группы "Within The Veil". Продюсером пластинки стал Пат Реган (Pat Regan). Хотя диск имел некоторый успех, Кросби осталась недовольна продюсированием и, нелестно отозвавшись о деловых качествах Регана, стала подыскивать ему замену.

Пока что место продюсера вакантно, а критики ломают копья в спорах, к какому направлению трэша отнести музыку FEAR OF GOD, в которой с "чистым" трэшем соприкасаются различные авангардистские формы.


Трэш-энциклопедия : FAITH OR FEAR

F FAITH OR FEAR
FEAR OF GOD
FLOTSAM&JETSAM
FORBIDDEN

FLOTSAM&JETSAM

FLOTSAM & JETSAM - квинтет со столь странным названием из Феникса, штат Аризона, - синоним превосходного пауэр-спид-метала. Начало образованию коллектива было положено в 1982 году. Тогда басист Джесон Ньюстед (Jason Newsted) и ударник Келли Дэвид Смит (Kelly David Smith) стали часто играть вместе, добиваясь лихости звучания, взяв за образец группу QUIET RIOT, которая, в свою очередь, копировала SLADE. С приходом в состав гитариста Эдварда Карлсена (Edward Carlsen) и вокалиста Эрика Эй Кей (Eric А.К.) музыкальный рост начался семимильными шагами. Развивались качество и жесткость звучания, оттачивались наиболее удачные номера.

Поворот произошел с приходом второго гитариста Майка Джилберта (Mike Gilbert). Именно он стал разрабатывать скоростной звуковой материал, более подходящий группе и привлекший к ней внимание из мест, достаточно удаленных от родного Феникса. Уже к 1984 году FLOTSAM & JETSAM играли агрессивный гитарный рок, получивший название пауэр-спид-метал. В 1984 году группа выступила перед концертами EXCITER, и тогда же музыканты присвоили себе свое многострадальное имя. Ребята выдавали новые композиции одну за другой. Была записана супер демонстрационная кассета "Metal Shock", по стилю причисляемая европейскими критиками к андерграунду от "металла".

В 1985 году фирмы грамзаписи "New Renaissence" и "Metal Blade" очень заинтересовались командой и включили их песни в сборники "Speed Metal Hell II" и "Metal Massacre VII" Брайан Следжел (Brian Slegel), плененный "ненормальным потенциалом" квинтета, предоставил ему контракт со своей компанией "Metal Blade". Вскоре фирма решила, что группа созрела для записи большой пластинки: альбом "Doomsday For Deceiver" ("Судный день для обманщика") вышел в начале 1986 года. Появление диска было подобно взрыву бомбы, специалисты по "металлу" со всего света расписывали достоинства записи в повышенных тонах. Но коммерческий успех его был весьма скромным.

В конце 1986 года бас-гитарист Джесон Ньюстед, чья великолепная техника соблазняла многие именитые группы, оставил FLOTSAM & JETSAM для того, чтобы запять место погибшего при трагических обстоятельствах басиста "Металлики" Клифа Бертона. Фил Ринд (Phil Rind) из соседской группы SACRED REICH заменил на нескольких концертах Ньюстеда, однако надолго не прижился. И после его ухода FLOTSAM & JETSAM не сбавили оборотов. Выбор четверых музыкантов пал на Майка Спенсера (Mike Spencer) из группы SENTINEL BEAST, которая записала незадолго перед этим прекрасный диск для "Metal Blade". Вместе с Майком коллектив отправился в турне как "разогревающий" для MEGADETH по северо-востоку США и Европе. Оказалось, что Спенсер, охотно изображающий звезду рока, тоже в FLOTSAM & JETSAM не вписался. Ребята долго упражнялись в искусстве терпимости, но после одного из концертов под лозунгом "День Хеллоуин" дружески указали Спенсеру на дверь, взяв нового басиста - Троя Грегори (Troy Gregory) из Детройта Группа заключила контракт с фирмой "Elektra", и началась работа над второй большой пластинкой. Она была записана в начале 1988 года за шесть недель, получила название "No Place For Disgrace" ("He допусти бесчестья") и за столь же короткий срок собрала рекордное число восторженных рецензий. В Европе пластинка была выпущена "пиратским" способом (это не значит, что ее качество пострадало, "пираты" в совершенстве воспроизвели даже конверт, изображающий сцену харакири). Запись получила высокие оценки критиков с констатацией того факта, что FLOTSAM & JETSAM обошли других своих коллег по трэшу. Группа закончила очередное европейское турне вместе с MEGADETH, TESTAMENT и SANCTUARY, на этот раз в качестве главных исполнителей.

Теперь квинтету из Феникса предстояло доказать, что их предыдущие успехи не были случайными. Вместе с известным продюсером Алексом Периаласом (Alex Perialas) музыканты принялись за работу над очередным альбомом. Однако, несмотря на все их усилия, диск "When The Storm Comes Down" ("Когда надвигается шторм") оказался повторением пройденного, и решающего прорыва в трэш-элиту не получилось.

Год спустя Трой Грегори перешел в PRONG, а его место занял Джейсон Уорд (Jason Ward). Ребята не считают, что все потеряно, и снова взялись за дело.

** Дискография FLOTSAM & JETSAM

1985 | Flotzilla | mini-LP | Roadrunner
1986 | Rots Till Death | LP | Roadrunner
1986 | Doomsday For The Deceiver^ | LP | bootleg | Roadrunner
1986 | No Place For Disgrace^ | LP | Roadrunner
1988 | Saturday Night | EP | Roadrunner
1990 | When The Storm Comes Down^~ | LP | MCA


Трэш-энциклопедия : FORBIDDEN

F FAITH OR FEAR
FEAR OF GOD
FLOTSAM&JETSAM
FORBIDDEN

FORBIDDEN

Это еще одна группа, рожденная в Калифорнии, в Бэй-Эйриа - настоящем питомнике трэшевых талантов. В год ее создания, 1985-й, она называлась FORBIDDEN EVIL ("Запретный порок", и свою деятельность начала с концертов в залах близ Сан-Франциско, разогревая публику перед выступлениями EXODUS, TESTAMENT и DEATH ANGEL. В июле 1987 года коллектив выпустил демо, которое привлекло внимание бизнесмена Дебби Абоно (Debby Abono), ставшего менеджером группы, попутно заведуя делами POSSESSED. Он сумел добиться для FORBIDDEN контракт с фирмой "Combat", на которой группа записала первую пластинку.

Диск вышел в 1988 году и был признан, вместе с "Ignorance" SACRED REICH одним из лучших дебютов этого периода. FORBIDDEN очень удачно сочетают чисто калифорнийское звучание с традиционным британским в духе IRON MAIDEN и JUDAS PRIEST. Альбом насыщен сложными, скоростными композициями. Его сильнейшей стороной является голос Расса Андерсона (Russ Anderson), который простирается от хриплого визга, как у Роба Хэлфорда (Rob Halford) из JUDAS PRIEST, до оглушительного подземного грохота - тогда возникает ощущение, что вокалисту микрофон не нужен. Порой скороговорки Расса напоминают "задыхающуюся" манеру исполнителей хардкора, там "лошадиный сап" вокалистов - в порядке вещей.

Андерсону аккомпанируют четверо музыкантов: Крейг Лосайсерс (Craig Locicers) - ведущая гитара, Мэтт Камачо (Matt Camacho) - бас, Глен Олвелайо (Glen Alvelaio) - гитара и Пол Бостоф (Paul Bostoph) - ударные, материал альбома насыщен гитарными зубодробительными риффами, лишь временами чередующимися сентиментальными вставками. Особенно хороши оба гитариста в композиции "March Into Fire", где их риффы исполнены просто первобытной свирепости. Иногда у музыкантов хватает искусства и фантазии разделить стиль и саунд и соединять их по собственному желанию, как это иногда делают DEATH ANGEL. Все это позволяет критикам связывать с FORBIDDEN надежды на здоровое развитие жанра.

** Дискография FORBIDDEN

1988 | Forbidden Evil | LP | Under One Flag
1990 | Twisted Into The Form^ | LP | Under One Flag


Трэш-энциклопедия : Вступление

компьютерная

ТРЭШ-ЭНЦИКЛОПЕДИЯ

Перед вами результат первого и пока единственного в своем роде опыта составления энциклопедии по "сверхтяжелому року на основе изучения вкусов слушателей при помощи ЭВМ. Уникальность книги состоит в компьютерной подборке, обработке, и систематизации информации по материалам как зарубежной, так и отечественной прессы и справочной литературы. Трэш-энциклопедия содержит немного оригинального, авторского материала, появляется обобщением огромного количествах различных источников, среди которых отметим лишь основные - энциклопедию "Incredible Treasury Of Thrash" журнала "Metal Hammer" и отечественный журнал "Rock-City".

На протяжении нескольких лет в Творческом объединении "Кода" при помощи современной персональной ЭВМ формировался Компьютерный рок-каталог (КРК) банк данных по рок-музыке. На его основе выполнялись индивидуальные запросы любителей рока, жаждавших знать о своих кумирах как можно больше. Когда информации в банке данных и выполненных заявок набралось достаточно много, стало ясно, какие стили и исполнители пользуются наибольшим спросом. Предпочтение было отдано трэш- и дет-металу, а также таким экстремальным направлениям, как хардкор и грайндкор. Именно эти жанры и представлены в данной энциклопедии историко-музыковедческими обзорами самых именитых групп и перечислением их основных альбомов.

Информацию более детального характера: названия композиций, тексты песен, составы групп и т.п., - вы сможете заказать в ТО "Кода" по почте (115598, Москва, а/ч 46). При составлении заказа ориентируйтесь на условные обозначения в дискографиях. Знак ^ означает, что в банке данных имеется "раскладка", т.е. сведения с конверта данной пластинки (названия композиций, состав музыкантов, времена звучания, авторы, продюсеры и т.д.). Символ - показывает, что в памяти компьютера содержатся тексты песен альбома - они тоже высылаются по почте. Правила составления заявок приведены в конце книги.

Поскольку терминология в такой бурно развивающейся области рок- музыки, как трэш, еще не совсем устоялась, приводим нашу интерпретацию некоторых основных музыковедческих понятий.

  • Трэш-метал (thrash-metal), или просто трэш. Обобщенное понятие, объединяющее наиболее "тяжелые" "металлические" стили и направления, развивающиеся с середины восьмидесятых годов. Некоторыми специалистами отождествляется со спид-металом или выводится из него.
  • Спид-метал (speed-metal) - "скоростной металл". Ускоренная, усиленная разновидность хэви-метала со специфичными стандартами звука и ритма. >Дет-метал (death-metal) - "смертельный метал". Максимально ужесточенный, мрачный трэш.
  • Хардкор (hardcore). Во времена своего становления - интенсивный панк-рок. В трэшевом контексте - слияние панк-рока и трэша.
  • Грайндкор (grindcore). Хардкор, прямолинейно доведенный до крайне "тяжелой", экстремальной формы. Впоследствии впитал в себя элементы дет-метала.
  • Фан-метал (fun-metal) - "смешной металл". Веселый трэш с элементами хардкора
  • Индастриал-трэш (industrial-thrash) - "индустриальный трэш". Механизированный трэш-метал с элементами панка и андеграунда.
  • Дум-метал (doom-metal) - "соборный металл". Стиль, являющийся развитием идей BLACK SABBATH, т.е. "металл" с уклоном в мистику и мифологию, как правило, ритмически очень медленный, но иногда приближающийся к спид-металу.
  • Блэк-метал (black-metal) - "черный металл". "Сатанинская" но идеологии, "утяжеленная" версия хэви-метала.
  • Техно-трэш (techno-thrash) - "технический трэш". Трэш-метал с максимально усложненными аранжировками, часто с использованием приемов из классической музыки.
  • Пауэр-метал (power-metal) - "мощный металл". Название неточно отражает сущность этого стилевого направления. Это популяризованный спид-метал, отличающийся доходчивостью восприятия.
  • Кроссовер (crossover). Направление, основоположниками которого являются D.R.I., названное по одному из их альбомов. Представляет собой хардкор-трэша, отошедший от идеологии панк-рока.
  • Эдалт-ориентед-рок (adult-oriented-rock, AOR). Как следует из названия стиля, это - "рок для солидной публики".
  • Новая волна британского хэви-метала (new wave of British heavy-metal, NWOBHM). Это не стиль, а скорее движение, возглавляемое группой IRON MAIDEN и схожими с ней британскими коллективами.

    • В заключение составители трэш-энциклопедии выражают глубокую признательность всем журналистам и авторам справочно-энциклопедической литературы, использовавшейся при формировании КРК. Мы приносим благодарность нашим очаровательным помощницам - Свете Тертумовой и Гале Дмитриевой, а также Володе Кашпукову за ввод в память компьютера текстов песен и другой информации. Нельзя не отметить и вклад нашего зарубежного коллеги Дмитрия Акименко, утончившего дискографии и предоставившего сведения с конвертов многих пластинок.

    Коллектив ТО "Кода", 1992 г.


Трэш-энциклопедия : GANG GREEN

G GANG GREEN
GODFLESH
GOTHIC SLAM

GANG GREEN

Эта американская группа из Бостона, названная по созвучию с известным легким недомоганием, исполняет тяжелейшую смесь из панк-рока, хэви-метала и рок-н-ролла Коллектив образован в 1982 году вокалистом и гитаристом Крисом Дохерти (Chris Doherty). Одновременно он участвовал еще в нескольких проектах, наиболее известный из которых - JERRY'S KIDS. Совместно с барабанщиком из этой группы Брайаном Бертцгером (Brian Bertzger) и гитаристом Фрицем (Fritz), Крис вплотную занялся своим "гангренозным" детищем в 1985 году. Вскоре музыканты выпустили сингл "Alcohol" и макси-сингл "PMRC Sucks", а через год замахнулись на полноценный альбом.

После выхода "Another Wasted Night" на независимой фирме "Taang" снова начались перетряхивания состава. Как только наметилась его стабилизация, был подписан контракт с фирмой грамзаписи "Roadrunner". Первым результатом этого сотрудничества стал альбом "You Got It" (1987 г.). Затем был записан миньон "I81В4U" - пародийный ответ на "псевдометаллический" опус "OU812" популярной группы VAN HALEN. Укреплению концертной репутации GANG GREEN способствовало европейское турне в поддержку D.R.I. Во время поездки симптомы "гангрены" обнаружились у басиста этой группы Джоша Папgа (Josh Papp), и в начале 1989 года он примкнул к GANG GREEN, потеснив старого бас-гитариста Джо Джиттельмана (Joe Gittelrnan). Тем не менее последний участвовал в записи третьего гиганта группы - "Older.. Budweizer" ("Старое... будвайзерское пиво"), вышедшего летом 1989 года. Альбом не привнес ничего нового в сокровищницу гипертяжелого жанра, и "Roadrunner" не возобновила контракт с коллективом.


Трэш-энциклопедия : GODFLESH

G GANG GREEN
GODFLESH
GOTHIC SLAM

GODFLESH

Это хардкоровое трио из Бирмингема получило официальный статус в 1988 году. Но его участники гитарист и вокалист Джастин Броудрик (Justin Broadrick), басист Джи Кристиан Грин (G.Christian Green) и гитарист Пол Невиль (Paul Neville) играли вместе еще в далеком 1980 в составе команды FALL OF BECAUSE. Вскоре дороги молодых музыкантов разошлись. Джастин объявился в одном из ранних составов NAPALM DEATH. Его незабываемая гитара слышна на первой стороне дебютного альбома "Напалмовой смерти" "Scum". Затем гитарист сменил свой изящный инструмент на ударную установку и в качестве барабанщика участвовал в проекте HEAD OF DAVID, К гитаре он вернулся только в составе GODFLESH. О том, чтобы исполнить партии ударных, он и слышать не хотел, и музыканты не стали искать барабанщика, а задействовали драм-машину.

На бирмингемской фирме "Swordfish" был записан дебютный мини-альбом. Мягко говоря, это была экспериментальная музыка, авторы которой словно задались целью поиска новых путей насилия над слухом аудитории. Посредством стыковки дет-метала и индустриального рока музыканты пытались преодолеть казавшийся им застой в "металле" восьмидесятых годов. Компания грамзаписи "Earache", как раз специализирующаяся на такого рода музыке, по достоинству оцепила авангардистские поиски GODFLESH и спустя некоторое время записала их полноценный альбом "Streetcleaner". Диск пользовался внушительным успехом, у GODFLESH появился ряд последователей: FUDGE TUNNEL, SONIC VIOLENCE и другие. Одновременно Джастин начал эксперименты, выходящие за рамки первоначального замысла работая с проектом SWEET TOOTH.

GODFLESH дважды пытались приехать с гастролями в Америку, но оба раза им было отказано в выдаче визы. Лишь на третий раз, в апреле 1991 года, они прорвались за океан вместе с коллегами из NAPALM DEATH. Этот год оказался для группы очень плодотворным. Она выпустила два сингла и записала долгоиграющую пластинку под названием "Pure". В последнее время GODFLESH все больше отдают предпочтение элементам андерграунда и оригинальным ритмическим разработкам, что делает музыку менее "металлизированной" и более трудной для восприятия.

** Дискография GODFLESH

1988 | Godflesh | mini-LP | Swordfish
1989 | Tiny Tears | LP | Swordfish
1989 | Streetcleaner^ | LP | Earache
1992 | Pure | LP | Earache


Трэш-энциклопедия : GOTHIC SLAM

G GANG GREEN
GODFLESH
GOTHIC SLAM

GOTHIC SLAM

Группа "Варварская брань" образовалась в 1984 году вначале как трио под не менее глупым названием STRYKER (что-то вроде "вселяющий ужас"). К моменту подписания контракта с фирмой "Torrid" (филиалом "Roadrunner") на выпуск дебютного альбома число участников возросло до пяти: Дэниэл Гомеш (Daniel Gomez) - гитара, Клод Райкер (Klaude Ryker) - гитара, Билл Дженайзе (Bill Genise) - гитара, Джей Ти (J.T.) - бас, Дэйв Чаварри (Dave Chavarri) - ударные. Хотя все они выходцы из Нью-Джерси, четверо из них - латиноамериканцы, а один - немец.

Альбом "Killer Instinct" вышел в 1988 году. Этой работой GOTHIC SLAM во всеуслышание заявили о себе, как о группе, претендующей на самые высокие места в табели о рангах современной "металлической" сцены. На пластинке был записан агрессивный, но где-то даже приятный трэш, смыкающийся с пауэр-метал. Музыканты не злоупотребляют украшательством, не теряют темна на паузах, и весь диск слушается на одном дыхании. Запись сделана на первоклассном уровне - этим В занимался сам маэстро Алекс Периалас (Alex Perialas), а помогал ему бывший ударник группы RAVEN Роб "Уоко" Хантер (Rob "Wacko" Hunter). Альбом скомпонован так, что пауэр-метал постепенно захватывает все звуковое пространство и достигает наивысшей точки в заключительной композиции "Fought For Death". Такое построение сыграло свою роль в стилистической оценке следующий пластинки "Just A Face In The Crowd", вышедшей в 1989 году. Она многими безоговорочно была причислена к пауэр-металу, хотя, строго говоря, альбом получился довольно разнородным. В его состав была включена даже классическая вещь THIN LIZZY "Thunder And Lightning". Критика разошлась в оценках не только стилистики, но и качества альбома Особенно серьезные нарекания вызвала работа продюсера.

В 1990 году группу оставили Райнер и Гомеш. В скором времени им подобрали достойную замену в лице вокалиста Джо Северансе (Joey Severance) и гитариста Роба Родригеса (Rob Rodriguez). Пожелаем новому составу GOTHIC SLAM успешного продолжения карьеры.

** Дискография GOTHIC SLAM

1988 | Killer Instinct^ | mini-LP | Torrid
1989 | Just A Face In The Crowd | LP | Torrid


Трэш-энциклопедия : HADES

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HADES

Гадес - это властелин подземного царства теней. В его честь назван один из лучших трэшевых коллективов американского штата Hью-Джерси. В его состав входят ударник Том Кумба (Тоm Coomba), гитарист Эд Фюрман (Ed Fuhrman), гитарист Дан Лоренцо (Dan Lorenzo), басист Джим Шульман (Jim Schulman) и вокалист Алан Теччио (Alan Tecchio). Все они - знающие и умелые музыканты, играющие содержательный трэш. Пока они не получили широкой известности, но тем не менее HADES - одна из самых перспективных групп восточного побережья. Ребятам не чужда самокритика, и благодаря этому качеству они постоянно совершенствуются, благо возможность для этого им предоставляет компания грамзаписи "Torrid".

Сотрудничество с этой фирмой началось с записи нескольких дорожек для сборников и выпуска синглов, из которых наиболее известен "The Cross/'Widow's Mite". В то время о HADES знал лишь узкий круг фэнов и музыкальных обозревателей но именно последние высоко оценивали потенциал группы. Вместо Эда Фюрмана партии поддерживающей гитары стал исполнять Скотт Ле Пейдж (Scott Le Page), с ним был записан дебютный альбом HADES "Resisting Success" ("Труднодостигаемый) успех"). Это был один из самых неплохих дебютов 1987 года. Привлекает внимание интересная работа обоих гитаристов - Лореццо и Ле Пейджа, особенно их искания в направлении пауэр-метала. Некоторые композиции - в большей степени это относится к "The Leaders" - проникнуты британским духом и местами напоминают JUDAS PRIEST. Много общего и с IRON MAIDEN, и с канадцами из RUSH. Слушая эти веши, можно только восхищаться, с какой легкостью, плавно, без рывков ритм-секция в лице Шульмана и Кумбы раскачивает маятник мощных риффов. Но самое сильное впечатление оставляют "Masque Of The Red Death" ("Маска красной смерти") и "Aftermath Of Betrayal" ("Последствия предательства"). Эти две композиции формируют позитивное восприятие альбома в целом, и именно им пластинка обязана своим успехом. Впечатляют тексты песен как на фантастические темы, так и о современности; отлично справился со своими обязанностями продюсер Дэвид Блейк (David Blake).

К концу года был анонсирован выход "сорокапятки" "Stay Tuned", появившейся в продаже в 1988 году. А вскоре HADES выпустили второй гигант, не уступивший дебюту ни в композиционном, ни в исполнительском плане. Группа прочно утвердилась на авансцене американского трэша, но эти позиции труднее удержать, чем завоевать. Будем надеяться, что это коллективу удастся, хотя в связи с переходом Теччио в WATCHTOWER появились сомнения в благополучном продолжении карьеры группы.

** Дискография HADES

1987 | Resisting Success | LP | Torrid
1990 | If At First You Don't Succeed | LP | Torrid


Трэш-энциклопедия : HEATHEN

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HEATHEN

Еще одна калифорнийская группа из Бэй Эйриа, HEATHEN ("Варвар"), образовалась в 1985 году под эгидой гитариста Дуга Пайрси (Doug Piercy) в составе: Дэвид Годфри (David Godfrey) - вокал, Ли Олтас (Lee Altus) - поддерживающая гитара, Эрик Ронг (Eric Wrong) - бас и Карл Сакко (Cari Sacco) - бас. HEATHEN в полной мерс могут считаться супергруппой. Все ее участники, кроме Олтаса, имели опыт работы в известных командах. Дуг Пирси прошел школу ANVIL CHORUS, EXODUS и LEGACY, Сакко "стучал" в METAL CHURCH, Ронг играл в SCEPTRE, Годфри пел в BLIND ILLUSION. В начале своего творческого пути HEATHEN вызвали настоящий переполох среди сан-францисских фэнов, но "варварам" не хватило упорства и мастерства, чтобы извлечь выгоду из трэшевого бума середины восьмидесятых. Дебютное демо группы "Pray For Death" появилось летом I986 года и стало широко известно кругам андерграунда как в Штатах, так и в Европе. Но самое главное, эта работа способствовала подписанию контракта с компанией "Combat" (за пределами США - "Music For Nations"). Фирма организовала международные гастроли HEATHEN, и которых участвовал новый басист Майк "Яз" Джастремски (Mike "Yaz" Jastrernski).

Затем последовала запись дебютного диска "Breaking The Silence". Его продюсером согласился стать известный хард-рокер семидесятых Ронни Монтроуз (Ronnie Montrose), после того как случайно попал к ребятам на репетицию и был восхищен их игрой. Очевидно, не без его протекции на пластинку попала песня группы SWEET пятнадцатилетней давности - "Set Me Erte", но этому экс хиту был снят и видеоклип.

Остальные композиции звучат вполне современно. Лучшие из них - "The Goblin's Blade", "Save The Skull" и "Open The Grave", но и они не дотягивают до отметки, которая разделяет массовую продукцию от уникальных творений именитых земляков "варваров" из TESTAMENT или EXODUS.

В конце 1987 года произошла смена ударника, Карлу Сакко пришлось уйти по семейным обстоятельствам, а на его ответственный пост заступил Даррен Минтер (Barren Minter). В последнее время о группе известно мало нового, но хочется верить, что они работают над свежим, интересным материалом, несмотря на гибель в автокатастрофе гитариста группы Рэнди Лэйра (Randy Laire).

** Дискография HEATHEN

1987 | Breaking The Silence^ | LP | Under One Flag
1990 | Victims Of Deseption^ | LP | Roadrunner


Трэш-энциклопедия : HIRAX

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HIRAX

В начале 1984 года два калифорнийских музыканта - бас-гитарист Гэри Монардо (Gary Monardo) и чернокожий вокалист Катон де Пена (Katon de Pena) основали группу HIRAX. В марте появилась их первая демо, следом начались концертные выступления, обозначился очень быстрый прогресс. Коллектив представил один из лучших номеров в сборник "Metal Massacre VI" и в конце 1985 года благополучно "разрешился" дебютным альбомом "Raging Violence".

Диск содержит четырнадцать очень быстрых и коротких номеров, созданных на основе в целом неплохого материала. Однако, слабое продюсирование и неудовлетворительное исполнение Джоном Табаресом (John Tabares) партии ударных свели на нет усилия всего ансамбля. Табарес был отчислен, вместо него пригласили Эрика Брехта (Eric Breht) из D.R.I. С ним был записан миньон "Hate, Fear And Power", вышедший в 1986 году. Альбом получился очень удачным, но группу бросил один из ее основателей - вокалист де Пена, задумавший другой проект - PHANTASM. Это была потеря, or которой HIRAX так к не смогли оправиться. Найти другою певца, обладающего таким неповторимым высоким голосом, оказалось очень трудным делом. На замену приглашались и Пол Бэлофф (Paul Baloff, экс-EXODUS), и Билли Уэджеуорт (Billy Wedgeworth), а с уходом Гэри Монардо HIRAX окончательно развалились.

Между тем, несмотря на неплохую дебютную демо, дела у де Пены с его "Фантазмом" шли не слишком хорошо, и он решил возродить HIRAX с ударником Табаресом, который за это время набрался опыта. Надолго ли хватит ребят в этот раз?


Трэш-энциклопедия : HOLY MOSES

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HOLY MOSES

HOLY MOSES ("Святой Моисей") сформировались в 1985 году в Германии. На самом деле история группы восходит к далекому 1979 году, когда ее организовал музыкант по имени Раймонд Брюсселер (Raymond Brusseler). Костяк первого стабильного состава образовали вокалистка Сабина Клаассен (Sabina Claassen) и ее брат, гитарист Энди Клаассен (Andy Claassen). К середине восьмидесятых группе удалось создать себе определенную репутацию двумя демонстрационными записями - "Walpurgis Night" ("Вальпургиева ночь") и "The Bitch" ("Шлюха"). Хотя критика и разгромила эти работы в пух и прах, публике запомнилась напористая, агрессивная музыка к тому же с довольно интересными текстами.

Дебютный альбом, появившийся в 1986 году, получил высокие оценки как специалистов, так и слушателей. Он был записан с новым ударником, Хербертом Дрегером (Herbert Dreger) на фирме "Aaarrg", а продюсером был маэстро Ральф Хуберт (Ralph Hubert; тем, кто хоть немного знаком с творчеством MEKONG DELTA, это имя скажет многое). После выхода альбома к коллективу присоединился басист Андре Шапелье (Andre Chapelier). Стиль, группы стали называть "европейским вариантом авангардного металла", а некоторые обозреватели сочли коллектив "феноменом западногерманской трэш-сцены". Справедливости рада надо отметить, что другие журналисты рассматривают музыку группы как предельно жесткий панк-рок и очень невысокого мнения о душераздирающем голосе вокалистки, заимствовавшей приемы пения у Лемми (Lemmy) из MOTORHEAD.

В 1987 году произошла смена басиста, и вместо Шапелье появился Том Бекер (Tom Becker). Второй альбом вышел летом этого же года, и по сравнению с первым здесь явно заметен прогресс. Особенно следует выделить работу Энди, который за счет своего исполнительского мастерства буквально "вытащил" некоторые номера -"Military Service", "Criminal Assault" и другие. Хотя вокальные партии не претерпели существенных изменений, Сабине удалось отделаться от комплекса подражания, отчасти за счет использования дополнительного фонового вокала. В текстах появилась антивоенная тематика, уместна в целом общественная направленность поэзии. Одновременно Сабина начала вести "металлическую" телепрограмму для молодежи под названием "Mosh".

В сентябре 1987 года вышла "сорокапятка" "Road Crew", реализованная в виде диск-картины (picture disk). На ее второй стороне была записана пара свежих номеров - "Current Of Death " и "Life Destroyer". Затем последовало концертное турне по "фатерланду" совместно с D.R.I. и HOLY TERROR, во время которого в качестве сессионного музыканта выступал гитарист по имени Джорджи (Georgie). Вскоре он получил в составе постоянное место. HOLY MOSES прибегали к услугам приглашенного барабанщика Йохана Сузанта (Johan Susant), но вскоре он отбыл к себе в TARGET, а Джорджи перешел в LIVING DEATH. В июле 1988 года группа наконец обрела постоянного ударника. Им стал Тило Херманн (Thilo Hermann, экс-RISK). В таком составе HOLY MOSES заключили контракт с компанией "WEA" и в ганноверской студии "Horus" записали свой самый неудачный коммерческий диск, который буквально разгромила критика, хотя его и продюсировал Алекс Периалас (Alex Perialas) - настоящий мастер своего дела с немалым багажом удачных работ (ANTHRAX, S.O.D., OVERKILL). Неудача впоследствии привела к расторжению контракта с "WEA". Музыканты сопроводили выход диска публикацией буклета-комикса, в котором на доступном тупоголовому обывателю языке, в картинках излагается концепция пластинки.

Не дожидаясь выхода диска, группу покинул Херманн, вернувшийся назад в RISK. На его место был приглашен Райнер Лаус (Reiner Laws), но так как нее партии бас-гитары были уже записаны, его роль и создании пластинки ограничилась дизайном обложки. Первым выходом Райнера и составе HOLY MOSES было выступлении перед двадцатитысячной аудиторией на площадке "Dynamo Open Air" в мае 1989 года. В феврале 89-го - январе 90-го последовали концерты в Восточной Германии - это был норный приезд туда трэшевой команды из западной части.

В марте 1990 музыканты с новым ударником - Ули Кушем (Uli Kush) подписали контракт с фирмой "Virginia" и но главе с ее звукоинженером - Уилом Ридом Диком (Will Reed Dick) записали альбом "World Chaos", выполненный в духе прежних "aaappговских" работ и вернувший группе пошатнувшийся было авторитет. Еще более укрепил его "Terminal Terror", вышедший год спустя. На этом альбоме в составе HOLY MOSES дебютировал ударник Франк Ульрих (Frank Ulrich экс-LIVING DEATH, SIREN).

** Дискография HOLY MOSES

1986 | Queen Of Siam^ | LP | Aaarrg
1987 | Finished With The Dogs^ | LP | Aaarrg
1987 | Road Crew | EP | picture disk | Aaarrg
1989 | The New Machine Of Liechtenstein^ | LP | WEA
1990 | World Chaos^~ | LP | West Virginia
1991 | Terminal Terror | LP | West Virginia


Трэш-энциклопедия : HOLY TERROR

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HOLY TERROR

Американская группа HOLY TERROR основана летом 1985 году в Лос-Анджелесе гитаристом Куртом Килфелдтом (Kurt Killfeldt). Работая в AGENT STEEL, он накопил достаточно оригинального материала, не находившего реализации, и мысли о собственном проекте не покидали музыканта. Подобрав подходящие кандидатуры, он распрощался с прежними коллегами и тут же объявил о создании HOLY TERROR с вокалистом и гитаристом Майком Олвордом (Mike Alvord, экс-BLACK WIDOW), вокалистом Китом Дином (Kit Deen, экс-BLACK WIDOW), басистом Флойдом Фленери (Floyd Flanarey, экс-THRUST) и ударником Джеком Шварцем (Jack Schwartz, экс-DARK ANGEL).

В 1986 году группа выпустила свою первую и единственную демо. Затем потянулись месяцы вынужденного безделья и единственным достойным упоминания событием этого периода была замена барабанщика Джо Митчеллом (Joe Mitchell).

Все это время компании звукозаписи выясняли, кто из них имеет больше прав на выпуск дебютного альбома HOLY TERROR. Победительницей вышла "Music For Nations", и феерический спид-метал в виниле под названием "Terror And Submission" ("Страх и повиновение") появился в мае 1987 года. Диск сразу поставил группу но технике и скорости исполнения в один ряд с самыми сильными трэшевыми коллективами восточного побережья Америки. Что касается композиторского мастерства и качества текстов песен, большинство из которых пронизано саркастическим политизированием, то, как и почти всякая дебютная работа, пластинка оставляла перспективы творческого роста для ее создателей.

Осенью 1987 года было проведено короткое европейское турне с D.R.I., продолжившееся в Штатах, где к гастролерам присоединились HOLY MOSES. Через год В появился второй альбом "Mind Wars" ("Войны разумов"). Он оказался более удачным, чем предыдущий. Музыканты несколько снизили скорость, но прибавили в мелодизме и технике. Трэш по Килфелдту - это музыка, уходящая корнями в хардкор. Именно в хардкоровом ключе построены вокальные партии альбома, которые со злорадным удовлетворением исполняет Кит Дин. Его громогласный рык доминирует в иерархии звуковых амплитуд, но местами прорезается настоящее пение, чем-то напоминающее рулады голосистого Дио (Dio). Самая интересная вещь на диске, пожалуй, "The Immoral Wasteland" с каскадами бешеных риффов и роскошных аккордовых секвенций. Но лучшая композиция - все-таки заглавная, - эпическая и очень выразительная "Mind Wars", тесно связанная по смыслу с двумя другими - "Fools Gold" и "Terminal Humor". В целом получается как бы повествование, изложенное языком трэша.

** Дискография HOLY TERROR

1987 | Terror And Submission^ | LP | Under One Flag
1988 | Mind Wars^ | LP | Roadrunner


Трэш-энциклопедия : HUSKER DU

H HADES
HEATHEN
HIRAX
HOLY МОSES
HOLY TERROR
HUSKER DU

HUSKER DU

Американская группа, черное название которой THE MOHAWK NATION (Племя мохауков), была образована выпускником Нью-йоркской консерватории, вокалистом и гитаристом Бобом Моулдом (Bob Mould). Вместе с ним в проекте участвовали продавец грампластинок, ударник Грант Xapт (Grant Hart) и джазовый бас-гитарист Грег Нортон (Greg Norton). Трио начало с исполнения известных произведений английского панк-рока, до предела ужесточив и ускорив их звучание. Постепенно стиль игры коллектива стал приближаться к хардкору, и в таком ключе был записан дебютный концертный альбом "Land Speed Record", который группа выпустила уже будучи HUSKER DU (это название популярной в пятидесятые годы настольной игры).

Строго определить стилистику пластинки, как и всю музыку коллектива, не представляется возможным. Музыканты много экспериментировали с акустическими инструментами, самым неожиданным образом вводили в свои композиции музыкальные структуры, традиционные для поп-музыки шестидесятых годов. При этом Моулд и его коллеги смело использовали новаторские, экспериментальные аранжировки первоначального материала, так что получалось совершенно уникальное звучание, не поддающееся классификации. Иногда выходило что-то похожее на ранних THE BYRDS, чуть позднее появились параллели с "Металликой". В конце концов критики решили, что имеют дело с совершенно новым стилем и окрестили его "электронным хард-джазом". По их единодушному мнению "величайшим достижением рока восьмидесятых" стал третий альбом группы, "Zen Arcade", принесший трио не только успех у слушателей, но и почитание среди коллег-музыкантов. Многие сегодняшние спид- и трэш-"металлические" группы считают HUSKER DU своими предшественниками и вдохновителями.

К сожалению, внезапная кончина менеджера группы Дэвида Сэйвойя, игравшего важнейшую роль в творчестве коллектива, в конце концов привела к его распаду в 1988 году.


Трэш-энциклопедия : INCUBUS

I INCUBUS
INТRUDER

INCUBUS

Хотя все музыканты INCUBUS ("Злой дух") родом из джазовой столицы - Нового Орлеана, в их творчестве нет ни намека на джаз. Ребята играют чистый трэш, да такой, что на зависть соседям из Лос-Анджелеса и Сан-Франциско. Поэтому есть смысл представить музыкантов. Это, во-первых, братья Ховарды, Фрэнсис М.Ховард {Francis M.Howard) - гитара и Мойсес М.Ховард (Moyses M.Howard) - ударные, а во-вторых, вокалист и он же басист Скот Лейтоур (Scot Laytour). В 1989 году они записали дебютный альбом "Serpent Temptation", вышедший на фирме "Metalworks". Его открывает великолепная композиция "The Battle Of Armageddon" ("Побоище конца света"), поражающая монолитными гитарными риффами в исполнении Фрэнсиса. Мойсес со своей гортанной и сдавленной манерой пения выглядит несколько бледнее брата, но в целом пластинка неплохо слушается.

Более удачным получился второй диск группы - "Beyond The Unknown", после выхода которого INCUBUS заслуженно обрели международную известность.

** Дискография HADES

1989 | Serpent Temptations^ | LP | Metalworks
1990 | Beyond The Unknown^ | LP | Metalworks


Трэш-энциклопедия

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Трэш-энциклопедия : INТRUDER

I INCUBUS
INТRUDER

INТRUDER

Американская группа, образованная в конце 1987 года в Нэшвилле, штат Теннесси. Этот район известен как родина стилей кантри и вестерн, но INTRUDER ("Самозванец") играют несколько иную музыку, "чуть-чуть потяжелее". "Самозванцы" выпустили первый альбом ("Live To Die") на небольшой частной фирме "Iron Works" малым тиражом. Тем не менее их музыка достигла слуха специалистов крупной компании грамзаписи "Roadrunner", и она предложила музыкантам контракт

К 1989 году в INTRUDER появился пятый музыкант, и состав группы окончательно стабилизировался. В него вошли ударник Джон Пьерони (John Pieroni), вокалист Джеймс Гамильтон (James Hamilton), басист Тодд Нельсон (Todd Nelson), а также гитаристы Артур Винетт (Arthur Vinett) и Грег Мессик (Greg Messick). На ультрасовременной аппаратуре "Роудраннера" ребята сумели показать все, на что способны. Их альбом "A Higher Form Of Killing" ("Усовершенствованная форма убийства") по замыслу посвящен "величайшему достижению" человеческого разума - газовой камере, изречение ее изобретателя по данному поводу вынесено на конверт пластинки в эпиграф. Альбом начинается серией непродолжительных композиции прямо или косвенно проводящих идею массового истребления, завершающейся впечатляющей вещью - "The Martyr" ("Мученик"). Музыканты играют жестко, стремительно, исступленно. Пластинка почти до конца слушается на одном дыхания этой гармонии разгула смерти выпадает старый хит THE MONKEES "I Ain't Your Stepping Stone". Это ведь только SEX PISTOLS могли из поп-классики делать вещи пробирающие до костей... К сожалению, под занавес у ребят не хватило пороху, и песня "Mr.Death" ("Мистер Смерть") вышла придурковатой, особенно в припеве Подводя черту под ранним периодом творчества "самозванцев", можно с уверенностью заявить, что американский трэш приобрел в их лице достойных учеников и преемников.

Своим третьим альбомом - "Psycho Savant" - INTRUDER занимались целых два года. В итоге получилась интереснейшая работа, убедительно продемонстрировавшая возросшие технические возможности музыкантов. Все вещи пластинки длиннее средней продолжительности "металлических" композиций. В остальном ребята свято соблюдают все законы техно-трэша - мощный риффинг, массированная смена ритмики и т.п.

** Дискография INTRUDER

1988 | Live To Die | LP | Iron Works
1989 | A Higher Form Of Killing^~ | LP | Roadrunner
1991 | Psycho Savant | LP | Metal Blade


Трэш-энциклопедия : JUGGERNAUT

J JUGGERNAUT

JUGGERNAUT

Американская группа, название которой соответствует разрушительному началу бога Вишну, его сокрушающей силе, образовалась в 1985 году. В тот год молодые музыканты из небольшого городка Сан-Антонио, уже долго до этого игравшие вместе, решили попытать счастья на "металлической" рок-сцене. Вот те, кто открыл первую страницу в истории JUGGERNAUT: Стив Купер (Steve Cooper) - вокал, Скотт Уомэк (Scott Womack) - бас, вокал, клавишные, Эдди Катилиус (Eddie Katilius) - гитара, Бобби Джарзомбек (Bobby Jarzombek) - ударные.

Через несколько месяцев, отшлифовав ансамблевую игру, группа записала одну из своих композиций для известного сборника серии "Metal Massacre", которую выпускает компания грамзаписи "Metal Blade". Номер JUGGERNAUT на пластинке соседствовал с произведениями SLAYER и METAL CHURCH, поэтому ребята старались изо всех сил и не ударили лицом в грязь. Именно эта дорожка пластинки привлекла внимание специалистов, и группе был предложен выгодный контракт.

В 1986 году появился дебютный альбом JUGGERNAUT, высоко оцененный как публикой, так и музыкальной прессой. Год спустя музыканты превзошли этот успех, записав второй диск, "Trouble Within", без сомнения лучшую свою работу на сегодняшний день. Тем не менее критика отмечает немало огрехов, особенно в плане построения композиций, указывает на их повторяемость и даже "заезженность". Слабым звеном остаются партии ведущей и поддерживающей гитар - Эдди надо бы подтянуться. Даже самые лучшие песни альбома, такие, как "Russian Roulette" и "The Calm Before The... Swarm", несут отпечаток несовершенного вокала Купера. Сильной стороной группы является исполнительская техника музыкантов ритм-секции. С переходом Джарзомбека в RIOT освободилась вакансия ударника, и пока она не занята, будущее JUGGERNAUT неясно.

** Дискография JUGGERNAUT

1986 | Baptism Under Fire^ | LP | Roadrunner
1987 | Trouble Within | LP | Roadrunner


Трэш-энциклопедия : KREATOR

K KREATOR

KREATOR

В конце 1983 года в Эссене пять молодых музыкантов организовали группу под названием TORMENTOR ("Мучитель"). Трудности становления оказались по плечу не всем, и в начале 1985 года двое участников ушли. Оставшиеся трое: Милле Петроцца (Mille Petrozza) - вокал, гитара, Вентор (Ventor) - ударные и Роб (Rob) -бас-гитара, - упорно продолжали репетировать и вскоре записали первую демо. Запись была отправлена в различные фирмы грамзаписи, но положительный откликов на нее не последовало. Несмотря на это, TORMENTOR медленно, но верно завоевывали себе репутацию среди групп немецкого андерграунда. Группа играла тяжелый трэш, близкий по стилистике к VENOM и SLAYER.

Вторая демо-лента, названная "End Of The World", была важным достижением и продемонстрировала огромный потенциал группы. Она понравилась руководителем фирмы "Noise", которая предложила контракт на запись диска-гиганта. Правда, название трио пришлось изменить, т.к. в мире "тяжелого металла" уже был один TORMENTOR. Теперь группа стала называться KREATOR.

В 1985 году вышел дебютный альбом группы - "Endless Pain", который сыграл важнейшую роль в становлении немецкого трэша Диск сразу заставил обратить внимание на молодой коллектив своей свежей энергичностью и напористостью, хотя по самым строгим меркам был несколько наивным.

Второй альбом - "Pleasure То Kill" (1986 г.) - оправдал самые радужные надежды поклонников KREATOR. К группе стали проявлять интерес и за пределами Германии. Тем временем после очередного турне по Германии и странам Бенилюкса вместе с DESTRUCTION и RAGE было решено добавить в состав второго гитариста Им стал школьный приятель всех троих музыкантов группы Йорг Тритце (Jorg Tritze), идеально вошедший в состав. С его участием был записан третий диск "Terrible Certainty", проданный в количестве 100 тыс. экземпляров. А перед этим KREATOR выпустили легендарную "сорокапятку" "Flag Of Hate".

Композиторский уровень и исполнительское мастерство музыкантов существенно возросли, и это позволило им отправиться в поездку по США и Канаде, где они выступали вместе с VOIVOD и дали 35 концертов, сопровождавшихся шумным успехом.

Вернувшись в Европу, группа совершила поездку в Великобританию вместе с CELTIС FROST и предприняла турне по "фатерланду" все с теми же VOIVOD. Саунд группы стал гораздо более динамичным и насыщенным, что способствовало непрерывному возрастанию их успеха.

KREATOR постепенно завоевали популярность, а вместе с ней и рынок во всем мире. Результатом их успеха стало появление многочисленных групп-подражателей.

В апреле 1988 года KREATOR побывали в Польше на фестивале "Metal Mania", л затем вновь приступили к студийной работе. На этот раз они записали миньон "Out Of The Dark...Into The Light". Запись включала новую песню "Impossible To Cure" - собственную версию хита группы RAVEN "Lambs To The Slaughter" плюс три старых вещи, записанных "живьем" в Эйндховене. Закончив работу над мини-альбомом, группа поехала в Венгрию, а затем в США, где выступила в связке с D.R.I. и HOLY TERROR. Их выступления были так успешны, что хэдлайнеры в лице D.R.I. испытали огромные затруднения в общении с публикой.

Один из последних альбомов - "Extreme Aggression" (1989 г.) - впервые записывался под руководством американского продюсера. Выбор KREATOR пал на Рэнди Бернса (Randy Burns). Посетив студию, Берне был очень недоволен технологией записи и поставил перед фирмой "Noise" ультиматум: либо альбом будет записан в его личной студии "Music Grinder" в Лос-Анджелесе, либо фирме придется подыскивать нового продюсера. Компания выбрала первый вариант, в результате чего KREATOR записали свой лучший альбом с момента основания. После его выхода группу покинул Тритце, это случилось вслед за большим турне по Европе с группой RAVEN. Приближалось турне по США со швейцарской командой CORONER, и KREATOR лихорадочно занялись поисками нового гитариста Им стал Франк Блэкфайер (Frank Blackfire) из группы SODOM, с удовольствием принявший предложение.

Летом 1990 года группа записывала очередной альбом в Берлине, потом отправилась в Эссен на встречу с Бернсом, который прослушивал новый материал. Затем они поехали в Лос-Анджелес для окончательной доработки альбома. Блэкфайер полностью оправдал возлагавшиеся на него надежды - его гитара органично вписалась в единый инструментальный ансамбль. Альбом под названием "Coma Of Souls" вышел в конце 1990 года и, в полном соответствии с прогнозами, вызвал широчайший резонанс в кругах фэнов. KREATOR остались верны своему стилю, подтвердив репутацию ведущей трэш-группы.

** Дискография KREATOR

1985 | Endless Pain^~ | LP | Noise
1986 | Pleasure To Kill^ | LP | Noise
1986 | Flag Of Hate^ | mini-LP | Noise
1987 | Terrible Certainty^~ | LP | Noise
1987 | Behind The Mirror | mini-LP | Noise
1988 | Out Of The Dark... Into The Light^~ | EP | live | Noise
1989 | Extreme Aggression^~ | LP | Noise
1990 | Coma Of Souls^~ | LP | Noise


Трэш-энциклопедия : LAAZ ROCKIT

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LAAZ ROCKIT

Американская группа, использовавшая для своего названия наименование системы противотанкового орудия, была образована в 1982 году в Калифорнии. В стартовом составе группы участвовали вокалист Майкл Куне, гитарист Аарон Джеллум, гитарист Фил Кеттнер, басист Вилли Ленджхузен и ударник Виктор Александр Агнелло. Штат Калифорния уже тогда становился главной кузницей американского трэша и пробиться в его первые ряды было не так-то легко. Тем не менее за два года выступлений в барах и репетиций в полуподвальных помещениях LAAZ ROCKIT вышли на профессиональный уровень и подписали долгожданный контракт с независимой компанией грамзаписи "Target".

Дебютный альбом группы - "City's Gonna Burn" - появился на свет в 1984 году, но на родине музыкантов успеха не имел. Зато лицензию на эту пластинку купили немецкие фирмы и переиздали ее в Германии, где в то время добротный трэш был представлен немногими коллективами. Похожая судьба постигла и вторую пластинку, вышедшую в ноябре 1985 года с той разницей, что на этот раз вторжение в Европу не ограничилось одной Германией. В марте-апреле 1986 года LAAZ ROCKIT провели широкое европейское турне и собирались принять участие в популярном фестивале, который ежегодно проводится на концертной площадке "Dynamo Open Air" в Западном Берлине. Во время подготовки к фестивалю ударник группы заявил о выходе из состава, и выступление пришлось отменить. LAAZ ROCKIT смогли приехать в Западный Берлин лишь в 1988 году, тогда они собрали почти 20-тысячную аудиторию. А той весной группе было не до концертов. Согласно контракту приближались сроки выпуска очередной пластинки, а подыскать нового барабанщика никак не удавалось. В конце концов Агнелло все-таки вернулся в группу.

Третий альбом - "Know Your Enemy" ("Знай своего врага") - по мнению критики - лучший за всю историю LAAZ ROCKIT. В этот раз работа была тепло принята не только в Европе, но и в Штатах. Следствием этого стали американские гастроли в связке с L.A.GUNS и турне по Европе в паре с EXODUS. После этих поездок подал в отставку басист группы. Она была принята лишь после записи четвертого альбома, вышедшего в 1989 году. Вилли уступил место своему коллеге - Джону Торресу. Тот проработал в LAAZ ROCKIT чуть больше года и подался в реформированный состав ANGEL WITCH. С тех пор пока LAAZ ROCKIT больше ничем не радовали своих поклонников.

** Дискография LAAZ ROCKIT

1984 | City's Gonna Burn^ | LP | Target
1985 | No Stranger To Danger^ | LP | Steamhammer
1987 | Know Your Enemy^ | LP | Enigma
1989 | Annihilation Principle^ | LP | Virgin


Трэш-энциклопедия : LAST DESCENDANTS

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LAST DESCENDANTS

Рожденная в 1984 году под ярким солнцем Калифорнии в районе Бэй Эйриа, группа LAST DESCENDANTS ("Последние в роду") находилась в стадии становления целых пять лет. За это время в проекте приняло участие множество музыкантов, пока, наконец, он не обрел постоянных исполнителей в лице гитаристов Гарри Мортона (Carry Morton) и Джоэла Бартона (Joel Barton), басиста Мэтта Холла (Matt Hall), ударника Уильяма С.Аккермана (William C.Ackerrnann) и вокалиста Джеймса Уэйтса (James Waits).

Первую демо, озаглавленную "WW 111", "последние" записали, еще когда в группе имела место текучесть кадров - летом 1986 года. Запись быстро разошлась не только по Штатам но и в Европе. Через год, опять в период летних отпусков, когда студийное оборудование доступнее, коллектив записал вторую демо, две вещи из которой - "One By One" и "Malpractice" - позже были включены в первый альбом группы.

В 1989 году, LAST DESCENDANTS, уже будучи окончательно сформированной и полностью отмобилизованной командой, махнули в Германию. Там в городе Бохуме, в студии "Phoenix" они записали дебютную пластинку "One Nation Under God". По окончании записи они устроили гастроли по Европе, но ограничились ее континентальной частью и до Англии не добрались.

Вернувшись на родину, коллектив выступил в Сан-Франциско в компании с такими "асами", как METAL CHURCH, Y&T и TESTAMENT. Оказалось, что дома группу принимают прохладнее, чем в Старом свете. По-видимому, это связано с ее необычным звучанием, не имеющим ничего общего с привычным слуху "калифорнийским" саундом. Оно гораздо ближе к музыке, исполняемой немецкими группами - с пестрой сменой скоростей, но мелодичней. Порой LAST DESCENDANTS приближаются к техническому трэшу, а иногда, наоборот, отдают предпочтение акустическим мелодическим вставкам, как в песнях "Not My World" или "Vision". Вторая сторона дебютной пластинки отдана на откуп более легковесным гармониям, что выводит дебютную работу за рамки единого стиля. Ее заключительная и самая длинная вещь - композиция "P.G.13", в которой группа вновь возвращается к тяжеловесным риффам. Этот опус, несмотря на слишком явную ритмическую неоднородность, служит эффектной концовкой всего альбома, оставляющего в целом неплохое впечатление. В то же время LAST DESCENDANTS явно не дотягивают ни до лучших европейских образцов, ни до признанных лидеров техно-трэша, таких как VOIVOD или DBC, и хватит ли у них упорства и таланта проложить собственную дорогу в трэше, покажет будущее.


Трэш-энциклопедия : LAWNMOWER DETH

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LAWNMOWER DETH

Молодые британские трэшеры из LAWNMOVER DETH скрывают свои настоящие имена под неуклюжими псевдонимами: Куолкаст Мьютилейтор (Quolcast Mutilator) - вокал, Мистер Флаймо (Mr.Flymo) - ударные, Конкорд Фейс Риппер (Concord Face Ripper) - гитара, Шизо Роутери Спинмастер (Schizo Rawterry Spinmaster) - гитара и Майтимо Дестрактимо (Mightimau Destructimau) - бас. С момента образования группы в 1988 никто даже из дотошных музыкальных репортеров так и не узнал, как на самом деле зовут музыкантов. Все остальное более или менее известно. Собравшись под руководством единственного среди них профессионала - Флаймо, игравшего до этого во второразрядной группе SCRAWM, музыканты после непродолжительного репетиционного периода подготовили материал для дебютной пластинки. Однако, из-за организационных накладок диск вышел только в 1989 году.

Все это время было отдано концертным выступлениям, в которых критика отмечала влияние американцев из TESTAMENT, а также таких групп, как BAD NEWS, BATHORY и соотечественников из VENOM. Во время шоу публике дозволяется подниматься на сцену, играть, петь и даже скакать по ней вместе с музыкантами. На виниле юмористический характер музыки не так очевиден - надо внимательно слушать тексты. Они не имеют никаких аналогов и представляют собой ироничные и тонкие пародии на традиционную "лирику" многочисленных трэшевых групп, расплодившихся но всему миру. Слушателю действительно становится ясно, что современный трэш - на самом деле слишком чопорный и спесивый жанр со своими устоявшимися стереотипами, над которыми не грех и поиздеваться.

Дебютная пластинка LAWNMOWER DETH вышла на фирме "RKT", попала на второе место в английском хит-параде независимых фирм, и группой заинтересовались серьезные ребята из "Earache". Они переманили музыкантов под свою "крышу", и те в 1990 выпустили второй альбом группы со странным названием "Ooh, Crickey, It's... Lawnmower Deth". Он оказался еще более успешным, но разительно отличался от первенца. Музыканты переориентировались на творчество в духе "S.O.D." и "M.O.D.", но на свой, английский лад, так что собственного лица не потеряли и по-прежнему остаются самой интересной трэшевой командой нового поколения.

** Дискография LAWNMOWER DETH

1989 | Mower Liberation Front | LP | RKT
1990 | Oooh, Crikey, It's... Lawnmower Deth^ | LP | Earache
1991 | Kids In America | mini-LP | Earache


Трэш-энциклопедия : LIVING DEATH

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LIVING DEATH

Немецкая группа, образованная в 1980 году в Германии. Тогда таких понятий, как спид или трэш-метал еще не существовало. Считалось, что LIVING DEATH играют очень "тяжелую" разновидность хард-рока, не ограничивая себя рамками блюзовой основы. Характерной особенностью исполнения композиций был скоростной напор, в отличие от тогдашних лидеров немецкого хард'н'хзви - SCORPIONS и ACCEPT, тяготевших к более медленной музыке. В исходном составе LIVING DEATH играли вокалист Торстен Бергман (Torsten Bergman), гитарист Франк Фрике (Frank Frike), гитарист Райнер Келх (Reiner Kelch), его брат - басист Дитер Келх - (Dieter Kelch) и ударник Андреас Оберхофф (Andreas Oberhoff). Их игра заинтересовала независимую европейскую компанию грамзаписи "Aaarrg", известную сегодня по работе с MEKONG DELTA, HOLY MOSES и TARGET. Заключив договор с этой фирмой, группа предприняла одно из первых зарубежных турне по Скандинавским странам.

Гастроли открыли "зеленую улицу" в остальные европейские страны и даже в Англию с ее привередливой публикой. Британским фэнам импонировали тексты песен, написанные не только на безупречном английском, но и содержавшим тонкую, интригующую лирику, посвященную зловещему потустороннему миру. К середине восьмидесятых годов популярность LIVING DEATH в Европе достигла апогея, даже смена ударника в 1986 году не смогла повредить карьере группы. Наоборот, барабанщик Атомик Штайф (Atomic Steif) только усилил и без того мощную ритм-секцию. Все музыканты группы постоянно совершенствовались, их исполнительское и композиторское мастерство неуклонно возрастало.

В 1987 году вышел один из самых сильных альбомов - "Protected From Reality", который вывел группу в элиту мирового трэша. К сожалению, следующий альбом группы оказался последним - коллектив покинули братья Келхи, и по условиям контракта оставшиеся музыканты не имели право использовать прежнее название. (Правда, по инерции фирма "Aaarrg" год спустя выпустила концертный альбом под старой маркой). Группа стала называться SACRED CHAO, в нее из состава VIOLENT FORCE перешел поющий басист, тезка знаменитого Лемми из MOTORHEAD, а Бергман и Фрике стали выступать под псевдонимами соответственно Тото (Toto) и Фред (Fred). SACRED CHAO продолжали играть усложненный спид-метал, который они сами назвали "техно-трэшем", и в 1989 году выпустили одноименную "сорокапятку".

Тем временем Келхи набрали новых музыкантов и продолжили работу под вывеской LIVING DEATH. В 1991 они записали студийный гигант "Killing In Action".

** Дискография LIVING DEATH

1984 | Vengeance From Hell | LP | Mausoleum
1985 | Watch Out! | mini-LP | Earthshaker
1986 | Metal Revolution^ | LP | Earthshaker
1986 | Back To The Weapons^ | mini-LP | Aaarrg
1987 | Protected From Reality^ | mini-LP | Aaarrg
1988 | World's Neuroses^ | LP | Aaarrg
1989 | Live | LP | Aaarrg
1991 | Killing In Action | LP | Intercord

** Дискография SACRED CHAO

1989 Sacred Chao EP Aaarrg


Трэш-энциклопедия : LUDICHRIST

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LUDICHRIST

Группа из США, представляющая восточное побережье страны близ Нью-Йорка, образовалась в 1986 году в следующем составе: Дэйв Моранда (Dave Moranda) -ударные, Пол Нейдер (Paul Neider) - гитара, Гай Брогнан (Guy Brognan) - бас и Томми Крист (Tommy Christ) - вокал. Музыканты начинали работать на стыке самых "тяжелых" стилей, пытаясь копировать HOLY TERROR. В 1988 году на фирме "Combat" группа записала дебютный альбом "Immaculate Deception", состоящий из симпатичных, свежих вещей - забавных, порой с "сумасшедшинкой". А старая композиция THE MONKEES "Last Train To Clarksville" звучит совсем истерично, но некоторым нравится.

При подготовке следующего альбома - "Power Trip" ("Рубильник") - наметилась "трэшезация" саунда. В итоговой фонограмме альбома звучит великолепный трэш, но постоянно присутствует готовность выйти за рамки жанра, поэкспериментировать с ритмами и композицией. Иногда вдруг проскакивают нотки то хард-рока семидесятых, то фанка или рэпа, то блюза и т.д. Жаль, что поле выхода диска один из самых талантливых музыкантов группы - ударник Моранда покинул ее, правда, он подумывает о возвращении. Тем временем группа изменила название на SCATTERBRAIN и в 1990 году выпустила классный альбом "Here Comes Trouble", который стоит послушать.

** Дискография LUDICHRIST

1988 | Immaculate Deception | LP | Combat
1989 | Power Trip | LP | Combat

** Дискография SCATTERBRAIN

1990 Here Comes Trouble LP Combat


Трэш-энциклопедия : LUNATICS WITHOUT SKATEBOARDS

L LAAZ ROCKIT
LAST DESCENDANTS
LAWNMOWER DETH
LIVING DEATH
LUDICHRIST
LUNATICS WITHOUT SKATEBOARDS

LUNATICS WITHOUT SKATEBOARDS

Сочетающая в себе энтузиазм и юмор хардкора с натиском трэша, группа LWS ("Лунатики без скейтов") была образовала в Голландии в 1985 году из осколков местных команд WHIPLASH и STRAY BULLETS. "Лунатиками" стали гитаристы Деннис (Dennis) и Боост (Boost), вокалист Джон (John), басист Манфред (Manfred) и ударник Донован (Donovan). Творческое кредо группы по словам самих музыкантов: "играй в свое удовольствие, ни о чем больше не думай, и все будет хорошо". К 1988 году оригинального материала набралось достаточно, чтобы на основе лучшей его части выпустить демо "Death And Die". Прямо скажем, дебют не совсем удался.

Тем не менее руководство фирмы грамзаписи "Aaarrg" учуяло в демонстрационной записи что-то многообещающее и предложило "лунатикам" контракт. При подготовке первого альбома уклон был сделан в сторону пародийности, иронии, беззлобного сарказма в адрес различных европейских "тяжелых" групп: CYCLONE, UPSET NOISE и MANDATOR. Диск "Welcome To The Asylum" ("Добро пожаловать в дурдом") был записан в апреле 1989 года и представлял собой излюбленную музыкантами смесь хардкора и трэша с причудливыми мелодическими вставками. Благодаря усилиям продюсера, плодом этого странного союза стала не "дворняжка", а благородное "существо" новой, выведенной авторами породы. Содержание песен альбома вертится вокруг трех тем: о Фредди Крюгере, о безопасном сексе и, наконец, о том, как заниматься безопасным сексом с Фредди Крюгером. И все это преподносится очень эмоционально, темп композиций очень высокий - музыканты словно демонстрируют хардкоровые истоки своей музыки, особенно в композициях "Crystal Lake" и "Go Song". Когда инструменталисты сбавляют обороты, звучит совершенно новый мелодичный "металл" - только послушайте композицию "1428 Elms Street" ("Улица вязов, дом 1428") - одну из лучших на пластинке. В целом получилось очень свежо и лихо, надо только более требовательно подходить к чистоте звучания, и тогда перед группой откроются самые широкие перспективы.


Трэш-энциклопедия : MALEVOLENT CREATION

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MALEVOLENT CREATON

Американский штат Флорида воистину считается неиссякаемым источником исполнителей экстремальной разновидности трэша, именуемой дет-металом. Начало этому положила группа DEATH, а вслед за ней внушительной когортой двинулись и другие команды. Их средний уровень относительно невысок, но среди наиболее перспективных в музыкальном плане критики отметили MALEVOLENT CREATION.

Команда зарождалась в 1987 году далеко от солнечной Флориды - в городке Буффало, штат Нью-Йорк. Именно там гитаристом Филом Фачианой (Phil Fasciana), вокалистом Бретом Хоффманом (Bret Hoffman) и басистом Джейсоном Блачовичем (Jason Blachowicz) было создано ядро группы. Вдоволь наигравшись в пивных родного города, ребята приняли радикальное решение - перебазироваться на флоридские просторы, в небольшой городок Форт Лаудердейл, славившийся "дет-металическими" традициями. Первое время собрать стабильный состав на удавалось, поэтому дебютное демо было записано с помощью приглашенных местных музыкантов. Лента принесла группе локальную известность, и к 1989 году удалось найти постоянных музыкантов: Джона Рубина (Jon Rubin) - гитара и Марка Симпсона (Mark Simpson) - ударные. Позднее Рубина заменил Джеф Гужкевич (Jeff Guszkiewicz).

Собрав средства и идя по стопам земляков из DEICIDE, ребята обратились за помощью к вездесущему продюсеру Скотту Бернсу (Scott Burns) подсобить в записи второй демо-ленты. Бернсу понравился новый коллектив, и MALEVOLENT CREATION приступили к работе в студии "Morrisound". В апреле 1990 года демо была готова. Она состояла из трех дорожек: "Decadence Within", "Impaled Existence" и "Remnants Of Withered Decay". По совету Бернса демо-лента была отправлена на фирму "Roadracer". Прослушав запись, совет фирмы решил подписать контракт с группой.

Осенью 1990 года MALEVOLENT CREATION начали работу над дебютным альбомом. Пластинка вышла в свет в январе 1991 года и называлась "The Ten Commandments". Фил Фачиана написал музыку, а Брэтт Хоффман - стихи для всех песен. В составе альбома три дорожки с демо-ленты, остальное - свежий материал в таком же духе: кроваво-философские тексты, жесткий ритм, тяжелые риффы, грубый голос и ничего принципиально нового. Оказывается, и на проверенных формах еще можно зарабатывать неплохие деньги. Дебют оказался успешным, ребята решили ковать железо пока горячо и приступили к записи очередного опуса, который планировался к выходу в 1992 году.

** Дискография MALEVOLENT CREATION

1991 The Ten Commandments^~ LP Roadracer


Трэш-энциклопедия : MANTAS

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MANTAS

Этот проект носит имя своего лидера - гитариста известного британского трио "сатанинского" блэк-метала VENOM. С самого начала творческого пути VENOM было ясно, что амбиции Мантаса не позволят ему оставаться в роли "пристяжной лошади" в этой тройке, - он может ходить только коренником или вообще вырвется из упряжки. Разрыв произошел в 1986 году. Так и не сумев подчинить своему влиянию Кроноса (Cronos) и Абаддона (Abaddon), Мантас сформировал собственный состав. В него были включены вокалист Пит Харрисон (Pete Harrison) и второй гитарист Ол Барнес (Al Barnes). Дебютную пластинку они записали на фирме "Neat" и выпустили ее в 1988 году.

К удивлению и досаде поклонников таланта Мантаса с нетерпением ожидавших выхода альбома, на нем был представлен мелодичный "металл". Аранжировки под трэш - несколько ярче акцентированный и более быстрый, чем обычный коммерческий хард-н-хэвк, или, как его еще называют, adult-oriented rock (AOR), т.е. "рок для почтенной публики". Потерпев фиаско со своим проектом, Мантас вернулся в VENOM, откуда уже "сделал ноги" Кронос. Мантас и Абаддон продолжили совместную деятельность, начав с европейского турне под довольно неуклюжим названием ""Black Bastards From Hell".


Трэш-энциклопедия : MEGADETH

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MEGADETH

После разрыва с группой METALLICA в апреле 1983 года Дэйв Мастейн (Dave Mustaine), объединившись с басистом Бобби Кромуэллом (Bobby Cromwell) и ударником Миком Лесником (Mick Lesnick), основал в Лос-Анжелесе трио FALLEN ANGELS. Оно просуществовало всего полгода, а затем Мастейн вместе с басистом Дейвом Эллефсоном (Dave Ellefson) и ударником Ли Рэшем (Lee Rash) составили первый вариант проекта MEGADETH ("Массовое уничтожение"). 17 апреля 1984 года они дали свой первый концерт в одном из клубов Сан-Франциско. Затем последовало еще несколько весьма успешных выступлений, это позволило укрепить ряды группы таким известным мастером гитары как Керри Кинг (Kerry King) из SLAYER, правда лишь в качестве сессионного музыканта на один-два планируемых альбома.

Первые два года своего существования MEGADETH провели, изредка выступая в калифорнийских клубах, сопровождая более известные команды. Когда группа заключила долгосрочный контракт с фирмой "Combat", принадлежащей корпорации "Music For Nations", появился второй гитарист Крис Поланд (Chris Poland). В тот же период Ли Рэша сменил Гар Самюэльсон (Gar Samuelson).

К концу 1984 года состав окончательно стабилизировался, и музыканты приступили к записи дебютного альбома с необычно длинным названием "Killing Is My Business... But Business Is Good". В разгар работы был уволен продюсер, и неопытные музыканты остались предоставленными сами себе. С большим трудом они довели работу до конца, однако качество представленного на суд слушателей музыкального материала, и прежде всего саунда, оставляло желать лучшего. В тематическом плане содержание альбома носит характер пародийного ответа на волну насилия, захлестнувшую американский тяжелый рок. Трэшевая основа здесь органически переплетается с элементами классики и авангардного джаза. Тем не менее диск был хорошо принят публикой и имел несомненный коммерческий успех. Этому в немалой степени способствовало сочетание очень оригинального авторского материала с трэш-версией старого хита Нэнси Синатры "Удобные дорожные туфельки". Добавился и пятый "участник" - симпатичный скелет в каске по кличке Вик (Vic). Он олицетворял победителя в грядущей атомной войне, точнее то, что от него останется. Таким образом, концепция "нового мышления" была изложена в музыке группой MEGADETH за год до того, как ее провозгласил в политике М.Горбачев.

После завершения эпопеи, связанной с дебютной работой, группа предприняла турне по Америке. MEGADETH выступили в связке с KING DIAMOND, EXCITER и DEATH ANGEL. В 1986 году группа надолго обосновалась в студии, чтобы вплотную заняться записью второй пластинки. К этому времени рейтинг коллектива вырос еще больше, но истек срок контракта с "Combat". Тогда крупнейшая компания грамзаписи "Capitol" предложила музыкантам свои услуги. На аппаратуре этой фирмы мастер-фонограмма будущего альбома была заново перемикширована таким образом, что при его прослушивании возникает ощущение "расслоения" композиций на несколько различных музыкальных тем. Этот альбом стал для группы настоящим международным прорывом, так как занял в большинстве хит-парадов разных стран высокие места Для "раскрутки" диска было предпринято крупное мировое турне с Элисом Купером (Alice Cooper). Путь лежал через Европу, Японию, Гавайи и Канаду.

Триумф гастролей омрачали постоянные споры музыкантов, иногда переходившие в ссоры. В марте 1987 года, когда группа впервые приехала в Великобританию, где вместе со своими земляками из FLOTSAM & JETSAM выступила в самом престижном зале Лондона "Hammersmit Odeon", произошел очередной скандал. Сразу же после концерта Мастейн уволил ударника и заменил его рабочим сцены Чаком Бехлером (Chuk Behler). После этого группу еще долго лихорадило от частой смены барабанщиков.

Разногласия между музыкантами привели и к уходу Поланда. В 1990 году этот музыкант выпустил сольную пластинку "Return To Metropolis", которая заставила публику заговорить об ее авторе как о новом герое гитары. В итоге из ветеранов Мастейн оставил лишь одного Эллефсона. В составе появились гитарист Джей Рейнольде (Jay Reynolds) из MALICE, но вскоре его сменил Джефф Янг (Jeff Young, экс-BROKEN SILENCE). Сам Мастейн по прежнему занимал все ключевые посты: вокал, ведущая гитара. Он же делал микс вместе с Михаэлем Вагенером (Michael Wagener), а Рейнольде стал сессионным музыкантом.

Новый альбом "So Far, So Good... So What!" по своим показателям успеха превзошел предыдущий. В свое время фэны MEGADETH провозгласили его "лучшим в истории хэви-метала", но теперь они поняли, что поторопились. Третий диск действительно стал по настоящему первой серьезной работой. Записанный и смикшированный в промежутках между гастролями 1987 года, он получил "золотой" статус всего за три недели, вошел в американский "Гор 30", а в Англии обосновался на 18-м месте. Сингл "Anarchy In UK" старый хит знаменитых SEX PISTOLS - попал в английский "Тор 40". В целом альбом показал, что музыканты способны успешно работать и вне стилистических рамок трэша - сказалось, что MEGADETH не чужды мелодизма и лирики. Музыка группы стала немного доступнее, но экспериментальный характер ее очевиден.

Начало 1988 года прошло в гастролях с DIO, WARLOCK и SANCTUARY (Мастейн продюсировал альбом последней группы). Но главным событием года стало выступление MEGADETH на популярном фестивале "Monsters Of Rock" в Касл Доннингтоне. Затем пошли одни неприятности. У Мастейна начались проблемы с алкоголем, и он вместе с басистом был помещен в реабилитационный центр, но сбежал. За ото время его группа развалилась. Джефф Янг принялся восстанавливать свою прежнюю группу FALLEN ANGELS, а Рейнольдса давно уже и след простыл.

К 1989 году Мастейн, похоже, справился с пагубной привычкой и занялся воссозданием группы. На место Бехлера, ушедшего в BLACK'N'WIHTE, па ударные был, приглашен Ник Менза (Nick Menza). MEGADETH записали новую версию композиции Элиса Купера (Alice Cooper) "No More Mr.Nice Guy", которая вошла в звуковую дорожку фильма ужасов "Electroshock". После того как Мастейн отказался от услуг гитариста Ли Олтиса (Lee Altis), в составе появился музыкант-виртуоз Марти Фридмен (Marty Friedman), и группа записала свой последний на сегодняшний день альбом "Rust In Peace". Его отметили не только поклонники группы, но и оргкомитет самого престижного конкурса американских фирм грамзаписи: по итогам года MEGADETH получили за эту пластинку премию "Грэмми", что можно расценивать как подлинный прорыв трэша на серьезный музыкальный рынок. А MEGADETH продолжают свой путь, не останавливаясь на достигнутом. На 1992 год планировался выход нового альбом группы, записанного в прежнем составе, что говорит о появлении долгожданной стабильности в коллективе.

** Дискография MEGADETH

1985 | Killing Is My Business...^ | LP | Combat
1986 | Peace Sells...But Who's Buying?^ | LP | Capitol
1988 | So Far, So Good... So What!^~ | LP | Capitol
1988 | Anarchy In The UK | LP | Capitol
1990 | Rust In Peace...^~ | LP | Capitol


Трэш-энциклопедия : MEKONG DELTA

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MEKONG DELTA

Немецкая группа "прогрессивного" техно-трэша "Дельта Меконга" образована в 1987 году композитором-новатором и бас-гитаристом Ральфом Хубертом (Ralph Hubert, настоящее имя - Bjorn Eklund). Пригласив еще одного студийного музыканта, Ральф организовал проект ZARDOZ. Это название было вскоре заменено на MEKONG DELTA. Для записи первой демо-ленты Ральф пригласил некоторых музыкантов из группы RAGE, в частности, Йорга Михаэля (Jorg Michael), усилил состав Йохеном Шродером (Jochen Schroder), вместо которого вскоре пришли из LIVING DEATH Рейнер Келх (Reiner Kelh) и Франк Фрике (Frank Fricke). Остальных музыкантов никто толком не знает, и даже дотошным рок-журналистам не известны подлинные имена участников состава Они не дают интервью, не позируют перед фотографами и не выступают с концертами. К тому же музыканты постоянно меняются, правда не в ущерб качеству исполняемого материала, которое поддерживается на высоком профессиональном уровне. Во многом это заслуга боссов "Дельты Меконга" из фирмы грамзаписи "Aaarrg", которые не поскупились на покупку очень сложной студийной системы многократного наложения записи, и, как показывает жизнь, затраты себя оправдали.

Уже выход первого альбома группы стал крупным событием в истории европейского трэша, а вторая пластинка принесла коллективу мировое признание. Оба диска построены на сложных ритмических и гармонических структурах, в то же время второй альбом при той же мелодической безупречности гораздо сложнее дебютного. За него Ральф Хуберт был награжден лестным эпитетом критики - "безумный гений скоростного рока". В основу концепции пластинки было положено литературное произведение, созданное писателем Х.П.Лавкрафтом. Его герой, скрипач Эрих Занн, пытается победить Зло с помощью музыки. Он проигрывает битву, потому что не прибегает к помощи сил Добра.

В начале 1989 года MEKONG DELTA предложили свое прочтение "Концерта Для фортепиано с оркестром" малоизвестного испанского композитора Гинестерры. Выпустив "сорокапятку" с записью фрагмента концерта - "Токкаты", они как бы бросили вызов не только классике, но и арт-року в лице группы EMERSON, LAKE AND PALMER, осуществившей в 1973 году собственную аранжировку произведения Гинестерры. Одновременно с "Токкатой" вышел третий альбом, который не является музыкальным воплощением какой-либо концепции. По словам Хуберта, группа "решила уйти от того, чем заняты практически все "тяжелые" группы, от RUSH до MOTORHEAD". Пластинка содержит еще несколько новаций. Появились нехарактерные для прежних работ "Дельты Меконга" акустические партии, трэшевая основа здесь сочетается с темами классического хард-рока середины 70-х годов. В целом звучание получилось чрезвычайно эмоциональным и вызывает у слушателя незабываемые ощущения.

Четвертый альбом группы - "Dances Of Death" - подтвердил огромный потенциал музыкантов. Несмотря на очередную перетасовку состава, в котором кроме Хуберта и Михаэля, оказался Уве Балтруш (Uve Baltrush), MEKONG DELTA остались верны избранному стилю. Великолепный техно-трэш в основе которого как собственный материал, так и аранжировки классики. На этот раз пьесы Мусоргского "Ночь на Лысой горе" ("Night On A Bare Mountain"). В настоящее время инженеры группы работают над новым синтезатором, при помощи которого можно будет добиваться студийных эффектов в концертом зале. Это наконец-то позволит MEKONG DELTA предстать перед публикой и до предела заинтригованными рок-журналистами.

** Дискография MEKONG DELTA

1987 | Elegia | mini-LP | Aaarrg
1987 | Mekong Delta^ | LP | Aaarrg
1987 | The Gnome | EP | Aaarrg
1988 | The Music Of Erich Zann^ | LP | Aaarrg
1989 | Toccata | EP | Aaarrg
1989 | The Principle Of Doubt^ | LP | Major
1990 | Dances Of Death^~ | LP | Major


Трэш-энциклопедия : MELIAH RAGE

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MELIAH RAGE

Эта американская группа, образованная в 1984 году (по другим сведениям - зимой 85-86 годов) в Бостоне, выбрала себе звучное название, заимствованное из языка индейцев. Так они обозначали местность, лежащую к северу от Рио-Гранде. И хотя Бостон расположен достаточно далеко от Мелайа Рейдж, название привилось, а группа под этим именем успешно работает уже много лет.

В 1983 году в Бостон из Калифорнии приехала METALLICA, тогда восходящая звезда американского трэша, и своей игрой произвела неизгладимое впечатление на двух друзей, гитаристов-любителей Тони Николса (Tony Nichols) и Джима Коури (Jim Koury). Тотчас они стали подбирать музыкантов для своей группы, состав которой стабилизировался в 1986 году: Николе и Коури - гитары, Джесси Джонсон (Jesse Johnson) - бас, Стюарт Дауи (Stuart Dowie) - ударные, Майк Манро (Mike Munro) - вокал. Первая демонстрационная запись этого состава привлекла внимание фирмы "Epic", и ее президент лично подписал контракт с молодыми музыкантами. Эта компания первой среди гигантов звукозаписи решилась на выпуск трэшевого диска Видимо, триумф METALLICA и MEGADETH, записывавшихся на "Roadrunner", не давал покоя не только музыкантам, но и бизнесменам. Наверное, поэтому в музыке дебютной пластинки группы и особенно в вокальных партиях Манро явно прослеживалась ориентация на калифорнийских трэшеров. "Epic" ужасно боялась потерять репутацию солидной компании, поэтому тексты песен альбома подверглись пристрастной цензуре. Дело дошло до того, что боссы чуть не запретили включить в альбом заглавную композицию "Kill As One" ("Убей всех поголовно"), ранее звучавшую на рекламных лентах и одну из лучших у MELIAH RAGE. Остальные вещи не вызвали споров. В большинстве своем представляют собой размеренный коммерческий трэш, порой переходящий в пауэр-метал. Наиболее характерны для этого звучания композиции "Beginning Of The End", "Enter The Darkness" и "The Pack" - оно чуть легче MORTAL SIN и чуть тяжелее GANG GREEN.

** Дискография MELIAH RAGE

1989 | Kill To Survive^ | LP | Epic
1990 | Solitary Solitude^ | LP | Epic


Трэш-энциклопедия : METALLICA

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

METALLICA

Группа образовалась в Лос-Анжелесе в 1981 году, когда молодой певец и гитарист Джеймс Алан Хетфилд (James Alan Hetfield), ранее участвовавший в составах OBSESSION и LEATHER CHARM, дал объявление в местной газете, что ищет музыкантов для группы. На объявление откликнулся барабанщик Ларc Ульрих (Lars Ulrich), переехавший год назад в США из Дании. Вообще-то Ларc лучше владел теннисной ракеткой, чем барабанными палочками, но он горел желанием создать группу, исполнявшую европейскую разновидность хэви-метала. Так было создано ядро будущей трэшевой легенды. Хетфилд придумал звучное название - METALLICA, отражавшее устремления молодых музыкантов. Свою самую первую демонстрационную запись, состоящую из четырех номеров, они сделали вместе с гитаристом Ллойдом Грантом (Lloyd Grant), кроме того, записали композицию "Hit The Lights" специально Для сборника "Metal Massacre 1". Эта вещь вскоре стала известна по всей Америке.

В 1982 году в составе появился гитарист Дэйв Мастейн (Dave Mustaine), который заменил Ллойда Гранта, создавшего собственный проект DEFCON. Будучи очень сильным гитаристом, Дейв возглавил ведущие партии и окончательно сформировал стиль группы как разновидность очень жесткого спид-метала. Его отличали чрезвычайно быстрые партии лидер-гитары и акцентированное, яркое звучание поддерживающей гитары. METALLICA старалась строить свои композиции, сочетая жесткие музыкальные темы (в духе BLACK SABBATH и JUDAS PRIEST) с энергией панк-рока (DAMNED, SEX PISTOLS).

Четвертым участником коллектива стал басист Рон Макговни (Ron McGovney). Группу все чаще стали приглашать выступать на более престижных, по сравнению с лос-анжелесскими клубами, сценах Сан-Франциско. Наконец, музыканты перебрались туда окончательно и летом 1982 года записали еще одну демо-ленту также из четырех вещей, ставшую известной местному андерграунду под названием "No Life Till Leather" ("Нет жизни без кожаных джинсов"), в то время отражавшую взгляды музыкантов на действительность. Через две недели после выхода ленты METALLICA подписала контракт на первую пластинку с "Megaforce", дочерней фирмой компании "Music For Nations". Однако в самый разгар работы над альбомом Макговни покинул группу. Хетфилд и Ульрих срочно отыскали замену - Клиффа Бертона (Cliff Burton, экс-TRAUMA), талантливого профессионального музыканта с большим стажем работы и неплохого поэта. Бертон привил остальным членам группы музыкальную культуру к знания; тонкий вкус и высочайшего класса мастерство этого музыканта оказались настолько притягательными, что постепенно и остальные участники группы подтянулись до его уровня. Это нашло отражение в усложнившихся композициях и аранжировках. Лишь Дэвиду Мастейну эти уроки не пришлись по душе. Он ушел из группы, чтобы возглавить собственный проект MEGADETH, и был срочно заменен Кирком Хэмметом (Kirk Hammet) из сан-францисского состава EXODUS.

Несмотря на поспешность замен дебютный альбом "Kill 'em All" все-таки вышел в срок - к июню 1983 года, доставив его создателям и слушателям истинное и глубокое удовлетворение Критика сочла его самым оригинальным и волнующим альбомом со времен дебита VAN HALEN, ко не смогла четко определить стилевую направленность музыки. На пластинке в равной степени были представлены различные направления "тяжелого металла": спид-, трэш-, и даже пауэр-метал. Ее композиции сразу же поставили группу вне стилистических традиций тяжелого рока: в отличие от большинства признанных лидеров этого направления, METALLICA явно тяготели к сложным ритмическим формам, хотя мелодически продолжали следовать законам жанра Сразу после выхода пластинки группа провела для ее "раскрутки" большое турне по США и Европе. Принципиальное отличие следующих альбомов в том, что они становятся концептуальными. Тексты композиций выходят на первый план и несут такую же эмоциональную нагрузку, как и музыка. METALLICA взялась за очень трудные проблемы: война, смертная казнь, наркомания, психозы, подавление инакомыслия, - темы социальных язв с тех пор всегда присутствуют в творчестве этой группы. Музыка группы стала еще "тяжелее", гитарные партии - еще более скоростными.

Теперь о коллективе заговорили и серьезные музыковеды из таких изданий, как "Villige Voice", где рецензируется элитарное искусство. Этими факторами, в частности, объясняется беспрецедентный успех альбома "Ride The Lightning", вышедший год спустя. Продолжил триумфальную эстафету "Master Of Puppets", который заметно отличался от предшественника более изощренными ритмическими структурами. Вместе с Оззи Осборном METALLICA отправилась в крупное международное турне, а вернувшись, музыканты с радостью узнали, что "Muster Of Puppets" достиг "золотого" статуса. Однако ликование было недолгим и сменилось горем невосполнимой утраты Осенью 1986 года во время поездки по Скандинавии при аварии автобуса группы погиб Клифф Бертон, ставший к тому времени "душой" коллектива. Турне было прервано, и музыканты вернулись домой.

METALLICA все-таки сумела справиться от потери и объявила конкурс бас-гитаристов, в которой приняли участие свыше трехсот кандидатов. Победителем вышел Джесон Ньюстед (Jason Newsted) из FLOTSAM & JETSAM. С ним вместе в 1988 году был записан двойной альбом "... And Justice For All". Вся эта монументальная работа и особенно вышедшая в 1989 году в виде сингла, композиция "One" - самые сильные на сегодняшний день творения группы, являющиеся ярким примером композиторского и исполнительского совершенства. Последний альбом группы появился на прилавках 4 августа 1991 года и к 6 августа уже был дважды "золотым". Новую работу "Металлики" можно рассматривать как нехарактерную для трэша и одновременно вполне логичную применительно к концепции творчества коллектива скорость исполнения, одно время ставшая самоцелью, уступила место более щедрой и разнообразной мелодичности, жесткость саунда достигается в первую очередь за счет акустических инструментов. В целом диск несколько напоминает хард-рок 70-х годов, но на более высоком композиторском и техническом уровне. Альбом не имеет названия, его песни слишком разнородны, чтобы связывать их единой формулой, но это не умаляет его достоинств.

** Дискография METALLICA

1983 | Jump In The Fire | EP | MFN
1983 | Kill'Em All^~ | LP | MFN
1984 | Ride The Lightning^~ | LP | MFN
1984 | Creeping Death^ | mini-LP | MFN
1986 | Master Of Puppets^~ | LP | MFN
1987 | Garage Days Re-Revisited^ | mini-LP | Vertigo
1988 | ...And Justice For All^~ | 2LP | Vertigo
1988 | Harvester Of Sorrow^ | mini-LP | Vertigo
1989 | One^ | mini-LP | Vertigo
1991 | Metallica^~ | LP | Vertigo


Трэш-энциклопедия : MINDFUNK

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MINDFUNК

В августе 1989 года в Нью-Йорке была создана супергруппа под названием MINDFUNK. Музыканты, собравшиеся в этот коллектив, были далеко не новичками в своем деле. После развала знаменитого проекта M.O.D. двое его участников - гитарист Луи Свитек (Louie Svitek) и басист Джон Монте (John Monte) решили продолжить совместную деятельность. Как раз в этот момент им подвернулся барабанщик Рид Сент Марк (Reed St.Mark), освободившийся от работы в CELTIC FROST. Он принял предложение войти в группу Свитека и Монте. Так сформировалось ядро коллектива, который вскоре был доукомплектован вокалистом Патриком Дабаром (Patrick Dubar) из культового американского хардкорового состава UNIFORM CHOICE и вторым гитаристом Джейсоном Копполой (Jason Coppola, экс-CHEM1CAL WASTE).

MINDFUNK начали с активной концертной деятельности. Репутация музыкантов была достаточно солидной, чтобы к группе быстро пришла популярность. За право заключить контракт с коллективом боролись такие "киты" грамзаписи, как "Geffen", "Chrysalis" и "Epic". Последняя в конце концов одержала верх, и MINDFUNK приступили к записи дебютного альбома Диск вышел летом 1991 года и произвел хорошее впечатление на слушателей. Развивая успех, группа приступила к активной гастрольной деятельности и быстро выдвигается на передовые рубежи современной трэшевой сцены.


Трэш-энциклопедия : M.O.D.

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

M.O.D.

Американский состав M.O.D. или METHOD OF DESTRUCTION является преемником творчества "Штурмовых отрядов смерти" - группы STORMTROOPER OF DEATH (S.O.D.), задуманной в свое время музыкантами ANTHRAX Скоттом Иэном (Scott Ian) и Чарли Бенанте (Charlie Benante), басистом из NUCLEAR ASSAULT Дэном Лилкером (Dan Lilker) и вокалистом Билли Милано(Billy Milano). (Причем, Дэн тоже когда-то участвовал в ANTHRAX). M.O.D. был логическим продолжением и развитием этого проекта под руководством Билли Милано.

В 1987 году вышел дебютный альбом M.O.D., записанный на "Megaforce" и переизданный европейской фирмой "Noise". Его продюсировал Скотт Иэн и известный специалист Алекс Периалас (Alex Perialas). На пластинке записаны 22 коротких композиции, созданные по мотивам знаменитого альбома S.O.D. "Speak English Or Die". Но если "штурмовики" в своих текстах не заходили дальше цинизма и мелкого литературного хулиганства, то в поэзии M.O.D. доминировали откровенно профашистские идеи. В США на это не обратили большого внимания, зато в Европе альбом был встречен в штыки. Милано был вынужден направить в крупные хард-рок-магазины разъяснительные депеши, в которых он открещивался от пропаганды человеконенавистнических учений, утверждая, что авторы текстов хотели лишь привлечь внимание слушателей к таким проблемам, как расизм и СПИД. Но увещевания не помогли, и планировавшееся европейское турне было отменено.

Неудача отразилась на взаимоотношениях между участниками группы. В результате от всего коллектива остался один Милано, которому пришлось набрать новых музыкантов: Луи Свитека (Louie Svitek) - гитара, Джона Монте (John Monte) - бас и Тима Моллэйра (Tim Mallare). В таком составе в 1988 году группа выпустила альбом "Surfin' M.O.D.", а в начале 1989 записала еще один диск-гигант, который опять продюсировал Алекс Периалас. Альбом был свободен от двусмысленностей политического характера, присущих дебюту. Его музыкальная палитра простиралась от спид-метала до хардкора Во время рекламного турне, увязанного с выходом пластинки, Милано держался очень доброжелательно и совсем не напоминал фашиствующего молодчика.

Год спустя проект M.O.D. приказал долго жить. Свитек и Монте, объединив усилия с ударником Ридом Сент Марком (Reed St.Mark, экс-CELTIC FROST) и еще двумя менее известными музыкантами, учредили новый прожект - MINDFUNK, дебютный альбом которого вышел в свет летом 1991 года.

** Дискография M.O.D.

1987 | USA For MOD^ | LP | Megaforce
1988 | Surfin' MOD^ | LP | Carol
1989 | Gross Misconduct | LP | Carol


Трэш-энциклопедия : MORBID ANGEL

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MORBID ANGEL

Американская группа "Предсмертный ангел" была образована в 1984 году и является одним из пионеров флоридской дет-металлической сцены. Ее основателем был гитарист-виртуоз Трей Азаггот (Trey Azagthoth). Вместе с ним в начальный состав входили басист Даллас Уорд (Dallas Ward) и ноющий ударник Майк Браунинг (Mike Browning). Через некоторое время коллектив был доукомплектован вторым гитаристом - Ричардом Брунелле (Richard Brunelle). Все вместе они массированно начали сеять в массы психоз и сумасшествие, записав сразу несколько демо-лент. И хотя у ребят начисто отсутствовал опыт в такой деятельности, их демонстрационные записи находили отклик у публики. Наиболее известен из них полнометражный магнитоальбом "Abdomination Of Desolation" (1986 г.), записанный в студии "Gorque", являющейся частной собственностью некоего Дэвида Винсента (David Vincent). Альбом не выходил в свет до тех пор, пока Дэвида не взяли на роль штатного вокалиста и бас-гитариста группы. Но успеха эта работа не снискала, неудача выбила музыкантов из колеи, и группа на три года исчезла из поля зрения. Дэвид Винсент потерял интерес к сотрудничеству с группой, ушел из MORBID ANGEL и ударник.

Но оставшиеся участники не пали духом. Они много репетировали, разъезжали с концертами по всей стране. Одно время ребята даже подумывали о том, не открыть ли свою фирму грамзаписи. В группу пришел ударник из TERRORIZER Пит Сэндовал (Pete Sandoval), вернулся Дэвид Винсент, но самое главное - начали поступать предложения звукозаписывающих фирм о заключении контракта Ребята выбрали английскую "Earache" (название которой - "ушная боль" - говорит само за себя), специализирующуюся на выпуске самой "тяжелой" и громкой музыки в мире Виниловый дебют MORBID ANGEL на этой фирме состоялся в сентябре 1989 года с выходом пластинки "Altars Of Madness", которую продюсировал Том Моррис (Тощ Morris). В него вошли обновленные и отработанные до совершенства композиции с ранних демонстрационных лент. (Ремикс заглавной композиции альбома с измененным соло Ричарда Брунелле вошел в сборник "Grindcrusher" и появился на компакт-диске группы). Создателям альбома удалось совместить чрезвычайную жесткость, тяжесть с утонченностью, блестящими аранжировками и грандиозным мастерством исполнения. Вне всякого сомнения, этот диск входит в число лучших работ десятилетия. Критика, и в частности журнал "Thrash Attack", канонизировала его как классический для стиля дет-метал, а группа моментально стала любимицей публики за беззаветную преданность Сатане не только на сцене, но и в жизни. В качестве талисмана музыканты использовали череп некоего священника, чьим прахом они незаконно завладели. Перед каждым выступлением Азагтот разрезал себе руку и поливал кровью гитару, так что к окончанию концерта она становилась совершенно красной. А тексты песен вообще представляли собой не то пособие, не то справочник по сатанизму.

В конце 1989 года Сэндовал и Винсент приняли участие в записи альбома TERRORIZER "World Down Fall". Когда музыканты освободились, для "раскрутки" "Grindcrusher" было предпринято европейское турне (включая Великобританию), в котором участвовали NAPALM DEATH, CARCASS и BOLT THROWER. Затем группа отправилась в Америку, покорять сердца соотечественников. По завершении турне MORBID ANGEL снова под руководством Морриса засели в студии и в январе 1991 года выпустили второй и последний по контракту с "Earache" альбом "Blessed Are The Sick" с уже ставшими знаменитыми композициями "Fall From Grace", "Doomsday Celebration" и другими. А песня "The Kingdom Come" была выпущена отдельно в количестве 666 (число дьявола!) копий, и сейчас эти записи - большая коллекционная редкость. "Blessed Are The Sick" поднялся до двенадцатого места в независимом хит-параде Америки. В том же году произошло еще два важных события. Это издание фирмой "Earache" дебютного магнитоальбома в виде пластинки, "с ходу" попавшей в чартсы журнала "Керранг", и небывалое по своим масштабам европейское турне вместе с DEATH, PESTILENCE, CANNIBAL CORPSE и DISMEMBER.

** Дискография MORBID ANGEL

1989 | Altars Of Madness^~ | LP | Earache
1991 | Blessed Are The Sick^ | LP | Earache
1991 | Abominations Of Desolation | LP | Earache


Трэш-энциклопедия : MORDRED

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MORDRED

Американская группа, сформированная в 1985 (по другим сведениям - в 1984) году в Сан-Франциско. Классический состав: Скотт Холдерби (Scott Holderby) -вокал, Дэнни Уайт (Danny White, экс-MERCENARY) - гитара, Джим Сангинетти (Jim Sanginetti) - гитара, Артур Либун (Arthur Liboon) бас, Гэннон Холл (Gannon Hall, экс-MERCENARY) - ударные. Ветеранами группы являются Артур Либун и Джим Сангинетти, правда, последний долгое время отсутствовал и его подменяли в разное время Алекс Джеролд (Alex Gerold, экс-СНЕАР TRICK) и Джим Таффер (Jim Taffer). Остальные музыканты появились позже и закрепились в составе, пройдя отсев. Ребята играют трэш, но такой странный, что он больше похож на фанк. В музыке MORDRED прослеживаются также элементы неоклассицизма, хип хопа, фьюжн и других стилей.

Группа носит имя внебрачного сына Короля Артура. В исторических летописях с этим юношей связано первое упоминание о бунтарском духе молодежи. Творчество ранних MORDRED было окрашено в мрачные средневековые тона, до тех пор пока музыкантов не заразила бацилла фанка. Поветрие началось с обоих гитаристов. Джим и особенно Дэнни буквально заслушивались фанком семидесятых в исполнении FUNKADELIC, САМЕО и EARTH, WIND & FIRE. В это же время они оба посещали университет игры на гитаре "GIT", в котором постигали технику различных стилей.

К моменту пробной демонстрационной записи ("Last Judgement") в 1988 году элементы фанка уже отчетливо слышны в музыке MORDRED. В дальнейшем звучание группы все меньше соответствовало коммерческим канонам американских "металлических" фирм грамзаписи, зато в Европе руководство компании "Noise", прослушав очередную демо-ленту, охотно подписало контракт с этими несколько странноватыми парнями. В этот период вступил в свои права вокалист Скотт Холбери, он стал надежным подкреплением для дебюта на профессиональном уровне. Скотт увлекался британским глэм-роком и авангардизмом в духе JOY DIVISION, PUBLIC IMAGE LTD и раннего Дэвида Боуи (David Bowie). Голос Холдерби не соответствовал сценическому образу типичной трэшевой группы, и вокал стал первой отличительной особенностью группы.

Через год вышел первый альбом - "Fool's Game", содержащий причудливые переплетения трэша с другими стилями вплоть до танцевальных. Его стиль критика окрестила "калифорнийским фанк-кором". Сами же музыканты заявляли, что их музыка рассчитана "либо на дебилов, либо на "завернутых" интеллектуалов". Одна из основных композиций альбома - "Every Day's A Holiday" - стала культовым хитом благодаря вышедшей позже "сорокапятке" и отличному видеоклипу, и многие фэны MORDRED до сих пор помнят ее и повторяют, как молитву.

В 1991 году вышел второй гигант MORDRED - "In This Life". Пластинка получилась более разноплановой и вскоре очутилась в различных "металлических" чартсах.

** Дискография MORDRED

1989 | Fool's Game | LP | Noise
1991 | In This Life^ | LP | Noise


Трэш-энциклопедия : MORTAL SIN

M MALEVOLENT CREATON
MANTAS
MEGADETH
MEKONG DELTA
MELIAH RAGE
METALLICA
MINDFUNK
M.O.D.
MORBID ANGEL
MORDRED
MORTAL SIN

MORTAL SIN

Австралийская группа "Смертный грех" была образована в 1985 году в Новом Южном Уэльсе, после того как барабанщик Уэйн Кэмпбелл (Wayne Campbell) и гитарист Кейт Кретин (Keith Kretin) вышли из состава WIZZARD. К ним присоединился вокалист Мэт Маурер (Mat Maurer), и после нескольких перестановок в коллективе закрепились басист Энди Эфтичио (Andy Eftichio) и гитарист Пол Каруона (Paul Carwana). В начале 1986 года они записали первую демо, но остались ею недовольны и перебрались в Сидней, в гораздо лучше оснащенную студию "301 EMI".

Музыканты планировали подготовить новую демо, но вместо этого всего за три дня выдали мастер-фонограмму полноценного альбома, названного "Mayhemic Destruction" и выпущенного фирмой "Mega Metal". Это был блестящий дебют, в свое время так же начинали METALLICA и EXODUS. Сравнение тем более уместно, что звучание "Mayhemic Destruction" напоминало ранние работы упомянутых великих калифорнийских групп. MORTAL SIN продемонстрировали мощный, атакующий материал и неплохую для новичков технику.

Перспективный коллектив был подхвачен крупной международной компанией грамзаписи "Vertigo", и под ее "крышей" музыканты записали второй альбом - "Face Of Despair". Работа была осложнена уходом одного из основных авторов песен - Кейта Кретина, и какое-то время над проектом нависла пелена тревожной неопределенности. Брешь, оставшуюся после Кейта, закрыли новым гитаристом - Миком Бурке (Mick Burke), а ответственность за новый материал была поделена между всеми участниками. В трудные моменты ребят поддерживал продюсер Рэнди Берне (Randy Burns) - во многом благодаря его таланту, опыту, умению сочетать твердость и такт альбом по всем статьям превзошел дебютную работу. Особенно удачной получилась партия ударных в исполнении Кэмпбелла, хотя ему ладить с Бернсом было трудней остальных. Самые сильные вещи на пластинке - это "Innocent Torture" и "Suspended Animation" с их огромными волнами атакующих риффов и изящными блюзовыми инкрустациями. После выхода такой совершенной пластинки и поклонники, и критика ожидают от "Смертного греха" нечто еще более совершенного, но удержать высоту труднее, чем ее завоевать. Будем надеяться, что сделать это поможет новый вокалист - Стив Слай (Steve Sly), заступивший на должность в 1990 году.

** Дискография MORTAL SIN

1987 | Mayhemic Destruction | LP | Mega Metal
1989 | Face Of Despair^~ | LP | Vertigo


Трэш-энциклопедия : NAKED CITY

N NAKED CITY
NAPALM
NAPALM DEATH
NASTY SAVAGE
NUCLEAR ASSAULT

NAKED CITY

Американский саксофонист Джон Зорн (John Zorn) увлекся хардкором в духе ACCUSED и D.R.I., а творчество NAPALM DEATH вдохновило музыканта настолько, что он решил выплеснуть накопившиеся чувства, используя для этого доступные ему джазовые средства. Джон собрал своих друзей джазистов: Билла Фризела (Bill Friesell) - гитара, Уэйна Хорвица (Wayne Horvitz) - клавишные, Фреда Фрита (Fred Frith) - бас, Джоя Бэрона (Joey Baron) ударные, - и все впятером занялись студий ными экспериментами. За два года - 1989 и 1990 - в США и Японии было записано 42 композиции, причем для записи вокальных партий привлекался японский певец Ямацука Ай (Yamatsuka Eye). Всего материала набралось на 25 минут, и из этого уже можно было делать пластинку.

В мире существует только одна фирма грамзаписи, которая могла бы рискнуть и издать подобный альбом - это британская "Earache". Именно ей джазмены и предложили фонограмму. Вскоре она была выпущена небольшим тиражом в в виде пластинки под названием 'Tenure Garden' ("Сад пыток"). Мягко говоря, альбом был очень необычным произведением. Стилистически этот музыкальный кошмар можно охарактеризовать как джаз-грайнд-кор с примесями хардкора, регги, блюза, трэша, кантри, дет-метала и еще черт знает чего. По шумовому и психическому воздействию NAKED CITY ничуть не уступает таким монстрам, как NAPALM DEATH или CARCASS, и нормальный человек не может вынести такую музыку больше пяти минут. Тематически пластинка посвящена японскому патологическому сексуальному фольклору и ее оформление привело к серьезным конфликтам с английскими властями, но все обошлось. Диск произвел сильное впечатление даже на гения мирового грайндкора, ударника NAPALM DEATH Мика Харриса Вместе с Зорном он образовал студийный проект PAINKILLER, выпустивший в 1991 году дебютный миньон "Guts Of A Virgin". Альбом стал логическим продолжением "Сада пыток", так что обе пластинки следует продавать с пометкой "Опасно для жизни!".


Трэш-энциклопедия : NAPALM

N NAKED CITY
NAPALM
NAPALM DEATH
NASTY SAVAGE
NUCLEAR ASSAULT

NAPALM

На сформированнyю в 1986 году вокалистом Крисом Уэйднером (Chris Weidner) группу NAPALM впервые обратили внимание после выхода их "сорокапятки" на фирме "Combat" в составе серии "Bootcamp" ("Лагерь для новобранцев"). Несмотря на то, что группа не была удовлетворена этой работой, было продано около 4 тыс.копий альбома, создавшего "Напалму" крепкую репутацию в среде трэшевого андерграунда.

В 1Э87 году груши перестала являть собой проходной двор и ее состав стабилизировался - с Уайднером стали играть басист Джефф Ломбарди (Jeff Lombardi), гитарист Крис Лиггио (Chris Liggio) и ударник Роберт Дж. Проймос (Robert J.Proimos). В таком составе была записана демонстрационная лента "All Out Assault" ("Нападение со всех сторон"). Музыканты участвовали в концертах с DARK ANGEL, POSSESSED, VOIVOD, KREATOR и другими известными командами. Результатом этой активности стал контракт с фирмой SPV ("Steamhammer") и последующий выпуск дебютного гиганта "Cruel Tranquillity". На нем тринадцать (!) композиций, каждая из которых - краткий, но энергичный, бодрящий фрагмент единого произведения. На острие атаки - гитара, за ней легко, с достоинством и сознанием собственной мощи ведут свои партии остальные инструменты. Уэйднер широко использует атональный вокал, но при этом и он и вся группа в целом отдают отчет о пределах своих возможностей и никогда не переступают их. Звучат NAPALM очень по европейски, в таких композициях, как "A.D.A.", заметно определенное влияние хардкора, корни остальных лежат в епархии спид-метала. Чувствуется, что в своем творчестве музыканты больше ориентируются на M.O.D. или SUICIDAL TENDENCIES, чем на традиционных лидеров стиля в лице METALLICA и SLAYER.

Второй альбом - "Zero To Black" продемонстрировал отход от канонов трэша в сторону более "наигранного" спид-метала. Это привело к охлаждению симпатий фэнов, и пока акции NAPALM падают.


Трэш-энциклопедия : NAPALM DEATH

N NAKED CITY
NAPALM
NAPALM DEATH
NASTY SAVAGE
NUCLEAR ASSAULT

NAPALM DEATH

Английский коллектив "Напалмовая смерть" - основатель и на сегодняшний день один из лидеров грайндкора. Группа принадлежит к первой десятке представителей этого стиля в Европе. Правда, до недавнего времени из этих десяти лишь некоторые активно записывались и выпускали пластинки, а именно: RIPCORD, CARCASS, EXTREME NOISE TERROR, LARM, DISORDER. Но только NAPALM DEATH достигли такого звучания, которое трудно вывести из какого-либо стилевого направления или найти у другой группы.

Первое упоминание о NAPALM DEATH в "металлических" ведомостях относится к 1982 году, когда эта бирмингемская хардкоровая команда промелькнула на сборнике "Bullshit Detector - 3". Запись услышал большой специалист по самой "крутой" музыке Дигби "Диг" Пирсон, который организовал для "Напалмовой смерти" ряд, концертных выступлений, в том числе и на собственной хардкоровом фестивале под названием "Earache" ("Ушная боль"). Через четыре года Диг основал и фирму грамзаписи под таким же названием, базирующуюся в Ноттингеме. А NAPALM DEATH все эти годы были заняты формированием собственного неповторимого саунда. После того как в группу, где уже играли Ник Буллион (Nick Boollion, бес-гитара, вокал) и Джастин Броадрик (Justeen Broadrick, гитара), пришел ударник Мик Харрис (Mick Harris), ритм-секция была разогнана до сверхзвуковых скоростей. Почти еженедельные выступления в пивной "Мермейд", благодаря их бескомпромиссному и ужасному шоу, принесли NAPALM DEATH местный успех и достаточно средств, чтобы в апреле 1986 года в небольшой студии "Rich Bitch" записать восьмидорожечную демо-ленту. К ней, впрочем, отнеслись без должного интереса почти все компании, кроме, естественно, "Earache". Встававшая в то время на ноги независимая фирма Дига Пирсона скомпоновала из этой записи первую сторону альбома "Scum", но задержки с окончательным формированием диска привели к уходу двух членов коллектива - Джастин занялся работой над своим проектом GODFLESH, не задержался и Ник. На смену им пришли басист Джим Уитли (Jim Whitley), вокалист Ли Дорриан (Lee Dorrian), а также бывший редактор ливерпульского фан-журнала "Phoenix Militia" Билл Стир (Bill Steer). Таким составом в мае 1987 года в той же студии без репетиций были записаны представляющие наибольший интерес шестнадцать песен для второй стороны диска "Scum". К моменту его выхода в июне 1987 года NAPALM DEATH находились на гастролях по Великобритании и в европейском турне с группой RIPCORD, в ходе которого Джима сменил Шейн Эмбьюри (Shane Embury, экс-UNSEEN TERROR).

Дебютная пластинка NAPALM DEATH открывает новое музыкальное измерение, контуры которого еще не совсем обозначились, но уже вполне могут привести в ужас неподготовленного слушателя. Ураганная пулеметная дробь ударника перекрывает дисгармоничный вой гитар, словно попавших в руки душевнобольных, а доносящееся с заднего плана совершенно нечленораздельное мычание вокалиста местами эффектно оттенено визгом облитого напалмом и подожженного поросенка, которого потрясающе изображает Мик Харрис. Альбом ставил своей задачей отринуть все, что было создано до этого, и по тому, как он был принят крутой "металлической" публикой, можно судить, насколько эта цель была достигнута Пластинку не обошли вниманием и специалисты - сторонники музыкальных экспериментов. Одним из них оказался известный ведущий из "Би-Би-Си" Джон Пил (John Peel), который пригласил NAPALM DEATH выступить на радио в своем шоу. 13 сентября 1987 года "живьем" была сделана запись двенадцати песен и вскоре выпущена в эфир. Позднее эта фонограмма вышла на виниле в серии "Peel Sessions").

После удачной "раскрутки" сотрудничество с Джоном Пилом продолжилось. 7 и 8 марта были записаны еще 13 песен, также прошедшие эфир, а затем появившиеся на пластинке. Большую поддержку оказал группе также Дэн Лилкер (Dan Lilker) -басист, игравший в группах S.O.D., ANTHRAX и NUCLEAR ASSAULT. Впоследствии NAPALM DEATH ездили с NUCLEAR ASSAULT на гастроли. Благодаря Дэну и Джону, к моменту выхода второго гиганта "банда" Мика Харриса имела хорошую репутацию, что, впрочем, в мире трэша не следует понимать буквально. Выпущенный в ноябре в 1988 года диск "From Enslavement To Obliteration", принес ансамблю уже мировую славу. Открывающийся чудесными шаляпинскими воплями заплутавшего в метро Кинг-Конга, он перерастает далее в сходящую с гор лавину самой скоростной и безумной в мире группы, не оставляющую надежд на выживание случайным слушателям. Вокал поднялся с уровня парнокопытного мычания до хищного рыка, а весь альбом в целом представляется единым умонепостижимым катаклизмом. Комментарий к нему журнала "Melody Maker" был однозначен: "NAPALM DEATH - это последняя глава в развитии музыкального ряда. Они достигли вершины в громкости и скорости и довели эти качества до абсолютного предела. После них уже ничего нет." Диск поднялся на первое место в списках популярности независимых британских фирм, и интерес к NAPALM DEATH возрос настолько, что выступление в Лондонском университете прошло при абсолютном аншлаге. Оно было снято несколькими телевизионными компаниями, и клипы, показанные затем в канале "Snub" вкупе с другими документальными фильмами, придали коллективу статус чуть ли не телезвезд.

Популярность NAPALM DEATH положительно сказалась на авторитете фирмы "Earache", специализирующейся исключительно на хард и грайндкоре и дет-металле, а бирмингемское чудовище стало своеобразной визитной карточке фирмы. Вершиной творчества NAPALM DEATH стал мини-альбом "Mentally Murdered", на котором появились дет-металлические оттенки и прибавилось музыки за счет выдвижения на передний звуковой фронт гитары Билла Стира, решительного отказа от визгов Мика Харриса и окончательной трансформации рычания Ли Дорриана в утробный рев Лирика была продвинута далее а пучину психоделии, местами даже напоминающую PINK FLOYD. Миньон стал последней работой, выполненной классическим составом. После многочисленных гастролей, в ходе которых NAPALM DEATH добрались даже до Японии, Билл решил полностью посвятить себя сотрудничеству с CARCASS, бывшей до этого его второй группой; а Ли создал проект CATHEDRAL. В ряды "напалмовцев" были призваны бывший вокалист BENEDICTION Марк Барни Гринуэй (Mark Barney Greenway. экс-фан NAPALM DEATH номер 1) и гитарист Джесс Питало (Jess Pintado, экс-TERRORIZER).

Обновленный состав отравился в турне по Европе и заглянул на фестиваль "Новая музыка" в Бруклинскую академию в Нью-Йорке. Затем, усилив инструментальную мощь вторым гитаристом (игравшим до этого в RIGHTEOUS PIGS и вместе с Миком Харрисом в DEFECATION) по имени Митч Харрис (Mitch Harris), впятером группа приступила к записи третьего гиганта. Работа шла на юге США, во Флориде. Явленный миру в 1990 году новый диск стал самым спорным в биографии NAPALM DEATH и во многом охладил пыл. беззаветных поклонников грайндкора, отход от которого явственно продемонстрировал этот опус. Новобранцы по своему поняли идею и предназначение группы, что особенно стало заметно на их концертах - даже боевики 86-88 годов звучат совершенно иначе. Музыка потеряла свею необузданность и остервенелость, в сплаве грайндкора и дет-метала последний стал превалировать. Вокалист рьяно взялся за дело - и вот уже нет того чарующего нечленораздельного и нечеловеческого рева, к которому так стремился Дориан. Несмотря на то, что в музыкальном отношении песни можно считать более профессиональными, грайндкоровый оркестр Мика Харриса потерял первозданную привлекательность и неординарность, а сам факт того, что впервые за всю историю британского трэша "Harmony Corruption" поднялся на 67 место в национальном хит-параде, говорит об образовании нового, более широкого круга менее радикальных поклонников, которые предпочитают рост музыки вширь и вглубь.

Уступив пальму первенства новой звезде экстремальной музыки, группе CARCASS, NAPALM DEATH уже не является тем допотопным, буйным и антимузыкальным сборищем. Теперь это солидный коллектив высокопрофессиональных музыкантов, поднаторевших в именитых группах, и они не собираются просто гак сдавать позиции. Рекламируя новый мини-альбом, Марк Гринуэй обещал, что публика еще услышит самую ошеломляющую музыку за всю историю грайндкора. Пока миньон не вышел, слушатели могли убедиться в правдивости сказанного на концертах группы во время кругосветного турне. Смогли это сделать и московские фэны - в декабре 1991 года NAPALM DEATH, приехавшие с новым ударником Дэнни Херрероем (Danny Harraroy), дали несколько концертов во вместительном культурно-спортивном комплексе на окраине столицы. К удивлению музыкантов зал был забит до отказа, а москвичи живо интересовались и неплохо разбирались в нюансах творческого багажа английской группы.

Нынче Митч Харрис по совместительству работает в новой группе GOATLORD. 18 мая 1992 года должен был выйти новый альбом NAPALM DEATH.

** Дискография NAPALM DEATH

1987 | Scum | LP | Earache
1987 | The Peel Sessions | mini-LP | Earache
1988 | From Enslavement To Obliteration^~ | LP | Earache
1988 | Moving To And Fro | LP | Earache
1989 | Death In Vietnam | LP | live | Earache
1989 | Mentally Murdered~ | mini-LP | Earache
1990 | Harmony Corruption | LP | Earache
1990 | Suffer The Children~ | mini-LP | Earache
1991 | Mass Appeal Madness~ | mini-LP | Earache


Трэш-энциклопедия : NASTY SAVAGE

N NAKED CITY
NAPALM
NAPALM DEATH
NASTY SAVAGE
NUCLEAR ASSAULT

NASTY SAVAGE

Сегодня американская группа NASTY SAVAGE уже считается ветераном трэш-сцены. Основал эту флоридскую группу в 1983 году вокалист Нэсти Ронни (Nasty Ronnie), до сих пор являющийся лидером и идеологом коллектива. До этого он пробовал себя в профессиональной борьбе и в том же духе продолжал на сцене - правда, теперь он крушил телевизоры, а заодно и все другие реквизиты, попавшие под горячую руку. В состав NASTY SAVAGE вошли гитаристы Дэвид Остин (David Austin) и Бен Мейер (Ben Meyer), ударник Куртис Бисон (Curtis Beeson) и басист Фред Дрегичан (Fred Dregischan).

После очень хорошего старта с участием в сборниках "Metal Massacre IV" и "Iron Tyrans" группа выпустила первый альбом "Nasty Savage" в 1985 году, внеся немалый вклад в развитие техничного трэша. Когда пластинка уже вышла, басист NASTY SAVAGE повредил на руке нервы и потерял способность играть. Его заменил Крис Мурхаус (Chris Moorhouse). Второй альбом под названием "Indulgence" был выпущен в 1987 году и представлял собой скоростной и довольно жесткий трэш. Продолжая ту же музыкальную линию, группа выпустила мини-альбом "Abstract Reality". Особых успехов эти две работы не снискали, отчуждение у слушателей вызывали непонятные и временами совсем неуместные перемены темпа и мелодии. Кроме того, злая судьба, преследующая басистов NASTY SAVAGE, сыграла очередную шутку. Крис Мурхаус попал в автомобильную катастрофу и вынужден был уйти из группы. Его место занял Ричард Бейтмэн (Richard Bateman, экс-AGENT STEEL), с которым, к счастью, до сих пор пока ничего не случилось.

В 1989 году NASTY SAVAGE выпустили альбом "Penetration Point", который заслужил неплохие отклики критики и фэнов. Однако до сих пор группа не пользуется широкой популярностью, находясь в тени других более удачливых команд из Флориды. В конце 1989 года в группе появился новый ударник по имени Роб Проктор (Rob Proctor).

** Дискография NASTY SAVAGE

1985 | Nasty Savage^ | LP | Roadracer
1987 | Indulgence^ | LP | Roadracer
1987 | Abstract Reality^ | EP | Roadracer
1989 | Penetration Point^ | LP | Roadracer


Трэш-энциклопедия : NUCLEAR ASSAULT

N NAKED CITY
NAPALM
NAPALM DEATH
NASTY SAVAGE
NUCLEAR ASSAULT

NUCLEAR ASSAULT

Американская трэш-металлическая группа NUCLEAR ASSAULT была сформирована в 1984 году Дэном Лилкером (Dan Lilker), после того как он расстался с ANTHRAX. Сначала Дэн работал вдвоем с барабанщиком Гленом Эвансом (Glen Evans, экс-ТТ QUICK), затем к ним присоединились Энтони Браманте (Anthony Bramante) и Джон Коннелли (John Connelly, экс-ANTHRAX ). В 1986 году группа выпустила свой первый альбом "Game Over". Записанный на нем материал напоминал ранние скоростные работы ANTHRAX, тем не менее музыка была более радикальной, трэшевой, а зловещий вокал Коннелли мог вызвать у слушателей судороги. Альбом открывала композиция "Sin" - едва ли не лучшее произведение, когда-либо созданное NUCLEAR ASSAULT. Несомненной удачей стала работа ударника Глена Эванса, который записал партию перкуссии к этому альбому.

А за год до выхода дебютной пластинки Дэн Лилкер "переболел" хардкором. Он возглавил проект STORMTROOPERS OF DEATH (S.O.D.), который выпустил альбом "Speak English Or Die", после чего музыканты, участвовавшие в записи, разошлись по своим коллективам. Эта работа наложила неизгладимый отпечаток на мировое трэш-металическое движение, дав мощный импульс для развития хардкора Альбом "Speak English Or Die" считается классикой этого направления и, по мнению журнала "Metal Attack", занимает место в десятке лучших трэшевых пластинок всех времен и народов.

Однако, как таковой, хардкор не нашел материального воплощения в музыке NUCLEAR ASSAULT, и славные трэшевые традиции получили продолжение на записанном в 1987 году миньоне "The Plague". Музыка стала более медленной, но качество ее заметно выросло. Еще более удачной, но многими недооцененной была следующая работа группы - диск-гигант "Survive" - альбом композиционно более сложный, чем предыдущий, и, пожалуй, сильнейший из всех, выпущенных под руководством продюсера Рэнди Бернса (Randy Burns). Тексты песен претерпели существенные изменения. Центр тяжести поэтических конструкций сместился от фантазий на тему последствий всеобщей гибели к исследованию сегодняшних социальных проблем. Таковы композиции "Fight To Be Free" и "Brainwashed". К работе над альбомом "Handle With Care" NUCLEAR ASSAULT приступили как вполне сформировавшийся, зрелый коллектив мастеров своего дела. Им удалось добиться выразительности и органического сочетания музыкальных и поэтических структур, отшлифованных благодаря кропотливой работе Рэнди Бернса. Музыка пластинки, обладая коммерческой привлекательностью, рассчитана в первую очередь на серьезного слушателя. Особенно впечатляет вокал Коннелли, его партии нарочито замедленны и при микшировании доведены до совершенства, так что иногда кажется, что поет хорошо подобранный хор. Средоточием сильных сторон альбома стала композиция "Search And Seizure".

После выхода этого диска NUCLEAR ASSAULT взяли передышку, во время которой Эванс и Кеннеди сотрудничали с другими коллективами. Гленн участвовал в проекте CIA при подготовке альбома 19SO года "In The Red". Джон учредил собственную группу JOHN CONNELY THEORY с гитаристом Бренгом Маккарти (Brent McCarty), басистом Джо Интерлюдом (Joe Interlude) и ударником Рэнди Джонсоном (Randy Johnson). Год спустя эти музыканты записали диск "Back To Basics", после чего Коннели, как и его коллега Эванс, вернулся в NUCLEAR ASSAULT. Все музыканты заняли свои места в студии и работают над снежиу материалом.

** Дискография NUCLEAR ASSAULT

1985 | Brain Death | mini-LP | Under One Flag
1986 | Game Over^~ | LP | Under One Flag
1987 | The Plague^ | mini-LP | Under One Flag
1988 | Survive^~ | LP | Under One Flag
1988 | Fight To Be Free | mini-LP | Under One Flag
1989 | Handle With Care^~ | LP | Under One Flag
1991 | Out Of Order | LP | Intercord


Трэш-энциклопедия : OBITUARY

O OBITUARY
O.L.D.
ONSLAUGHT
OVERKILL

OBITUARY

Несмотря на то, что все члены OBITUARY очень молоды, группа была создана еще в 1985 году, правда, тогда она называлась XECUTTONER. В состав коллектива входили вокалист Джон Тарди (John Tardy), гитаристы Тренер Перес (Trevor Peres) и Элан Уэст (Alan West), басист Такер (Tucker) и ударник Дональд Тарди (Donald Tardy). Под именем XECUTIOXER группа в 1986 году выпустила дебютный сингл, а год спустя две их композиции попали на сборник "Raging Death". Уникальная интерпретация трэша группой была замечена функционерами компании "Roadrunner", и ребята, не раздумывая, подписали контракт. Первый альбом записывался под руководством Скотта Берпса (Scott Burns). Он и предложил сменить название, так как к тому времени уже существовала еще пуща группа XECUTIONER.

Так появились OBITUARY, которым в 1989 году предстояло преподнести огромный сюрприз - великолепный трэш - общественности. Дебютный альбом "Slowly We Rot" состоял из самого что ни на есть тяжелейшего и чернейшего материала, который однако не походил на звучание ни одной из известных групп этого стиля. Большой вклад в уникальность OBITUARY внес Джон Тарди, применяющий широкий диапазон вокальных эффектов.

Осенью 1989 года из состава ушел Такер, а его место занял новый басист - Фрэнк Уоткинс (Frank Watkins). В январе 1990 года OBITUARY понесли еще одну потерю в лице Элана Уэста. Нового гитариста найти никак не удавалось. Даже к апрелю, когда музыканты приступила к записи альбома "Cause Of Death", они не смогли подобрать Достойную замену Уэсту. К счастью, в конце апреля новым гитаристом стал опытный музыкант Джеймс Мерфи (James Murphy), только что покинувший DEATH, а до этого игравший в HALLOW'S EVE и AGENT STEEL. Виртуозность Мерфи повысила общий уровень звучания OBITUARY, и альбом вышел очень неплохой, но крайней Мере, не хуже своего предшественника. В продажу он поступил в сентябре 1990 года.

После выпуска альбома OBITUARY отправились в длительное турне, после чего планировалась запись очередной пластинки. Однако Мерфи в очередной раз подвел коллектив, с которым сотрудничал и ни с того ни с сего переметнулся в CANCER -свою пятую по счету группу. Выручил музыкантов их старый друг, ветеран OBITUARY Элан Уэст. Вот в таком составе и началась работа над новой пластинкой "The End Complete" - очередным шедевром флоридского дет-метала. Несколько песен для этого диска спел Джефф Бесерра (Jeff Becerra, экс-POSSESSED).

** Дискография OBITUARY

1989 | Slowly We Rot^ | LP | Roadrunner
1990 | Cause Of Death^ | LP | Roadrunner
1992 | The End Complete | LP | Roadrunner


Трэш-энциклопедия : O.L.D.

O OBITUARY
O.L.D.
ONSLAUGHT
OVERKILL

O.L.D.

Штат Нью-Джерси известен музыкальному миру не только популярными командами, работающими в софт-метале (BON JOVI, SKID ROW), но и более серьезной музыкой. Правда, музыкантов из O.L.D. (OLD LADY DRIVERS), исполняющих крутую смесь грайндкора, хардкора и фан-трэша, мало кто знает. А между тем вокалист Алан Дабин (Alan Dubin), гитарист и басист Джеймс Плоткин (James Plotkin), ударник Ральф Пайментел (Ralph Pimental) - это явление в тяжелом роке. Недаром специалисты в этом жанре из британской звукозаписывающей фирмы "Earache" сделали ставку на молодых ребят, соблазнившись их дебютной "сорокапяткой" "Bathrooms Rule", записанной совместно с группой ASSUCK. В 1988 году компания выпустила на основе "сорокапятки" долгоиграющую пластинку O.L.D., однако вследствие малого тиража это событие прошло почти незамеченным в кругах широкой публики. Специалисты же отметили незаурядное мастерство исполнителей и их композиторский талант. Поэтому фирма выпустила второй гигант O.L.D. - "No Flux Tube" (1991 г.), не ограничиваясь мелкими партиями. А продюсировал эту работу небезызвестный Джон Зорн (John Zorn, NAKED CITY).


Трэш-энциклопедия : ONSLAUGHT

O OBITUARY
O.L.D.
ONSLAUGHT
OVERKILL

ONSLAUGHT

Группа была организована в конце 1983 года в Бристоле гитаристом Найджелом Рокеттом (Nigel Rockett) и барабанщиком Стивом Грайсом (Steve Grice). Летом 1985 года вместе с певцом Полом Махони (Paul Mahoney) и басистом Джейсоном Столлардом (Jason Stallard) на небольшой фирме "Cor" ими был записан дебютный альбом "Power From Hell". Его авторы отдавали себе отчет в собственной неопытности и поэтому целиком заимствовали идеи дет-метала у старших товарищей из SATAN (теперь - PARIAH), SLAYER, VENOM и BATHORY. В музыкальном отношении группа вторглась в сферу влияния законодателей мод "чистого" трэша.

Пластинка привлекла внимание компании грамзаписи "Music For Nations", которая немедленно предложила группе контракт. В соответствии с его условиями к весне 1986 года ONSLAUGHT записали альбом "The Force". В период подготовки альбома в составе группы произошли некоторые изменения. Появился новый вокалист Сай Килер (Sy Keeler), Махони переключился на бас, а Столлард стал исполнять партии поддерживающей гитары. Содержание песен осталось прежними - все те же кровь, огонь и преждевременная эякуляция, а вот музыка стала более разнообразной и изощренной. Композиторское мастерство Рокетта существенно возросло, его лучшие песни на диске "Let There Be Death", "Metal Forces", "Contract In Blood" - указали направление роста. Три вещи тормозили его: бессодержательные мелодии, нелепые сольные фрагменты и местами неуверенный вокал. Эти недостатки постепенно изживались как долгими репетициями, так и тщательной селекцией участников.

В 1987 году, после повторного издания дебютного диска, Махони уступил место Джеймсу Хайндеру (James Hinder), Столлард - Робу Трогтману (Rob Trottman). В конце года вышел 12-дюймовый сингл с неожиданной версией песни AC/DC "Let There Be Rock".

Летом 1988 года последовала смена хозяев - группа заключила контракт с фирмой "London" на пять альбомов подряд. Для выполнения этой крупномасштабной программы от музыкантов потребовалась мобилизация всех сил. Наиболее уязвимым местом в звучании группы оставался вокал, и Килера пришлось заменить на певца из GRIM REAPER Стива Гримметта (Steve Grimmett). Потребовалось три года, чтобы подготовить и отшлифовать материал для альбома "In Search Of Sanity" ("В поисках здравомыслия"). Гримметт успешно справился со всеми вокальными партиями, в том числе и с теми, которые были написаны не для него, и перед слушателями предстала интереснейшая работа, выдержанная в лучших традициях калифорнийского трэша, но сохранившая индивидуальность коллектива. По силе и глубине восприятия впечатляет прежде всего мощная баллада "Welcome To Dying" - должно быть самая медленная вещь диска, нежные мелодии которой сочетаются с могучими риффами. ONSLAUGHT не только умело пользуются всеми приемами, предлагаемыми трэшем, но и сами обогащают арсенал стиля.

В следующем году вновь произошла смена вокалиста - им стал Тони О'Хара (Топу O'Hara). Вместе с ним ONSLAUGHT принялись за запись очередного альбома с рабочим названием "When Reasons Sleep".

** Дискография ONSLAUGHT

1985 | Power From Hell^ | LP | Cor
1986 | The Force^ | LP | MFN
1989 | In Search Of Sanity^ | mini-LP | London


Трэш-энциклопедия : OVERKILL

O OBITUARY
O.L.D.
ONSLAUGHT
OVERKILL

OVERKILL

Группа из Нью-Йорка OVERKILL является самой старой из всех работающих сейчас в трэше. Когда она начинала свой путь, о таком стиле еще никто и понятия не имел. OVERKILL возникли после распада в 1978 году панк-"металлической" команды ТНЕ LUBRICANTS, участники которой н лице ударника Рэта Скейтса (Rat Skates), вокалиста Бобби Элсуорта (Bobby 'Blitz' Ellsworth) и басиста Ди Ди Верни (D. D. Verni) и составили ядро нового коллектива. Основной проблемой было отсутствие постоянного гитариста. Группа прослушала множество кандидатов, среди которых был и будущий член ANTHRAX но имени Дэн Спитц (Dan Spitz), но и его искусство не удовлетворило взыскательных экзаменаторов. Музыкантом, которого искали OVERKILL, оказался Бобби Густафсон (Bobby Gustafson, экс-DROPOUTS).

Поскольку корни группы уходили в панк-рок, а ее участники заинтересовались хэви-металом, то вполне логично, что музыка OVERKILL счала слиянием этих двух направлений. Сами музыканты называли свой стиль "блад-метал" ("кровавый метал"). В основном группа выступала в небольших залах, но вызывала целые бури восторгов у публики. В 1983 году группа решила заявить о себе более широкой аудитории и записала демо-ленту под названием "Power In Black", состоящую из пяти дорожек. Песня "Death Rider" с этой ленты была включена в пятый сборник "Metal Massacre" по инициативе самого босса фирмы "Metal Blade" Брайана Слейджела (Brian Slagel). Еще одна дорожка с этой ленты - "Feel The Fire" - была представлена на другом сборнике - "New-York Metal '84".

Все крупные фэнзины стали писать о квартете, и с возрастанием популярности многие фирмы начали проявлять интерес к группе. Первый контракт был подписан с независимой калифорнийской компанией "Azra". Убедившись в том, что эта компания не сможет выполнить все требования OVERKILL на будущее, группа вступила в юридический спор за расторжение контракта. Во второй раз музыканты были более разборчивы и заключили соглашение с намного более крупной фирмой "Megaforce". Здесь в начале 1986 года и был выпущен дебютный альбом группы - "Feel The Fire", а его продюсером был барабанщик группы RODS Карл Кэнеди (Carl Canedy). По лицензии этот альбом в Европе выпустила компания "Noise". Через несколько недель после выхода пластинки OVERKILL пересекли океан и отправились и турне по Европе вместе с ANTHRAX и AGENT STEEL. Лучший из концертов состоялся в Бохуме, это эффектное шоу было снято на видео.

Второй альбом назывался "Taking Over" (1987 г.), он был более совершенным в музыкальном шине по сравнению с предшественником. С ним пришел и грандиозный успех. Продажа пластинок шла полным ходом, а группа вновь побывала в Европе, где выступала вместе с HELLOWEEN. Несмотря на успех, из группы уходит Рэт Скейтс. Последней его работой в OVERKILL стал спорный EP "Fuck You!"(1987), состоящий из четырех "живых" дорожек. Он был выпущен в декабре но время большого трэш-фестиваля в Лидсе, где OVERKILL выступали вместе с MEGADETH, NUCLEAR ASSAULT и другими, представив нового ударника по имени Марк Арчибоул (Mark Archibole). Однако в скором времени его заменил датчанин Сид Фальк (Sid Falck), который до этого момента уже успел поработать в группе BATTLEZONE с Полом Ди'Анно (Paul Di'Anno, экс-IRON MAIDEN).

Третий альбом "Under The Influence" (1988 г.) стал для многих разочарованием. Группа не смогла достичь высоких стандартов предыдущего альбома. Однако последний альбом "The Years Of Decay", вышедший в октябре 1989 года, вновь продемонстрировал все лучшее, что есть в OVERKILL. На волне успеха группа вновь совершила турне по Европе, а затем и по США. В конце 1990 года из группы ушел Густафсон. Лидер OVERKILL Бобби Элсуорт на его место решил пригласить сразу двух гитаристов. Роб Каннавино (Rob Cannavino) и Мерит Грант (Merit Grant) очень удачно вписались в коллектив, который в следующем году предложил публике отличный альбом "Horrorscope". Новые гитаристы внесли свежую струю в музыкальную концепцию OVERKILL. Был достигнут более высокий уровень в плотности звучания, возросла напряженность и динамичность саунда. Наряду с альбомами METALLICA и SEPULTURA "Horrorscope" входит в первую тройку лучших трэш-релизов 1991 года. Название альбома - это просто удачный каламбур, придуманный Верни. Первоначально планировалось назвать пластинку "Bare Bones" ("Обнаженные кости"), но потом решили, что "Horrorscope" мрачнее. По технике продюсирования диск не претерпел существенных изменений, это доказывает, что группа всегда знала, к какому звучанию стремилась.

Тем временем Бобби Густафсон имеете с барабанщиком Робом Стилом (Rob Steele, экс-LAW AND ORDER) занялся созданием проекта под названием I FOR AN I. Еще один бывший участник OVERKILL Рэйт Скейтс обосновался в Нью-Джерси в местной группе BOMB SQUAD. Так что теперь у OVERKILL своя школа трэша по всей Америке.

** Дискография OVERKILL

1986 | Feel The Fire^ | LP | Megaforce
1987 | Taking Over^ | LP | Megaforce
1987 | Fuck You!^ | mini-LP | Megaforce
1988 | Under The Influence | LP | Megaforce
1989 | The Years Of Decay^~ | LP | Megaforce
1991 | Horrorscope^~ | LP | Megaforce


Трэш-энциклопедия : PARADOX

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

PARADOX

В 1986 году, бросив проект WARHEAD на произвол судьбы, гитарист и вокалист Чарли Штайнхауэр (Charlie Steinhauer) и ударник Аксель Блаха (Axel Blaha) образовали свою группу - PARADOX. Поначалу их известность ограничивалась окрестностями небольшого немецкого городка Вюрцбург, но первая демонстрационная запись привлекла внимание более широкого круга слушателей и такого крупного международного концерна, как "Roadrunner".

Первой "пробой пера" была композиция "Pray To The Gods Of Wrath", включенная в сборник "Teutonic Invasion, Part 1" ("Тевтонское нашествие, часть 1"). В 1987 году с приходом гитариста Маркуса Спита (Markus Spyth) и басиста Маттиаса Шмитта (Matthias Schmitt) состав группы стабилизировался, и музыканты смогли все усилия сосредоточить на записи дебютного альбома "Product Of Imagination" ("Плод воображения"). Претенциозное название пластинки не соответствовало ее содержимому, явно заимствованному у американцев из METALLICA, FLOTSAM & JETSAM и ANTHRAX, служащих для PARADOX не только источником вдохновения, но и объектом подражания. Особенно бросается сходство дебютной работы с ранними произведениями "Металлики", хотя прослеживается и влияние новой волны британского хэви-метала. Так, композиция "Death, Screaming And Pain" напоминает работы SAXON, a "Pray To The Gods Of Wrath" - что-то из IRON MAIDEN. PARADOX смело берутся за сложный материал, у них он всегда хорошо продуман, скомпонован и заряжен большой дозой германского напора. Наиболее сложна заглавная композиция диска, где в полной мере проявился талант гитариста Маркуса Спита. Такие же "навороченные" и тексты песен, часто музыканты даже не совсем понимают, о чем поют, не говоря о слушателях.

В 1989 году появился второй альбом группы "Herecy", который продюсировал Харрис Джонс (Harris Johns), а через два года вышел еще один студийный альбом под названием "Obvious Purrle".

** Дискография PARADOX

1987 | Product Of Imagination | LP | Roadrunner
1989 | Herecy | LP | Roadrunner
1991 | Obvious Purple^ | LP | Arista


Трэш-энциклопедия : PARIAH

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

PARIAH

На долю этой английской группы выпало столько испытаний, что трудно подобрать сравнение из истории всей рок-музыки. Тем похвальнее мужество музыкантов, с честью вышедших из всех передряг. Чтобы рассказать об этом, нам придется вернуться в самое начало восьмидесятых, в Ньюкасл, где гитаристы Расс Типпинс (Russ Tippins), Стив Рэмси (Steve Ramsey) и басист Грэм Инглиш (Graeme English) образовали проект под названием SATAN. К 1981 оформился постоянный состав с ударником Энди Ридом (Andy Reed) и вокалистом Тревом Робинсоном (Trev Robinson). Они записали демо из четырех композиций, две из которых были включены в сборник фирмы "Roxcalibur", а остальные вышли в виде сингла "Kiss Of Death", который финансировали сами музыканты.

В ноябре 1981 года SATAN с новым певцом Яном Свифтом (Ian Swift) записали еще одно демо - "Into The Fire". Эта запись вызвала определенный интерес в кругах андерграунда, а впоследствии привела к заключению контракта с известной фирмой грамзаписи "Roadrunner" и выпуску в 1983 году дебютного альбома "Court In The Act". В его записи принял участие новый певец группы Брайан Росс (Brian Ross), но его вокальные возможности не удовлетворяли остальных участников. Из состава BLIND FURY ("Слепая ярость") был приглашен вокалист Лоу Тейлор (Lou Teilor), но он заявил, что приступит к своим обязанностям только после того, как группа сменит свое название на родное для него. Так появились вторые BLIND FURY, и публика запуталась в этих "Слепых яростях". Альбом наших героев "Out Of Reach" почти никто не покупал, все думали, что его выпустили первые BLIND FURY, никогда не блиставшие мастерством. После этой неудачи ее виновник Тэйлор ушел, а название SATAN было срочно восстановлено.

С приходом вокалиста Михаэля Джексона (Michael Jackson) пришлось все начинать сначала. Опять музыканты записали демонстрационную ленту - "Dirt Demo" - и опять она привела к заключению контракта. На этот раз с фирмой "Steamhammer". Компания перезаписала демо и выпустила его в виде миньона "Into The Future", вернувшего группе утраченные было позиции.

В 1987 году вышел полноценный альбом - "Suspended Sentence", и после этого события SATAN переименовали себя, в PARIAH ("Отверженный"), наверное, сетуя на несправедливость судьбы. Первый альбом под этим названием группа записала в 1988 году. Именно этот диск принес коллективу международную известность, а вышедший через год "Blaze Of Obscurity" закрепил успех. Это не совсем трэш, скорее - пауэр-метал с несколькими скоростными моментами, но его материал хорошо задуман и умело сыграны лучшие вещи - это "Retaliate", "Puppet Regime" и "Canary".

Несмотря на оптимистическое развитие событий, из группы ушли основные музыканты - Стив Рэмси и Грэм Инглиш. Они помогают Мартину Уолкиеру (Martin Walkiyer, экс-SABBAT) в проекте SKYCLAD. Оставшись без лидеров, "отверженные" пока в растерянности.

** Дискография SATAN

1983 | Court In The Act | LP | Roadrunner
1986 | Into The Future | mini-LP | Steamhammer
1987 | Suspended Sentence | LP | Steamhammer

** Дискография BLIND FURY

1985 Out Of Reach LP Roadrunner

** Дискография PARIAH

1988 | The Kindred^ | LP | Steamhammer
1989 | Blaze Of Obscurity^~ | LP | Steamhammer
1989 | Take And Walk | LP | compilation | Mushroom


Трэш-энциклопедия : POSSESSED

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

POSSESSED

История этой американской группы началась в 1983 году, когда два влюбленных в хард-рок музыканта из Бэй Эйриа - гитарист Майк Торрао (Mike Torrao) и ударник Майк Сас (Mike Sus) - впервые услышать настоящий трэш-метал - новый стиль, рождавшийся в то время в Калифорнии. Нордическая суровость этой музыки настоящих мужчин пришлась ребятам по душе. С гитаристом Ларри Лалонде (Larry Lalonde) и поющим басистом Джеффом Бесеррой (Jeff Becerra) они образовали первый состав POSSESSED ("Одержимый").

Первым значительным шагом на пути к признанию стал выход сборника "Metal Massacre VI", для которого группа специально записала одну из своих композиций. Далее последовал контракт с фирмой "Combat"/"Megaforce", и в конце 1985 годав вышел альбом "Seven Churches" - произведение достаточно зрелое для дебюта. Не всем в нем гладко, режет слух неразборчивое, "рыгающее" пение Бесерры, будто он записывал свои партии после хорошей дозы пива Порой хромает и аккомпанемент, но тем не менее альбом вывел его авторов на магистральный путь покорения труднодоступных вершин трэша.

В 1986 году "одержимые" записали второй альбом - "Beyond The Gates", а затем совместно с DEATHROW и VOIVOD провели крупномасштабное турне. Совершенствование мастерства шло медленно, отчасти прогресс сдерживался слабым продюсированием Карла Кэнеди (Carl Canedy). Ребята владели инструментами неплохо, но их игре не хватало воображения и разнообразия - эта "детская болезнь" в свое время не обошла стороной даже такую группу как SLAYER.

Поворотной вехой в истории коллектива стала запись миньона "Eyes Of Horror", вышедшего в 1987 году. Альбом продюсировал блестящий музыкант, наставник Лалонде, гитарист-виртуоз Джо Сатриани (Joe Satriani). Его тонкий вкус и абсолютный музыкальный слух стали надежными помощниками в работе. В результате получился отличный диск, но его коммерческие показатели оставляли желать лучшего. Видимо, после первых двух "серых" альбомов, у слушателей сформировался устойчивый скепсис в отношении возможностей POSSESSED. Разочарованный Лалонде перешел в группу BLIND ILLUSION (затем он нашел пристанище в довольно успешной фанк-металической группе PRIMUS), и вскоре после его ухода, союз "одержимых" рухнул.

Труднее всех пришлось Джеффу Бесерре. В результате несчастного случая он получил травму и был парализован. Как только здоровье пошло на поправку, Джефф активно включился в музыкальную деятельность и записал несколько песен для последнего альбома группы OBITUARY. К сожалению, после этих усилий его состояние снова ухудшилось.

1991 год принес сенсационную новость. После четырех лет забвения о POSSESSED вновь заговорили. Майк Торрао возродил группу с новым вокалистом -Робом Йостом (Rob Yost, экс-DESECRATION) и малоизвестными аккомпанирующими музыкантами.

** Дискография POSSESSED

1985 | Seven Churches^ | LP | Megaforce
1986 | Beyond The Gates~ | LP | Megaforce
1987 | The Plague^ | mini-LP | Megaforce
1987 | The Eyes Of Horror | mini-LP | Megaforce


Трэш-энциклопедия : PRESTIGE

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

PRESTIGE

PRESTIGE - это талантливая молодая финская группа, образованная в 1987 году. В ноябре 1988 года коллектив успешно выступил на спид-металической "гусовке" в Тампере и удостоился контракта с независимой фирмой звукозаписи "Poko". За две недели группа полностью подготовила фонограмму дебютного альбома "Attack Against Gnomes". Возглавлял работу опытный продюсер Т.Т.Оксала (T.T.Oksala). Под его руководством записывали свои партии вокатист и бас-гитарист Аку Китола (Aku Kytola), гитаристы Арска Карппинен (Arska Karppinen) и Оркки Юрлунд (Orkki Yrlund), ударник Теро Карппинен (Тего Karppinen). Если учесть, что старшему из них тогда было 22, а остальным еще не перевалило за 20, то их игру вполне можно назвать феноменальной, а самих музыкантов - вундеркиндами. И за технику, и за артистичность им следовало бы поставить наивысшие оценки Из самых известных групп, пожалуй, только DEATII ANGEL сопутствовал такой ранний успех. Если продолжать сравнения с трэш-звездами континентальной Европы, то в произведениях PRESTIGE можно заметить влияние KREATOR и LIVING DEATH. Но финские музыканты специально никому не подражают и ни на кого не ориентируются. Они вполне способны идти и идут своим путем, а все сопоставления - не более чем упражнения музыковедов. С самой лучшей стороны дебютный альбом ярче всего характеризуют две первые дорожки: "It's Over" и "Eorce Of My Hate", на которых мастерский гитарный драйв Юрлунда и Карппинена удачно дополняет музыкальный материал, усугубляя его воздействие на слушателя. Жаль только, что PRESTIGE недостаточно хорошо владеют английским, и не всегда понятно, о чем поет Китола, коверкая фразы, да еще в своей "лающей" манере. Правда, для наших российских фэнов это не является существенным недостатком.


Трэш-энциклопедия : PROTECTOR

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

PROTECTOR

Одна из первых немецких дет-металичесних групп, PROTECTOR образована в 1986 году в Гамбурге барабанщиком Михаэлем Хассе (Michael Hasse) и гитаристом Ханси Мюллером (Hansi Muller). В марте 1987 года к ним присоединились вокалист Мартин Мисси (Martin Missy) и басист Эде Белихнер (Ede Belichner). В этом же году квартет записал дебютную демо-ленту "Protector Of Death" всего из двух композиций, вызвавшую живой интерес у руководства компании грамзаписи "Atom H". Был заключен долгосрочный договор на запись нескольких альбомов, первый из которых - миньон "Misanthropy" - вышел в сентябре. Одновременно произошло очное знакомство фэнов трэша с новичками - PROTECTOR дали ряд концертов совместно с более опытными коллегами из SODOM, PARADOX, TANKARD и ACCUSER. В короткий срок было распродано 5 тыс. копий "Мизантропии" - солидный размах для начинающей группы. Злые языки утверждали, что такой коммерческий успех является заслугой скорее продюсера, чем музыкантов, но с этим можно поспорить.

Музыка PROTECTOR вобрала лучшие черты современных трэшевых групп. Смешайте риффовые пассажи SLAYER с вокалом KREATOR и скоростным напором DARK ANGEL - и у вас получится довольно полное представление о дебюте гамбургского квартета. В августе 1988 юда PROTECTOR в бохумской студии "Phoenix" приступили к записи полноценного по объему альбома "Golem". В этой работе впервые по-настоящему раскрылись способности коллектива, о которых можно было только догадываться по предыдущим записям. Диск вывел PROTECTOR в первые ряды немецкого трэша. Особенно хороши были партии ведущей гитары в исполнении Ханси Мюллера. Во время гастрольного турке по Германии в поддержку "Golem" вокалиста Мартина Мисси временно заменил Оливер Виабель (Oliver Wiebel).

Отслужив положенный небольшой срок в армии, Мартин вернулся и принял участие в записи третьего альбома "Urm The Mad". В 1990 году в составе появился новый вокалист, принявший участие в записи миньона. Музыка группы стала гораздо быстрее и агрессивней, чувствуется влияние британских коллег из CARCASS и NAPALM DEATH, с которыми PROTECTOR ездили на гастроли. В таком же ключе выдержаны и последние альбомы.

** Дискография PROTECTOR

1987 | Misanthropy^ | mini-LP | Atom H
1988 | Golem^ | LP | Atom H
1989 | Urm The Mad^ | LP | Atom H
1990 | Going Places | mini-LP | Starkes
1990 | Leviathan's Desire^ | LP | Atom H
1991 | A Shedding Of Skin | LP | Major


Трэш-энциклопедия : PUNGENT STENCH

P PARADOX
PARIAH
POSSESSED
PRESTIGE
PROTECTOR
PUNGENT STENCH

PUNGENT STENCH

Одна из новейших звезд европейской "дет-металлической" сцены, группа PUNGENT STENCH образовалась в Австрии как союз трех молодых одаренных музыкантов: поющего гитариста Мартина Ширенка (Martin Schirenc), басиста Яцека Перковски (Jacek Perkovski) и ударника Алекса Ваика (Alex Wank). В начале своего творческого пути коллектив пытался подражать британским грайндкоровым группам типа NAPALM DEATH или CARCASS. Судя по реакции специалистов из немецкой компании "Nuclear Blast", копирование было довольно удачным, и для его обнародования группе была предоставлена вторая сторона совместного с DISHARMONIC ORCHESTRA диска-гиганта.

В отличие от своих земляков из "Оркестра" PUNGENT STENCH не добились успеха на стезе грайндкора. Их больше манила кровожадная мистика дет-метала, которому музыканты сполна отдали должное на втором альбоме - "For God Your Soul... For Me Your Flesh" (1990 г.). Его логическим продолжением стал сенсационный для континентальной Европы диск "Been Caught Buttering", выпущенный год спустя. Молодые музыканты сумели представить на нем не только отменный образец "смертельного металла", бесподобного по исступленности и озлоблению, но и обогатить стиль массой свежих идей, недоступных воображению даже знаменитых флоридских "смертников". Потерю темпа исполнения музыканты с лихвой возместили "утяжелением" саунда и, что очень актуально для дет-метала, разнообразием композиторских решений.


Трэш-энциклопедия : QUICK CHANGE

Q QUICK CHANGE

QUICK CHANGE

Начало карьеры этой группы, название которой означает "личина", пришлось на 1979 год, когда основатели группы и ее постоянные участники - лидер-гитарист Дабс Андерсон (Dubs Anderson), вокалист Дуэйн Уайтхед (Dwayne Whitehead) и гитарист Майк Маккарти (Mike McCarthy) - задумали проект под названием STAR FIRE. Основой его репертуара послужили обработки известных хитов 50-х и 60-х годов; в багаже группы были и оригинальные произведения, причем их количество неуклонно увеличивалось. Музыканты выпустили демо, к которой проявила интерес местная пресса. Доля собственных произведений перевесила заимствованную часть, не только количеством, но и "тяжестью" звучания, напоминавшего JUDAS PRIEST.

В составе произошли некоторые изменения, группа получила теперешнее название и в 1983 году выпустила демо под названием "Can't Hide", упрочившее репутацию авторов. К сожалению, никаких заказов от фирм грамзаписи не поступало, и QUICK CHANGE продолжали выпускать демо с интервалом примерно в один год. Последняя запись из этой серии вышла в 1987 году и называлась "Show No Mercy" ("Не щади"). То ли благодаря собственным достоинствам, то ли вследствие идентичности названия с известной работой великих SLAYER, группе стали оказывать знаки внимания звукозаписывающие компании. Их интерес разгорелся еще больше после выхода в 1988 году еще одной демо - "F.U.N.", и закономерным следствием этого стал контракт с пластиночным гигантом "Roadrunner". Фирма сразу отправила музыкантов с концертами в Европу, а по возвращении засадила их в иллинойсскую студию "Star Track" записывать материал для дебютного альбома "Circus Of Death".

Вышедший диск продемонстрировал, что со своей работой ребята справились отлично. Это хорошо задуманный, отлично сыгранный, ритмически жесткий трэш. В игре коллектива напрочь отсутствует самолюбование, вместо этой характерной для начинающих музыкантов черты - требовательность к четкости композиторского замысла и чистоте исполнения. Узким местом пластинки являются вокальные партии некоторых композиций, таких как "Sea Witch" ("Морская ведьма"), где Уайтхед не справляется с высокими нотами. Но безукоризненные "Show No Mercy" и "Injected" перевешивают в положительную сторону и оставляют очень хорошее впечатление о пластинке в целом.


Трэш-энциклопедия : RAGE

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

RAGE

Группа образовалась в середине восьмидесятых годов в Германии под названием AVENGER. В 1985 году она выпустила на фирме "Wishbone" диск-гигант "Prayer On Steel" и миньон "Depraved To Black". Выяснилось, что в Англии уже есть коллектив с таким названием, и музыканты переименовали свой ансамбль в RAGE ("Ярость"). Сменили они и компанию грамзаписи, заключив долгосрочный контракт с "Noise". Постепенно сформировался стабильный состав: лидер группы, вокалист и бас-гитарист Питер "Пиви" Вагнер (Peter "Peavy" Wagner), гитаристы Йохен Шродер (Jochen Schroder) и Томас Гиннесс (Thomas Guinness), ударник Йорг Михаэль (Jorg Michael). В 1986 году на этой фирме RAGE выпустили пластинку "Reign Of Fear", выдержашгую в лучших традициях европейского хэви-метала, с явным подражанием ACCEPT, но более быстрым ритмом. Копирование чужой музыки скрасило достоинства альбома, и его посчитали в целом посредственным.

В октябре 1986 после серии концертов с цветом немецкого трэша (KREATOR, DESTRUCTION) был заменен и гитарист Томас Гиннесс - вместо него в составе появился Руди Граф (Rudy Graf, экс-WARLOCK). Великолепный дуэт Шродера и Графа стал залогом успеха второй пластинки RAGE - "Execution Guaranteed", вышедшей в мае 1987 года Ее музыка была более сдержанной, отличалась большей глубиной и разнообразием. По какому-то капризу судьбы с этого момента у RAGE началась полоса неудач. Они приняли участие в плохо организованной концертной программе в паре с HOLY TERROR, а их американское турне и вовсе было прервано, и вся группа угодила, правда по недоразумению, в полицейское учреждение типа нашей КПЗ и ребятам пришлось пребывать там довольно долго. Происходящие неприятные события совсем выбили музыкантов из колеи, в группе начались разброд и шатания. Ударник Михаэль все больше времени посвящал работе в MEKONG DELTA, остальные музыканты занимались кто чем.

Тогда Пиви решил начать все с нуля с двумя новыми никому не известными участниками - ударником Крисом Эфтимиадисом (Chris Efthimiadis) и гитаристом Манни Шмидтом (Manni Schinidt). Шел 1988 год. Сроки выхода следующей пластинки согласно контракту поджимали, и троица буквально дневала и ночевала в студии. Альбом "Perfect Man" был подготовлен в срок, и это было лучшее, что когда-либо появлялось в виниле под маркой RAGE. On содержал двенадцать великолепных трэшевых номеров, непродолжительных, но ярких и запоминающихся. Диск стал бестселлером, и публика уже с нетерпением ожидала следующего альбома. Менее чем через год появился "Secrets In A Weird World", и хотя ажиотаж вокруг предыдущей работы еще не утих, диск был воспринят с интересом. Группа доказала, что успех 1988 года не был случаен и она способна добиться устойчивой популярности, сравнимой с успехом KREATOR и DESTRUCTION, что и подтвердила последующая работа RAGE - альбом "Reflection Of A Shadow" (1990 г.). И хотя в музыке появились коммерческие элементы, даже слышны клавишные, все же верх берут скорость и энергия, всегда бывшие сильными сторонами RAGE.

** Дискография AVENGER

1985 | Prayer Of Steel | LP | Wishbone
1985 | Depraved To Black | mini-LP | Wishbone

** Дискография RAGE

1986 | Reign Of Fear^ | LP | Noise
1987 | Execution Guaranteed^ | LP | Noise
1988 | Perfect Man^ | LP | Noise
1989 | Secrets in A Weird World | LP | Noise
1990 | Reflection Of A Shadow^ | LP | Noise


Трэш-энциклопедия : RAZOR

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

RAZOR

Канадский трэшевый состав RAZOR ("Бритва") сформировался в 1982 году в составе: Дейв Карло (Dave Carlo) - гитара, Майк Кампансио (Mike Campagncio) - бас и М-Бро (М-Bro) - ударные. После прослушивания двадцати трех кандидатов в группе появился вокалист Стейс "Шиодог" Макларен (Stace ''Sheepdog" McLaren). Вчетвером музыканты записали миньон "Armed And Dangerous", который вышел в ноябре 1984 года. Дебютная запись понравилась руководству концерна грамзаписи "Attic" - признанному законодателю мод канадского хард-н-хэви. Фирма не ошиблась в своем выборе, всего за год RAZOR выпустили три полноценных альбома: "Executioner's Song" (май 1985 г.), "Evil Invaders" (ноябрь 1985 г.) и "Malicious Intent" (май 1986 г.), - причем все пластинки выполнены на хорошем уровне. Их музыка имела под собой очень мощную и резкую трэшевую основу с одномерной ритмикой" и многочисленными повторами. При этом подчеркивалась яркая и оригинальная мелодическая линия. Тексты композиций были не лишены смысла, заставляя слушателей внимательно относиться к ним. Правда, от диска к диску вдохновенные риффовые пассажи Дейва Карло, особенно характерные для "Executioner's Song", теряли свою самобытность и приедались. Ничего удивительного в том, что "Attic" после выхода "Malicious Intent" не возобновила контракт с группой. Оставшихся без работы музыкантов подобрала менее известная фирма "Fist Fight", на которой в ноябре 1987 года был выпущен альбом "Custom Killing". Саунд группы стал несколько упрощенным, появилась тяга к грубому хардкору. Особенно выделялись такие композиции, как "Annihilation" и "White Noise", заметна продюсерская работа Терри Маростсга (Terry Marostega). По окончании работы над альбомом последовали некоторые изменения в составе. Дейв Карло, на чьей совести, как считалось, лежали коммерческие неудачи группы, оставил только Стейса Макларена и ввел новую ритм-секцию в лице басиста, брата Дейва, Адама (Adam Carlo) и ударника Роба Миллса (Rob Mills). Дейв решительно отказался от услуг прежнего продюсера и фирмы грамзаписи, прибегнув к помощи компании "Steamhammer" и продюсера Брайана Тэйлора (Brian Taylor), известного по работе со SLAUGHTER и SACRIFICE. В Целом подобралась довольно сильная команда, и в 1988 году она выпустила новый диск - "Violent Restitution", отличавшийся мужским напором и бескомпромисностью и напомнивший слушателям наиболее удачные ранний работы RAZOR. Особенно впечатляли композиции "Out Of The Game", "Fed Up", "Taste The Floor", в которых Дейв превзошел самого себя. "Violent Restitution" стал первым альбомом группы, вышедшим первоначально в США, а затем и в странах Европы. На сегодняшний день RAZOR наряду VOIVOD и EXCITER достойно представляют канадский трэш на мировом уровне.

** Дискография RAZOR

1985 | Executioner's Song | mini-LP | Attic
1985 | Evil Invaders | LP | Attic
1986 | Malicious Intent | LP | Attic
1987 | Custom Killing | LP | Fist Fight
1988 | Violent Restitution | LP | Steamhammer


Трэш-энциклопедия : REALM

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

REALM

Американская группа REALM ("Царство") была сформирована в начале 1985 года в Милуоки. Ядро коллектива составили гитаристы Такис Кинис (Takis Kinis) и Пол Лагановски (Paul Laganowski). Через год они на свои средства выпустили первую демо-запись - "Perceptive Incentive", затем выступали в качестве "разогревателей" публики на концертах Уэнди О'Уильямса (Wendy O'Williams) и MEGADETH. В 1987 году выходит второе демо "Final Solution", после чего ритм-секция принимает устойчивую форму: ударник Майк Олсон (Mike Olson), басист Стив Фрост (Steve Frost). Первый вокалист группы - Дуг Паркер (Doug Parker) уступил место Марку Антони (Mark Antony). Вот эти музыканты и поставили подписи в контракте с фирмой "Roadrunner".

Для начала группе организовали "маленькое" кругосветное путешествие, во время которого музыканты дали концерты в ряде стран. Вскоре после завершения поездки коллектив записал дебютный альбом "Endless War". Анализируя эту работу, известный обозреватель Монте Корнер (Monte Corner) первым отметил, что на диске представлен техно-трэш, вобравший в себя мириады вкраплений других стилей. Каждая композиция пластинки - рискованный и бескомпромиссный эксперимент, из которого музыканты каждый раз выходят с честью, опираясь на совершенную тру обоих гитаристов. Обмениваются ли они отточенными риффами, исполняют ли гармоничные пассажи или повергают слушателя в скоростной, всесокрушающий шквал звуков - всегда в их игре присутствует почти телепатическое чувство порядка Почти каждая композиция вызывает ассоциации с различными по стилю произведениями рок-классики: THE BEATLES, RUSH, AEROSMITH, панка и даже симфонической музыки. Наиболее интересны две композиции. Это пространная "Eminence", в которой неожиданным образом соединились мощь и изысканность, а также заключительная "Poisoned Minds", построенная на старой доброй блюзовой основе. Иногда общий благоприятный фон смазывает вокалист, когда срывается на визг, например, в "битловской" "Eleanor Rigby", но это режет слух далеко не всем и принимается за продолжение смелых опытов по эклектике в трэше.

Последний на сегодняшний день альбом "Society" звучит увереннее, свободнее и ровнее по сравнению с предшественником.

** Дискография REALM

1988 | Endless War | LP | Roadrunner
1991 | Society^ | LP | Roadrunner


Трэш-энциклопедия : RE-ANIMATOR

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

RE-ANIMATOR

Группа, названная в честь известного фильма-триллера, была образована в 1988 году в Гулле гитаристами Кевом Инглесоном (Kev Ingleson) и Майком Абелем (Mike Abel). Остальные музыканты - Марк Митчелл (Mark Mitchell, ударные) и Джон Уилсон (John Wilson, бас) - были позаимствованы у других составов, выступавших в этом же городе. Но вот хорошие вокалисты оказались в дефиците. После нескольких безрезультатных прослушиваний Кев запел сам, но на всякий случай был приглашен (редчайший случай!) сессионный вокалист Тони (Tony, по прозвищу Someoneother). Его привел Уилсон, и певец любезно согласился спеть партии к двум композициям - "Push The Bution" и "Follow The Masses", отобранным для демонстрационной ленты "Реаниматора". Музыканты разослали кассету в различные звукозаписывающие компании, а сами продолжили выступления в местных залах. На одном из концертов в Брэдфорде ребятам пришлось "разогревать" публику перед ACID REIGN. Музыкантам этой известной группы так понравилась игра "Реаниматора", что они лично передали их демо руководству фирмы "Music For Nation" и добились контракта для своих протеже. Те после нескольких концертов с ACID REIGN плотно заняли студию "Slaughter House" и записали в ней дебютный альбом "Deny Reality", представивший едкий британский трэш, завернутый в водоворот уродливо ритмически выстроенных риффов. Ничего общего с ACID REIGN, как того можно было ожидать, если не считать той же неприятной, кричащей манеры вокалиста. В целом впечатление двоякое - грубо, но эффектно. Возможно самое обещающее в этой работе - значительный шаг вперед от ранней "Follow The Masses" к более поздней "Fatal Descent". Балаганно шумное начало уступает место слаженному звучанию гитар и ударных, и на высокой скорости музыканты демонстрируют неплохое владение инструментами при точной выдержанности мелодической линии. Даже в самых сложных местах Абель ведет ансамбль, словно капитан - корабль, точно по курсу. Кажется, главенствующая роль этого музыканта со временем все больше укрепляется.

Год спустя, уже пользуясь определенной известностью, RE-ANIMATOR выпустили второй альбом - "Condemned To Eternity". Свежесть идей (в трэшевом контексте) здесь сочетается с возросшим профессионализмом исполнителей. Особенность альбомов группы в их неповторимости, в каждом из них есть своя изюминка. Менее года понадобилось музыкантам, чтобы записать третий диск - "Laughing", но и он нес оригинальные, неповторимые элементы - на этот раз фанк-метала. При этом коллективу удалось, не заимствуя приемов, отработанных MORDRED и другими, элегантно совместить мощный техно-трэш и фанк, и не сползти в последний полностью, удержавшись на "золотой середине" между границами стилей.

** Дискография RE-ANIMATOR

1989 | Deny Reallity^~ | LP | MFN
1990 | Condemned To Eternity^ | LP | MFN
1991 | Laughing | LP | Under One Flag


Трэш-энциклопедия : REVEREND

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

REVEREND

Группа из Сан-Франциско, организованная бывшим вокалистом METAL CHURCH Дэвидом Уэйном (David Wayne) в конце восьмидесятых на базе состава HERETIC. Своим названием новоиспеченный коллектив обязан прозвищу Уэйна, под которым он работал в "Металлической церкви". Начав с выпуска мини-альбома, REVEREND затем записали диск-гигант "World Won't Miss You", который стал одним из самых впечатляющих трэшевых дебютов года. Уэйн подтвердил свой высокий класс и стал непререкаемым лидером коллектива.

Гастроли, последовавшие за выходом пластинки, показали, что не все музыканты достаточно хорошо работают на сцене. Уэйну пришлось распрощаться с ударником, а затем выгнать и остальных. Для записи второго альбома Дэвид набрал новый состав: Брайан Кобран (Brian Kobran) - гитара, Майк Пейс (Mike Pace) - гитара, Анджело Вальдезпино (Angelo Valdezpino) - бас и Джэйсон Иэн (Jason Ian) - ударные. (Последний - брат ведущего гитариста ANTHRAX.)

Новобранцы успешно справились каждый со своей задачей и в 1991 году выпустили на фирме "Charisma" отличную пластинку. Она попала в первую десятку американской "металлической" радиопрограммы, и окрыленные успехом музыканты отправились в гастрольное турне для рекламы альбома Новый сингл группы Уэйна называется "Heaven On Earth", он вполне способен конкурировать с лучшими современными образцами аналогичной продукции.


Трэш-энциклопедия : RIGHTEOUS PIGS

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

RIGHTEOUS PIGS

Американская хард и грайндкоровая группа RIGHTEOUS PIGS с самого начала своего творческого пути никому не подражала, не числилась ни у кого из мастеров в последователях. Ребята выдают своеобразную музыку, столь же интересную, сколь и трудно поддающуюся классификации. В составе группы играют Митч Харрис (Mitch Harris) - гитара, Скотт Леонард (Scott Leonard) - ударные, Джо Кэйпер (Joe Caper) - вокал, Стефан Чиатович (Stephan Chiatovich) - бас. Спою первую двадцатипятиминутную фонограмму музыкантам пришлось записывать дважды - в первый раз запись не удалась из-за сбоев в работе аппаратуры лас-вегасской студии. Эта демонстрационная кассета с четырнадцатью песнями попала в руки немецкой фирмы "Nuclear Blast", которая выпустила их в 1989 году в виде пластинки под названием "Live And Learn". Вскоре был записан и второй диск - "Stress Related". Видимо, под давлением менеджеров в процессе подготовки пластинки музыканты отошли от оригинальных, самобытных форм, предпочтя им обкатанные структуры дет-метала. Митчу Харрису, генератору новых идей RIGHTEOUS PIGS, диктат фирмы встал поперек горла. Он, как и раньше, продолжал эксперименты - вместе с однофамильцем Миком из NAPALM DEATH образовал дуэт DEFECATION и записал пластинку. Потом, соблазнившись вакантным местом в "Напалмовой смерти", покинул соратников, с которыми начинал, так что будущее RIGHTEOUS PIGS сейчас неясно.


Трэш-энциклопедия : RUMBLE MILITIA

R RAGE
RAZOR
RE-ANIMATOR
REALM
REVEREND
RIGHTEOUS PIGS
RUMBLE MILITIA

RUMBLE MILITIA

Бременские музыканты - гитарист Халкан Онук (Halkan Onuk), басист Михаэль Лохман (Michael Lohmann) и вокалист Евстатиос Агоропулос (Efstathios Agoropoulos) - собрались вместе в октябре 1985 года и быстро прославились в своем родном городе и его окрестностях как ярые анархисты, не признающие на своих концертах никаких порядков. В ноябре 1986 года группа записала первое демо - "Treason" ("Предательстве").

Ленту разослали в несколько пластиночных фирм, из которых самый живой интерес к записи выказала "Atom H". Подписав с ней контракт, музыканты в 1987 году выпустили диск "Fuck Off Commercial" (название, по-видимому, тактично выражает отношение авторов альбома к коммерческой продукции).

RUMBLE MILITIA взяли у других групп в различных пропорциях то, что им нравится, и соединили вместе методом направленного взрыва. В результате получается все, что угодно: и "тяжеленный" трэш, как в песне "Bang Till Death", и хардкор ("Nuclear Warfare...") с вкраплениями жесткою панк-рока. Под занавес альбом преподносит несколько превосходных композиций, единственный недостаток которых - прорывающаяся время от времени легковесность.

В мае 1988 года поклонники группы получили подарок в виде следующего альбома - "сорокапятки" "En nombre del ley" (испанск. "Именем закона"). Как можно судить по его названию и по первой композиции - "Chile Under Pinochet" ("Чили при Пиночете"), альбом очень политизирован. Его авторы прекрасно справились с непростой тематикой, а что до музыки - так она вообще выше всяких похвал. Стройные и выразительные ведущие партии со вкусом дополнены чутко внимающими гармонии риффами. Бунтарская панк-этика проявилась в старой вещи SEX PISTOLS "The Great Rock'N'Roll Swindle", за ней следует визжащий номер в хардкоре "Never Trust A Business Pig", а венчает диск сильнейшая трэшевая вещь "Rise And Fight". Альбом продолжил линию дебюта на сочленение стилей подобно деталям механизма, и этот механизм заработал как часы. После того как улеглись страсти по этой пластинке, RUMBLE MILITIA вместе с DEATH ANGEL отправились на гастроли в Штаты, а затем снова засели в студии за подготовку нового материала.

Разогнанная машина продолжала регулярно выдавать виниловую продукцию с интервалом раз в год. Единственной нештатной ситуацией была смена фирмы грамзаписи. В 1991 году вышел мини-альбом "Destroy Facisum", первая сторона которого была заполнена ремиксами старых вещей, а вторая представляет собой запись концерта в родном Бремене. Эти работы продемонстрировали тенденцию к "смягчению" саунда, но ужесточению поэтических сюжетов.

** Дискография RUMBLE MILITIA

1987 | Fuck Off Comerciar | LP | Atom H
1988 | En nombre del ley | EP | Atom H
1989 | They Give Me Blessing | LP | Atom H
1990 | Stop Violence And Madness^ | LP | Century Media
1991 | Destroy Racism | mini-LP | Century Media


Трэш-энциклопедия : SABBAT

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SABBAT

Английская группа SABBAT была образована в 1985 году г. Ноттингеме в составе: Энди Снип (Andy Sneap) - гитара, Мартин Уолкиер (Martin Walkyier) -вокал, Фрейзер Каске (Frazer Caske) - бас и Марк Бейли (Mark Bailey) - ударные. В том же го.чу новый коллектив записывает первую демо-ленту под названием "Magic And Theory In Practice", а в 1986 году появилась вторая демо - "Fragments Of A Faith Forgotten" с такими композициями, как "Hozanna Ju Excelsis" и "For Those Who Died". Именно эта работа привлекла внимание к SABBAT, их песни стали передавать по радио, а выступления транслировать по телевидению (например, в программе "Friday Rock Show" летом 1937 года). Вскоре со стороны известной фирмы "Noise" поступило предложение о подписании контракта. К этому времени в группе появился новый ударник по имени Саймон Негус (Simon Negus).

В 1988 году SABBAT приступили к записи дебютного альбома в студии "Horus" в Германии. Продюсером пластинки был Рой Роуленд (Roy Rowland). Альбом "History Of A Time To Come" вышел в свет в том же году, наделав немало шума. Все песни цяска были связаны единым сюжетом, музыка представляла собой изощренный по вкусу интенсивный трэш с вкраплениями хэви-метала конца 70-х - начала 80-х годов. Для дебюта это была прекрасная работа во всех отношениях. SABBAT сразу попали в авангард британского трэша.

После выпуска альбома музыканты пригласили к себе второго гитариста по имени Саймон Джонс (Simon Joness экс - HOLOSADE) и впятером приступили к работе над второй пластинкой, которая называлась "Dreamweaver (Reflections Of Our Yesterdays)". Вся концепция альбома базировалась на содержании книги Брайана Бейтса (Brian Bates) "The Way Of The Wyrd", которая описывала борьбу между язычеством и христианством. "Dreamweaver" увидевший свет в 1989 году, оказался гораздо "круче" своего предшественника Музыка стала более громкая и жесткая, весь материал альбома был феноменально быстрым, исключение составила баллада "Advent Of Insanity" со смело введенной акустикой.

К сожалению, в конце 198Э года в группе начался кризис. Сначала из SABBAT ушел Джонс. Не успел как следует устроиться в группе новый гитарист Нейл Уотсон (Neil Watson, экс - MILITIA), как удаляется от дел вокалист Мартин Уолкиер. А вслед за ним уходит басист Фрейзер Каске. В середине 1990 года на его место был приглашен Стеф (Stef) из местной группы IGNORANCE, позже его сменил Уейн Бэнкс (Wayne Banks). С вокалистом повезло меньше - SABBAT долго находились в стадии поиска, но, в конце концов, нашли подходящего певца - Ричи Десмонда (Richie Desmond) и записали альбом "Mourning Has Broken" (1991 г.). Его материал оказался значительно слабее, чем на двух предшествующих. SABBAT не смогли пережить подобный провал и объявили о самороспуске.

Из бывших "саббатовцев" уверенную карьеру продолжает лишь Уолкиер, внесший основной вклад в успех первых двух пластинок группы. Он организовал проект SKYCLAD, пригласив в него гитариста Стива Рэмси (Steve Ramsey, экс-PARIAH) и ударника Кейта Бакстера (Keith Baxter), и в сжатые сроки выпустил дебютный лонгплэй.

** Дискография SABBAT

1987 | History Of Time To Come^~ | LP | Noise
1989 | Dreamweaver^ | LP | Noise
1991 | Mourning Has Broken^~ | LP | Noise


Трэш-энциклопедия : SACRED REICH

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SACRED REICH

"Священный Рейх" - группа из Феникса, родины знаменитых FLOTSAM & JETSAM - образовалась в 1986 году и вскоре выпустила демо "Draining Your Life". Лента вызвала широкий резонанс в кругах местного трэш-андерграунда, музыканты стали получать большое число заказов на выступления. Вдобавок, фирма грамзаписи "Metal Blade" (филиал концерна "Roadrunner") доверила группе, вернее одной из ее композиций) открыть восьмой выпуск сборника "Metal Massacre". Некоторое время спустя коллектив возобновил контакты с бизнесменами и заключил с "Roadrunner" контракт на выпуск диска-гиганта.

Альбом "Ignorance" ("Невежество") вышел в конце 1987 года, его продюсировал известный специалист Билл Метойер (Bill Metoyer). Он добивался звучания в стиле "уэст-коуст-трэш" - трэш западного побережья в духе SLAYER и EXODUS. Получилось схожее с этими командами звучание, но возникали ассоциации и с ранними BLACK SABBATH. Дерзкие по содержанию тексты подкреплялись совершенством форм материала и вполне солидной игрой музыкантов, основанной на скоростной технике ударника Грега Холла (Greg Hall) и продуманных, прочувствованных сольных партиях ведущего гитариста Уайли Арнетта (Wiley Arnett). Вокальные партии исполнял бас-гитарист Фил Ринд (Phil Rind), партии поддерживающей гитары - Джейсон Райни (Jason Rainey).

В следующем году на свет появилась "сорокапятка" "Surf Nicaragua" со старой песней BLACK SABBATH "War Pigs" и двумя оригинальными номерами - "Surf Nicaragua" и "One Nation". Последние вещи показали, что группа меняет направление в сторону более сдержанного и понятного трэша. Через год вышел еще один "EP", записанный во время концерта на "Динамо" (только не на нашем стадионе, а на их "Dynamo Open Air"), где группа выступила с SAVATAGE и ARMORED SAINT. Все же две "сорокапятки" за эти годы были для SACRED REICH слишком скромным достижением, ведь решающим событием всегда был и остается выход диска-гиганта.

Сомнения в отношении творческого потенциала SACRED REICH развеял первоклассный альбом "The American Way" (1990 г.), однозначно указавший путь коллективу в элиту мирового трэша, а макси-сингл "A Question" подтвердил высокий класс музыкантов.

** Дискография SACRED REICH

1987 | Ignorance^ | LP | Roadrunner
1988 | Surf Nicaragua | EP | Roadrunner
1989 | Alive At The Dynamo | EP | live | Roadrunner
1990 | The American Way^ | LP | Roadrunner


Трэш-энциклопедия : SADUS

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SADUS

Группа была создана в Сан-Франциско в 1985 году учениками одного из колледжей. Дарреном Тревисом (Darren Travis) - гитара, вокал, Джоном Олленом (John Alien) - ударные, Робом Муром (Rob Moore) - гитара и Стивом Диджорджио (Seve DiGiorgio) - бас. Название группы ребята взяли из фильма-трилогии "Dune". Первая демонстрационная запись называлась "DTP", за ней последовали еще две -"Certain Death" и "The Wake Of Severity". Не помышляя об особой удаче, музыканты рассылали копии демо в различные специализированные издания, как вдруг посыпались хвалебные рецензий. Одну из композиций группы даже включили в сборник "Raging Death". Выручку музыканты вложили в выпуск своего дебютного альбома "Illusions", известного в кассетной версии как "Chemical Exposure". Поначалу планировалось продать две тысячи экземпляров диска, но окончательное число реализованных копий перевалило за десять тысяч. Этого вполне хватило, чтобы завоевать авторитет даже у такого "кита" грамзаписи, как "Roadrunner", предложившего группе контракт. В соответствии с его условиями. В 1991 году SADUS записали гигант "Swallowed In Black", вызвавший восторженные отзывы аудитории, а один из критиков даже охарактеризовал группу как "SLAYER на 78 оборотов".


Трэш-энциклопедия : SEPULTURA

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SABBAT

Несколько лет назад казалось, что понятие трэш абсолютно не совместимо с Южной Америкой. Однако его волна накрыла и этот континент, и уже несколько южноамериканских групп во всеуслышание заявили о себе. Самая известная из них бразильская группа SEPULTURA из Сан-Пауло. В 1989 году, совершая первое европейское турне с хедлайнером в лице SODOM, бразильцы сами стали хедлайнерами но время этих выступлений. По итогам 1991 года все участники группы попали в перечень лучших исполнителей, а диск "Arise" признан самой выдающейся пластинкой года категории трэш.

Группу организовал в 1984 (по другим данным - в 1983) году певец и гитарист Массимилиано Антонио Кавалера, более известный как Макс Кавалера (Мах Cavalera). Ему помогал младший брат Игорь Гразиано Кавалера (Igor Cavalera), который играл на ударных. Доукомплектовали состав басист Пол Жуниор (Paul Junior) и гитарист Джейро "Торментор" (Jairo "Tormentor"). Самому старшему из ребят было тогда шестнадцать. SEPULTURA ориентировала себя в направлении стиля таких групп, как HELLHAMMER, VENOM, SLAYER и METALLICA, но с явным креном в сторону дет-метала. На родине музыкантов никто не воспринимал всерьез, одной из главных причин этого были проблемы с инструментами и аппаратурой, с чем никогда не сталкивались группы из США и Западной Европы. Первые пластинки коллектива - "сорокапятка" "Bestial Devastation" и диск-гигант "Morbid Vision", вышедшие на бразильской фирме "Cogumelo", явно отразили проблемы с оборудованием, что сказалось на качестве звучания, хотя уже тогда прослушивалась оригинальность группы.

В 1986 году SEPULTURA пополнилась новым гитаристом - Андреасом Рудольфом Киссером (Amtrcas Kisser), заменившим Тормешора. Тем временем лицензию на издание "Morbid Visions" приобрела независимая американская фирма "Shark" и выпустила альбом в США, где он пошел "на ура". Последовал контракт с американскими бизнесменами на запись нового большого диска под названием "Schizophrenia", появившегося в продаже в 1987 году. Он был более совершенен, чем предшественники, и международная пресса начала интересоваться трэшерами, из Сан-Пауло. В погоне за экзотикой Бразилии - страны, где "много-много диких обезьян", - сразу несколько компаний звукозаписи проявили повышенное желание подписать контракт с группой. Фирме "Shark" в 1988 году пришлось уступить свои права па "Сепультуру" транснациональному концерну "Roadrunner", а точнее, его американскому филиалу "Roadracer". В декабре того же года под руководством американского продюсера Скотта Бернса (Scott Burns) и студии "Nas Nouveri" в Рио-Де-Жанейро группа записала новый альбом - "Beneath The Remains". Год спустя Макс Кавалера и Скотт Берне отправились во Флориду, в город Тампа, где в студии "Morrisound" довели альбом до "ума".

Выход "Beneath The Remains" в 1989 году был подобен взрыву бомбы. Для многих фэнов это стало настоящим сюрпризом, а критики с особым энтузиазмом принялись хвалить SEPULTURA. Примитивные сатанинские темы отошли на второй план, уступив место философским размышлениям о более земных проблемах - угрозе ядерной войны, голоде и т.п. Соответственно мальчишеский "страшный" дет-метал превратился во взрослый, очень мощный трэш в лучших традициях SLAYER. Альбом попал во многочисленные "металлические" хит-парады разных стран, журналы запестрели статьями о SEPULTURA. Появились даже комиксы о похождениях Игоря Кавалера и его любимой собаки. Европейским триумфом южноамериканского квартета стало выступление в клубе "Marquee", где их восторженно приняла обычно холодная лондонская аудитория. К концу турне по Европе SEPULTURA уже считалась одной из самых лучших трэш-групп мира наряду со SLAYER и METALLICA. В разгар компании по "раскрутке" группы Кавалера-младший был призван на службу в бразильскую армию. Однако за "неприемлемый внешний вид" его вскоре выгнали оттуда, освободив от почетной обязанности выполнения воинского долга.

В июне 1990 года ребята вновь засели во флоридской студии, начав работу над новым альбомом под чутким руководством Скотта Бернса Диск, названный "Arise", стал логическим продолжением предыдущей работы и тоже получил мировое признание. Домой в Бразилию музыканты вернулись в звании некоронованных королей трэша. К их приезду в Рио-де-Жанейро и последующему триумфальному выступлению перед стотысячной аудиторией на фестивале "Rock'N'Rio" в компании с MEGADETH, JUDAS PRIEST и другими "асами", фирма "Cogumelo" подготовила переиздание дебютной "сорокапятки" в виде полноценного альбома, дополнив фонограмму несколькими новыми композициями.

** Дискография SEPULTURA

1984 | Bestial Devastation~ | EP | Cogumelo
1985 | Morbid Vision^ | LP | Cogumelo
1987 | Schizophrenia^ | LP | Shark
1989 | Beneath The Remains^~ | LP | Roadrunner
1991 | Arise^~ | LP | Roadrunner


Трэш-энциклопедия : SLAMMER

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SLAMMER

По британским меркам музыкантов группы SLAMMER ("Сквернослов") - вокалиста Пола Танниклиффа (Paul Tunnicliffe), гитаристов Энцо Аннекчини (Enzo Annecchini) и Мило Живановича (Milo Zivanovic), басиста Рассела Бертона (Russel Burton) и ударника Энди Гэджика (Andi Cagic) можно причислить к счастливчикам. Собравшись вместе в 1987, они уже через год имели широкую известность и крупный контракт с солидной фирмой. Начало этой стремительной карьере положила демо-лента из трех композиций, выпущенная на свои деньги. После выхода демо группа получила приглашение выступить в программе "Friday Rock Show" радиостанции "Radio One".

Отважно отказавшись от услуг многочисленных частных компаний, коллектив сразу стал добиваться и добился-таки контракта с пластиночным гигантом "WEA" на выпуск шести альбомов подряд, причем эту сделку ребятам удалось провернуть не прибегая к помощи посредников. Но прежде чем засесть в студии, музыканты показали себя во всебританских концертных программах, выступив в разное время с SACRILEGE, QUEENSRYCHE и Ингви Мальмстином (Yngwie Malmsteen). Завершилось турне сольными выступлениями группы в фешенебельном лондонском концертном зале "Marquee".

Только после успешного завершения гастрольной программы музыканты под руководством продюсера Марка Додсона (Mark Dodson), известного своей работой с SUICIDAL TENDENCIES, METAL CHURCH и ANTHRAX, заняли свои места в студии и приступили к записи дебютного альбома Додсон и его подопечные не стали экспериментировать в первой работе и выдали продукцию под "Металлику" - одну из основных законодательниц мод в мире трэша. Музыку SLAMMER не назовешь подделкой, для дебюта это достаточно сильная работа, сделанная на добротном материале. Как бы ни буйствовали раскатистые гитарные риффы, музыканты остаются рассудительными и не допускают разрывов между текстами и музыкой. Среди явных промахов - определенная шаблонность некоторых мелодических интерлюдий и нехватка идей. Недостатки портят некоторые композиции, такие как "Hellhound" и "No Excuses", но не губят всего альбома в целом. Если у SLAMMER появится чуть больше воображения и фантазии, перед ними откроются самые широкие перспективы.


Трэш-энциклопедия : SLAYER

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SLAYER

Американская группа SLAYER ("Убийца") образована в 1982 году в городке Хантингтон Парк, Южная Калифорния. Все эти годы она является признанным лидером среди трэшевых составов всего мира. На ранней стадии ее деятельности существовала еще одна группа с таким же названием.

Калифорнийский SLAYER основали Керри Кинг (Kerry King) - гитара, Том Арайа (Тот Araya) - бас, вокал, и Дейв Ломбардо (Dave Lombardo) - ударные. Ранее все трое играли в малоизвестной группе, исполнявшей эдалт-ориентед-рок. К ним присоединился гитарист Джефф Хэннеман (Jeff Hanneman), с его появлением состав стал поистине интернациональным: Хэннеман - немец, Арайа - чилиец, Ломбардо - итальянец, и только Керри Кинг - стопроцентный янки.

Виниловый дебют состоялся через год - это была композиция "Aggressive Perfector" на сборнике "Metal Massacre III", выпущенном на фирме "Metal Blade". Это событие можно считать началом долгого и тернистого пути начинающего коллектива в мир бескомпромиссного тяжелого рока (тогда понятия "трэш" не существовало). Разношерстный состав не помешал молодым энергичным музыкантам записать в 1983 году отличную дебютную пластинку "Show No Mercy", сразу замеченную меломанами. Это еще не был трэш в чистом виде, но уже тогда гитарные пассажи Керри и "загробный" голос Тома были способны довести до помешательства любого нетренированного слушателя. Тематика песенных текстов была довольно традиционной для "металлистов": мистика, сдобренная городским фольклором, и много-много крови.

Пока крупные фирмы раздумывали - брать или не брать SLAYER под свое покровительство, карьера группы развивалась своим чередом. На рынке появились два макси-сингла, а через год коллектив выпустил полноценный альбом "Hell Awaits", выведший группу в ряды лидеров американского трэша. В мае 1985 года SLAYER вместе с UFO были хедлайнерами фестиваля "Heavy Sound" в Бельгии, в июне просели успешное западногерманское турне.

Отношения с крупными фирмами не складывалась из-за чересчур прямолинейных текстов группы, которые создавали осложнения при распространении ее продукции. Но бизнес есть бизнес - и в 1986 году "Def Jam" все-таки связала себя контрактными обязательствами со SLAYER. Их следующий диск - "Reign In Blood", вышедший в том же году, был распродан в количестве более 100 тыс. экземпляров только в Штатах. Он завершил восхождение группы на вершину трэш-Олимпа, принес ей мировую известность и сейчас причисляется к классическому наследию стиля. На следующий год SLAYER собрались в кругосветное турне, но Ломбарде поссорился с коллегами и на время оставил их. Вместо него в турне поехал Тони Скаглионе (Tony Skaglione) из WHIPLASH. Месяц спустя Дэйв одумался и верщ'лся назад - с тех пор состав SLAYER не подвергался изменениям, хотя одно время ходили слухи, что Керри Кинг решил заняться сольной карьерой. По материалам мирового турне была записана концертная пластинка "Live Undead", после чего о SLAYER заговорили как о самой фомкой, самой мощной и самой агрессивной рок-группе мира. Но тут наступил переломный момент в их музыке: песни пластинки "South Of Heaven" 1988 года стали менее быстрыми, но в то же время более "тяжелыми" и блюзовыми. Их "кошмарные" тексты были написаны явно под впечатлением от Эдгара По и Стивена Кита. Такая перемена насторожила фанатичных поклонников "чистого" трэша. Экспериментаторы с безразличием относились к ворчанию фэнов, более того, музыканты "ушли в тень", - отыграв вслед за выходом диска мировое турне, группа словно растворилась в американской глубинке.

Прошло полтора года SLAYER величаво возникли из неизвестности. В мае 1990 года группа закончила запись нового умопомрачительного диска "Seasons In The Abyss". И вот он предстал на суд слушателей. В музыкальном отношении он был как бы продолжением "Юга небес": "Мы продолжаем играть и быстро, и жестко, и тяжело", - говорил Арайа. Керри привлекает всякая жуть и чертовщина. Так что такие вещи, как "Рожденный в пламени" и "Призрак в черном", - это его работа. Том же перестала занимать мистика, в мире достаточно реальных проблем. В частности, в песне "Кроваво-красный" говорится о том, что мир сегодня балансирует на краю бездонной пропасти, имя которой - война. Название песни "Растраченная юность" говорит само за себя: она о насилии, захлестнувшем в последнее время наши улицы, о молодежных бандах, терроризирующих целые районы: "Опомнитесь! На что вы тратите свои лучшие годы - алкоголь, наркотики, драки, а потом преступления, убийства и человеческая кровь"...

На последовавшей за выпуском пластинки пресс-конференции музыканты уверенно заявили, что периодов "затишья", больше не предвидится, все члены группы чувствуют себя в лучшей форме, чем когда-либо прежде, и жаждут действий. Время подтвердило эти слова. После крупнейшего европейского турне "Clash Of The Titans" ("Схватка титанов") совместно с MEGADETH, ANTHRAX и SUICIDAL TENDENCIES группа выбросила на рынок двойной концертный альбом "Decade Of Aggression". Его первый диск представляет собой запись концертов во Флориде, а второй выступлений в Лондоне и Калифорнии. В альбом вошли песни со всех пяти предыдущих работ. Дальнейшие планы самые обширные: новое большое турне, съемки на видео и, разумеется, запись очередного зубодробительного трэшевого диска.

** Дискография SABBAT

1983 | Show No Mercy^~ | LP | Roadrunner
1984 | Haunting The Chapel^~ | EP | Roadrunner
1985 | Hell Awaits^~ | LP | Roadrunner
1986 | Reign In Blood^ | LP | Def Jam
1986 | Praise Of Death^ | 2LP | compilation | Roadrunner
1986 | Post Mortem^ | EP | Roadrunner
1987 | Live Undead^ | LP | live | Roadrunner
1988 | South Of Heaven^~ | LP | Def Jam
1988 | Sacrifice Tour | LP | live | Roadrunner
1990 | Season In The Abyss | LP | Roadrunner
1991 | Decade Of Aggression | 2LP | live | Roadrunner


Трэш-энциклопедия : S.O.D.

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

S.O.D.

Американскому квартету под названием "Stormtroopers Of Death" ("Штурмовые отряды смерти") не суждена была долгая жизнь в роке. S.O.D, выпустили только одну пластинку, но произвели этой записью настоящую революцию. По сути дела это был первый законченный образец тогда еще только рождавшегося трэш-хардкора.

В 1984 году участникам молодой, но быстро прогрессирующей группы ANTHRAX гитаристу Скотту Иэну (Scott Ian) и ударнику Чарли Бенанте (Charlie Benante) захотелось немного отдохнуть от тягостной спид-металической рутины. Лучший отдых - смена деятельности. Поэтому в жаркие июньские отпускные дни, прихватив своего старого друга Дэна Лилкера (Dan Lilker), тоже когда-то игравшего в ANTHRAX, и упитанного голосистого парня по имени Билли Милано (Billy Milano), друзья засели в знакомой нью-йоркской студии и после трех дней веселой, но кропотливой работы наполовину - в шутку, наполовину - всерьез - записали 21 песню в стиле хардкор. Пусть вас не удивляет такое количество композиций - все они очень короткие, но размашистые и хлесткие, как удары кнута. Фонограмма была реализовала в виниле на фирме "Megaforce", и вышедший диск показал, что ставка на скоростные, жесткие, простые и лаконичные номера себя полностью оправдала.

У S.O.D, появилась целая армия фэнов, и музыканты даже совершили одно гастрольное турне (во время которого была сделана пара пиратских записей - бутлегов). Только воочию увидев своих кумиров, поклонники разрешили им разойтись по своим группам и продолжить работу в них (в частности, у Лилкера был почти сформирован новый проект NUCLEAR ASSAULT). Основные идеи, заложенные "штурмовиками", стали дальше развивать Билли Милано со своей группой M.O.D. а также целый ряд последователей и подражателей; самый яркий пример - бразильцы из RATOS DE PORAO (R.D.P.).

** Дискография S.O.D.

1985 Speak English Or Die^~ LP Roadrunner


Трэш-энциклопедия : SODOM

S SABBAT
SACRED REICH
SADUS
SEPULTURA
SLAMMER
SLAYER
S.O.D.
SODOM

SODOM

Немецкая группа, организованная молодыми шахтерами Рурского бассейна, фанатичными поклонниками VENOM и MOTORHEAD, Томасом Сачем (Thomas Sach) - вокал, бас и Кристианом Дудеком (Christisn Dudec) - ударные, выступающими под псевдонимами Том Энджелриппер (Tom Angelripper, "потрошитель ангелов") и Крис Уитчхантер (Chris Witchhunter - "охотник за ведьмами"). Ведущую гитару вручили их сверстнику по прозвищу Агрессор (Aggressor). Тот недолго пробыл в группе и передал инструмент Вольфу (Wolf) - новичку в SODOM, но не в роке. С ним в 1983 году были записаны две демонстрационные ленты - "Witch Metal" ("Колдовской металл") и "Victims Of Death" ("Жертвы смерти"). Последняя повторяла первую, но включала еще четыре новые песни. После этой работы Вольфа переманили в KREATOR - классные гитаристы нужны везде. Компенсацией за эту потерю стал контракт с фирмой грамзаписи "Steamhammer", и к началу работы над дебютным мини-ачьбомом в группе уже был новый гитарист, Грейв Вайолэйтер (Grave Violator - "осквернитель могил").

Миньон "In The Sign Of Evil" ("Под знаком зла") вышел в 1985 году. Эта была одна из первых работ немецких групп в стиле дет-метал, и, по словам Тома, она стала удачей стиля в целом.

Новый 1986 год группа встретила в студии за работой над диском-гигантом "Obsessed By Cruelly" ("Одержимый жестокостью"). Гитарные партии на нем исполнил музыкант по прозвищу Дестрактор (Destructor). Фонограмму альбома по разным причинам пришлось переписывать дважды, но успеха, ожидавшегося от этого диска, не было. По мнению самих музыкантов, он не только не явился шагом вперед, а даже отодвинул группу немного назад.

Как только был сделан последний микс, Дестрактор ушел из коллектива, и долгое время некому было закрыть образовавшуюся брешь. Пришлось даже отменить уже объявленное турне по Европе и США. Но неудача не обескуражила музыкантов, и они продолжали упорно репетировать. Был, наконец, найден хороший гитарист - Франк Блэкфайер (Frank Blackfire). С ним был записан миньон "Expurse Of Sodomy" ("Разоблаченный Содом"), вышедший в 1987 году. Диск удовлетворил вкусы многих любителей "металла" и оказался в центре внимания прессы, освещавшей события трэш-андерграунда.

Ободренные успехом, музыканты в этом же году выпустили еще один, но уже полновесный альбом "Prosecution Mania" ("Мания преследования"). Пластинка подняла группу на новую ступень пьедестала трэша. "Иногда мне кажется, что этот альбом вобрал в себя все самое лучшее, что мы имеем. В нем мы смогли реализовать практически все, на что способны", - отозвался Том об этой пластинке, несмотря на шквал негодования, со стороны поборников идей интернационализма. Дело в том, что у самой удачной вещи альбома, "Град бомб" было другое, рабочее название "Турки, вон", недвусмысленно выражающее отношение авторов к "гастарбайтерам". Музыканты опровергли это утверждение, заявив, что не разделяют взглядов расистов.

В апреле 1988 года SODOM вместе с WHIPLASH дали ряд концертов в Бохуме и Дюссельдорфе, по этим выступлениям была сделана запись двойного концертного альбома. В США этот диск был выпущен фирмой "Roadracer". Наращивая успех, SODOM все шире раздвигали границы своих музыкальных поисков. Очередным "творческим отчетом" об этих изысканиях стал альбом "Agent Orange" (по названию боевого отравляющего вещества, использовавшегося во Вьетнаме). Пластинка стала первой концептуальной работой группы. Ее тема - осуждение вьетнамской войны. Для "смертельного металла" такая пацифистская тематика была сенсационной. Сразу после выхода альбома группа отправилась в продолжительное европейское турне, в ходе которого SODOM отыграли несколько концертов в Польше, где среди десятитысячной аудитории было много и российских фэнов.

По возвращении из турне группу ждала неприятность, опять преподнесенная "Креатором". На этот раз коллеги увели Блэкфайера. Образовавшаяся брешь была спешно закрыта Михаэлем Хоффманом (Michael Hoffman), с участием которого был записан новый альбом, "Better Of Dead", занявший высокие места в "металлических" хит-парадах.

** Дискография SODOM

1985 | In The Sign Of Evil^ | mini-LP | Steamhammer
1986 | Obsessed By Cruelty^~ | LP | Steamhammer
1987 | Expurse Of Sodomy | mini-LP | Steamhammer
1987 | Presecution Mania^~ | LP | Steamhammer
1988 | Mortal Way Of Life^ | 2LP | live | Steamhammer
1989 | Agent Orange^~ | LP | Steamhammer
1989 | Ausgebombt | EP | Steamhammer
1990 | Better Off Dead^~ | LP | Steamhammer


Трэш-энциклопедия : TALION

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TALION

Группа из Манчестера, сформировавшаяся в 1982 году под названием TROJAN. В сентябре того же года на фирме "Ebony" вышел сборник "Metal Maniaxe", для которого группа записала несколько композиций. В 1985 году TROJAN заключили контракт с голландским филиалом фирмы "Roadrunner" и записали под руководством продюсера Гая Бидмида (Guy Bidrnead) в лондонской студии "Ezee" дебютный альбом "Chasing The Storm". Затем последовали гастроли по Голландии и выступление на фестивале "Whiplash" в Бельгии. К 1987 году музыканты TROJAN выросли из рамок требований договора с "Roadrunner" и, для того чтобы освободиться от его уз, распустили группу.

Ядро коллектива в лице гитариста Пита Уэйдсона (Pete Wadeson) и вокалиста Грэма Уайатта (Graeme Wyatt) продолжало действовать. В 1988 году друзья пригласили новых музыкантов - басиста Фила Гэвина (Phil Gavin) и ударника Джонни Ли Джексона (Johnny Lee Jackson). Этот коллектив под названием LETHAL записал в манчестерской студии "Twilight Sound" несколько новых композиций, судя по которым произошло некоторое "утяжеление" звучания.

Через год, в третий раз изменив название, группа уже под вывеской TALION заключила контракт с компанией "Peaceville". Еще не высохли чернила подписей на договоре, как группа уже работала в студии над альбомом "Killing The World". Возглавил работу продюсер Кев Ридли (Kev Ridley), в послужном списке которого выпуск дисков таких групп, как TORANAGA и VENOM. Это был впечатляющий дебют, по стилистике уходящий корнями в новую волну британского хэви-метала, построенный на скоростной интенсификации исполнительской техники и насыщенный мелодиями. Однако, уровень композиций неодинаков, и сгладить неровности не помогло даже высокое мастерство продюсера "Ударная" тройка первых дорожек - "Killing The World", "Sanctuary" и "Living On The Edge" - сразу восхищает слушателя, но затем это чувство растворяется в ординарности остальных композиций, таких, как завершающая "Premonition". Душа и движущая сила альбома - патетические, безукоризненные риффы Пита Уэйдсона. Некоторые его аранжировки превосходят достижения лучших современных трэшевых композитором.


Трэш-энциклопедия : ТАNKARD

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

ТАNKARD

Германская группа TANKARD ("Пивная кружка") была создана в конце 1982 году в Гамбурге. Молодых музыкантов объединяло не только стремление играть настоящий трэш, но и беззаветная любовь к баварскому пиву. Обе сплачивающие силы оказались настолько мощными, что состав группы остается неизменным и по сей день. Итак, TANKARD - это ударник Арнульф (Arnulf), вокалист Андреас Джеремия (Andreas Geremia), гитарист Энди Булгаропулос (Andy Bulgaropulos), гитарист Аксель Кацман (Axel Katzman) и басист Франк Торварт (Frank Thorwarth).

Дебютный альбом коллектива не стал триумфом века и на фоне аналогичной продукции, выпускаемой в Германии массовыми тиражами, выглядел серо. Его незамысловатые по построению композиции, посредственное звучание не привлекли к себе внимания широкой публики. Первым импульсом к признанию группы немецкими слушателями стал следующий диск - "Chemical Invasion" ("Химическое вторжение"). Пусть это название никого не вводит в заблуждение своей серьезностью, музыканты восстают не против кислотных дождей и других экологических катаклизмов, а против ввоза в Германию импортного пива с различными химическими добавками.

Ребята сами определили разновидность исполняемого ими трэша как "алкогольный фан-метал", его еще называют "биркор" (beercore). Несмотря на явное ерничество этого выражения, музыка квинтета достаточно серьезна, а его последние альбомы, и в частности "Meaning Of Life" (1990 г.), достойны того, чтобы украсить коллекцию самого привередливого меломана. О концертном альбоме, "Fat, Ugly & Live", появившемся в продаже 13 мая 1991 года, следует сказать особо. На нем собраны лучшие композиции из творческого багажа группы. Пластинка как бы подводит итог многолетней работы коллектива, достигшего устойчивой репутации у капризной публики.

** Дискография TANKARD

1986 | Zombie Attack^ | LP | Noise
1987 | Chemical Invasion^~ | LP | Noise
1988 | The Morning After | LP | Noise
1989 | Alien | mini-LP | Noise
1990 | The Meaning Of Life^ | LP | Noise
1990 | Hair Of The Dog | LP | compilation | Noise
1990 | The Very Best Of Tankard | LP | compilation | Noise
1991 | Fat, Ugly & Live^ | LP | live | Noise


Трэш-энциклопедия : TARGET

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TARGET

Бельгийские техно-трэшеры из TARGET ("Мишень") ведут свою летопись с апреля 1986 года, когда по призыву гитариста Франки Ван Эрде (Franky Van Aerde) и барабанщика Криста Брэмса (Christ Braems) к ним примкнули вокалист Гай Дегрейв (Guy Degrave), басист Йохан (Johan) и лидер-гитарист Крис Де Терк (Chris De Terk) Сыгравшись как следует, они подготовили материал для демо "Mission Executed", записали ее на собственной аппаратуре и разослали кассеты в различные фирмы грамзаписи. Практически ни одна из фирм не обошла вниманием эту запись, и TARGET пришлось организовать подряд несколько выступлении перед бизнесменами. Несколько композиций из серии этих не то экзаменов, не то концертов легли в основу второй демо-ленты. Ее услышал представитель компании "Aaarrg", будущий основной музыкант группы MEKONG DELTA Ральф Хуберт (Ralph Hubert), и в 1982 году его фирма и TARGET заключили контракт на выпуск диска-гиганта.

Планируемую работу чуть было не сорвал Крис Де Терк, когда без всякою предупреждения покинул группу. В кратчайшие сроки была отыскана замена в лице Лекса Вогелаара (Lex Vogelaar), и в июле все пятеро выехали в Германию, в Бохум, где в студии "Phoenix" записали дебютную пластинку. Диск пользовался большим успехом и был раскуплен очень быстро.

А вот со вторым альбомом произошла накладка. В течение небольшого отрезка времени TARGET потеряли менеджера и певца, причем в тот момент, когда часть вокальных партий уже была записана. Помощь пришла в последнюю минуту в лице вокалиста Стива Грея (Steve Grey). Он в буквальном смысле спас группу от развала, и в 1988 году диск "Master Project Genesis" украсил витрины музыкальных магазинок. Альбом представлял собой продуманное, полноценное произведение, сочетавшее мощь и мелодизм в духе LIVING DEATH. Ансамбль музыкантом работал как хорошо отлаженный механизм, ось которого составляли гитаристы Вогелаар и Эрде. Чтобы убедиться в этом, достаточно послушать их игру в таких композициях, как "Absolution By Termination" и "Degumanisation". Побольше бы таких классных произведений - и TARGET цены бы не было.


Трэш-энциклопедия : TERRORIZER

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TERRORIZER

Эта флоридская группа одной из первых в Новом свете добилась заметных успехов на стезе грайндкора. Первыми "террористами" стали вокалист Оскар Гарсиа (Oscar Garcia) и гитарист Джесс Пинтадо Gess Pintado). Не бросая основной работы в дет-металлической группе MORBID ANGEL, к ним присоединился ударник Пит Сэндовал (Pete Sandoval). (Вообще практика игры сразу на двух фронтах в дет-метале, хард- и грайндкоре достаточно обыденна и часто себя оправдывает).

К 1989 году музыканты наработали достаточно материала, чтобы записать полноценный альбом. Для реализации этого намерения был приглашен еще один музыкант - Дэвид Винсент (David Vincent) - в качестве басиста и продюсера одновременно. Записанные в таком составе пятнадцать композиций увидели свет благодаря британской фирме "Earache" - настоящей открывательнице подобного рода талантов. Альбом "World Downfall" стал бесспорно лучшим творением жанра на период конца восьмидесятых. Критика особо отметила высокую исполнительскую технику, не характерную в то время для грайндкоровых команд.

К сожалению, интенсификация деятельности MORBID ANGEL отвлекла Пита и Дэвида от работы в TERRORIZER, а несколько позже ушел и Джесс, приглашенный в NAPALM DEATH. Попытки Оскара реанимировать проект окончились безуспешно и музыкант нашел себе место в группе NAUSEA. Но ностальгические воспоминания не дают покоя экс-"террористам". MORBID ANGEL до сих пор исполняют на концертах вещи из "World Downfall", и кто знает, не превратится ли эта группа со временем в TERRORIZER 2?


Трэш-энциклопедия : TESTAMENT

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TESTAMENT

Американская группа, созданная в середине 1983 года в Беркли, Калифорния. В 1985 году квинтет, записал демонстрационную кассету "First Strike Is Deadly" с четырьмя композициями. Запись, которую продюсировал гитарист из HEATHEN Дуг Пайрси (Doug Piercy), буквально привела в экстаз почитателей андерграунда во всем мире. В то время группа называлась THE LEGACY ("Наследие"), а ее номера "Burnt Offerings", "Reign Of Terror", "Alone In The Dark" и "Raging Waters" -демонстрировали великолепный трэш, да такой, на который обратили внимание даже в Бэй Эриа - сан-францисском трэшевом "Ла Скала". Коллектив внушал самые большие надежды со времен триумфов групп METALLICA и EXODUS.

Новый звук быстро достиг Европы, и демонстрационную кассету раскупили в количестве свыше 1500 штук. Чуть позже, в начале 1986 года название THE LEGACY для каждого поклонника трэша уже включало целое музыкальное понятие. Выступления с такими величинами, как ANTHRAX, SLAYER, MEGADETH или EXODUS были в порядке вещей, причем в этих концертах музыканты THE LEGACY - басист Грег Кристиан (Greg Christian), ударник Майк Рончетти (Mike Ronchetti), гитаристы Эрик Петерсен (Eric Petersen) и Алекс Сколник (Alex Scolnick), вокалист Стив "Зетро" Суза (Steve "Zetro" Souza) - были достойными партнерами. Вскоре Майка Рончетти заменил Луи Клементе (Loui Clemente).

"Андерграундный" период творчества длился недолго - до тех пор, пока группа не заключила контракт с фирмой грамзаписи и не получила официального статуса. Свою ставку пятеро калифорнийцев сделали на фирму "Megaforce", являющуюся одним из отделений известной на весь мир компании "Atlantic"/"WEA". Прежде чем был записан выдающийся альбом "The Legacy", в лагере группы произошли два важных события: одно - это переименование из-за правовых причин в TESTAMENT ("Завещание") - оказалось, что есть еще одни THE LEGACY, причем далекие от металла. Второе - это потеря вокалиста Стива Сузы, который ушел в EXODUS, - в то время этот проект уже достиг пика своей популярности. Стив славился в Бэй Эриа как самый выдающийся трэшевый певец, и поэтому найти ему замену было делом очень нелегким. Однако все, кто занес группу в черные списки, ошиблись. С приходом нового вокалиста Чака Билли (Chuck Billy, экс - GUILT, RAMPAGE), американца индейского происхождения, вновь заблистали инструменталисты, к тому времени ставшие виртуозами своего дела.

Виниловый дебют группы - альбом "The Legacy" - состоялся поздней весной 1987 года и был высоко оценен специалистами. Критики журнала "Metal Hammer" даже выбрали пластинку "лучшим диском" мая. Первый опус группы содержал наряду с уже упомянутыми "Burnt Offerings", "Alone In The Dark" и "Raging Waters" еще шесть ударных номеров, которые в течение нескольких недель были причислены к подлинной классике развивающейся трэш-сцены. Продолжение последовало 8 июня следующего года TESTAMENT выступили на европейской земле, на "Dynamo Open Air". Тогда перед 44-тысячной аудиторией было исполнено пять композиций: "Over The Wall", "Burnt Offerings", "Do Or Die", "Apocaliptic City" и содержащаяся к тому времени только на кассете "Reign Of Terror". Эти песни вышли в виде мини-альбома под названием "Live In Eindhoven". Пластинка раскупалась очень неплохо, и в октябре музыканты замахнулись на новые гастроли, на этот раз в качестве специальных гостей своих друзей, музыкантов ANTHRAX. Впечатление от работы TESTAMENT было потрясающим, не говоря уже о материальных последствиях - поломанных подмостках, по которым Чак Билли носился подобно амоку. В США группа выступала вместе с коллегами по фирме звукозаписи - группой OVERKILL.

Потом музыканты приступили к записи следующего альбома под названием "The New Order". Снова продюсируемый Алексом Периаласом (Alex Perialas) диск показал возможности TESTAMENT прежде всего с технической стороны. Особенно выделялись улучшенные сольные вкладки гитариста Алекса Скольника и ясные, мелодичные вокальные партии Чака Билли. Чак впервые полностью смог продемонстрировать свои возможности только на второй пластинке, ведь на первой были песни, предназначенные для его предшественника Стива Сузы. Переработав вокальную линию времен THE LEGACY, Билл показал блестящую технику при записи "Нового порядка" и был награжден вниманием почитателей. Тексты раньше сочинял Суза, но после его ухода в EXODUS этим кропотливым делом занялись гитаристы Алекс и Эрик, к которым чуть позже подключился и Чак. Первые пробы пера Алекса ("Apocalyptic City", "Do Or Die") вполне можно считать удачными. К чести TESTAMENT, во втором альбоме они не только избежали штампования кровавых сцен, весьма характерных для трэш-метала, но и сделали попытку создать определенную концепцию.

Меньшим успехом пользовался миньон группы "Trial By Fire" (1988 г.). Интерес представляла вторая сторона, содержащая старую классику группы AEROSMITH и переработанную версию "Reign Of Terror". Эти композиции отличали подлинное мастерство и отточенность звука.

Особенностью TESTAMENT является удивительное сочетание музыкальности и энергии. По словам Чака, это происходит благодаря тому, что каждый участник группы формировался под влиянием разных направлений. Как и в других трэш-группах, звучание TESTAMENT базируется на двух гитарах, которые играют в двух прямо противоположных стилях. Алекс Скольник любит джаз, блюз и классическую музыку, зато Эрик Петерсон готов умереть ради трэша. Он счастлив только в том случае, если может играть те самые плотные, лохматые риффы, на которые Алекс затем размещает свои мелодии. Цель заключается лишь в том, чтобы сделать все это интереснее, отличаться от многих других. То же самое относится и к текстам. Если раньше TESTAMENT писали о насилии, зле и смерти, то в новом альбоме речь идет о бессмысленности самоубийств, изнасиловании детей и, конечно, затрагивают политические темы. Прямым продолжением успеха были новые гастроли в Европе вместе с MEGADETH, SANCTUARI и FLOTSAM & JETSAM. Высшей точкой этого фестивального турне было выступление в Голландии, на "Ээрдшок дэг" в Цволле. Хотя из-за неистовства толпы зрителей звучание ансамбля было отнюдь не превосходным, однако масштабы выступлений были прямо-таки фантастические. В этой связи достаточно упомянуть европейский фестиваль "Monsters Of Rock", где на TESTAMENT пришли свыше 150 тыс. зрителей.

Одна из последних работ группы - диск "Practice What You Preach". Обе стороны пластинки построены приблизительно одинаково, ритм музыки постепенно нарастает от первых вещей в среднем темпе до более быстрых композиций, только на второй стороне симметрию нарушает баллада. Этот альбом и особенно последняя работа группы - диск "Souls Of Black" показали, что сегодня TESTAMENT принадлежит к лиге выдающихся исполнителей трэша с мировым именем.

Весной 1992 года группа завершила работу над очередным опусом и готова представить его на суд слушателей. Поговаривают, что в его материале содержится больше старого доброго хард-н-хэви, чем трэша.

** Дискография TESTAMENT

1987 | The Legacy^ | LP | Megaforce
1987 | Live In Eindhoven | LP | live | Megaforce
1988 | The New Order^ | LP | Megaforce
1988 | Trial By Fire | mini-LP | Megaforce
1989 | Practice What You Preach^~ | LP | Megaforce
1990 | Souls Of Black^ | LP | Teledec
1992 | The Ritual | LP | Teledec


Трэш-энциклопедия : TORANAGA

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TORANAGA

Британская группа, основанная гитаристом, композитором и поэтом Энди Митчеллом (Andy Mitchell) в феврале 1988 года. TORANAGA представляет собой квартет, в котором, кроме Митчелла, с самого начала участвовали вокалист Марк Дэффи (Mark Daffy, экс-MILLENIUM), басист Энди Бертон (Andy Burton) и ударник Стив Тодд (Steve Todd). Два месяца спустя музыканты познакомились с неким Хэмми (Hammy) из фирмы грамзаписи "Peaceville". Он помог ребятам договориться с руководством своей компании, чтобы им предоставили студию "Impulse" в Ньюкасле.

Под руководством продюсера Кева Ридли (Kev Ridley) TORANAGA за четверо суток записали мини-альбом "Bastard Ballads", состоявший из шести номеров. Они представляли собой эффектный симбиоз трэш и пауэр-метала, исполненный страстью первого и заключенный в традиционные структуры второго. Стараниями Ридли слияние этих стилей происходило так естественно и ненавязчиво, что весь миньон воспринимался скорее как творение природы, а не человека. Особенно выделялась инструментальная пьеса "Bastard Ballad" - прекрасная музыка с частыми разнообразными соло, мастерски исполненными Митчеллом. В композиции есть что-то от произведений "Металлики", во всяком случае по качеству саунда она немногим уступает шедеврам знаменитых калифорнийцев.

Успех миньона был столь внушителен, что через год он был переиздан без заметных переделок и вошел в официальную дискографию группы как "лонгплэй". Затем начался период интенсивных гастролей, во время которых группа сопровождала SABBAT, а выступая в известном лондонском зале "Marquee", TORANAGA сами были хедлайнерами. В 1990 году коллектив записал новый студийный альбом под названием "God's Gift".

** Дискография TORANAGA

1988 | Bastard Ballads | mini-LP | Peaceville
1988 | Bastard Of Ballads | LP | Peaceville
1990 | God's Gift | LP | Peaceville


Трэш-энциклопедия : TOXIK

T TALION
TANKARD
TARGET
TERRORIZER
TESTAMENT
TORANAGA
TOXIK

TOXIK

Американская группа, рожденная в каменных джунглях Нью-Йорка в 1985 году. Ее основали гитарист Джош Кристиан (Josh Christian) и вокалист Майк Сондерс (Mike Saunders). К ним присоединились ударник Тед Леджер (Ted Leger) и басист Брайан Бонини (Brian Bonini). Вчетвером они записали демонстрационную кассету. Весьма неожиданным результатом этой работы стал контракт с фирмой "Roadracer" (один из американских филиалов концерна "Roadrunner").

Согласно контракту, в начале 1988 года во флоридской студии "Morrisound" TOXIK записали дебютный альбом "World's Circus". Работа велась под руководством продюсера Тома Морриса (Tom Morris), но ее стержнем был талант и энергия Джоша Кристиана - автора песен и вообще генератора идей. Этот музыкант, как никто, умеет воплотить любой, даже самый дерзкий замысел в превосходный материал, сотканный из шести гитарных струн. Возьмите хотя бы "Social Overload" - блестящий сплав пауэр-метала в духе SAVATAGE с трэшевой мужественностью и одержимостью. По своему хороша и "Door To Hell", где необычная мелодическая бахрома окаймляет пронзительную партию ведущей гитары Джоша. Под шумное одобрение публики и критики TOXIK отправились покорять Европу. Через месяц они вернулись на родину, обновив состав парой новых музыкантов. Это были ритм-гитарист Джон Доннелай (John Donnely) и вокалист Чарльз Сабин (Charles Sabin). Вместе с новобранцами TOXIK занялись подготовкой следующего альбома "Think This".

Диск вышел в 1989 году и показал, что возможности музыкантов группы и особенно Кристиана намного больше, чем все ожидали. В этой работе Джош как бы берет слушателя за руку и проходит с ним, песня за песней, всю историю музыки - от классики до джаза и авангардного рока, воплощенную в трэш. Важнейшими вехами на этом пути служат мелодичная "Greed", утонченная "Machine Dream", эпическая "There Stood The Fence" и некоторые другие композиции. Итак, два отличных диска за первых полтора года - прекрасный старт для молодой группы.

** Дискография TOXIK

1988 | World Circus | LP | Roadrunner
1988 | Think This | LP | Roadrunner


Трэш-энциклопедия : UNSEEN TERROR

U UNSEEN TERROR

UNSEEN TERROR

Этот британский коллектив стоял у истоков стиля грайндкор и наравне с NAPALM DEATH и CARCASS может считаться крестным отцом этого течения. Дебютный альбом группы - "Human Error", записанный в студии фирмы "Earache" ударником Шейном Эмбури (Shane Embury) и его коллегой, вокалистом и мультиинструменталистом Митчем Дикинсоном (Mttchel Dickinson) выявил как сильные, так и слабые стороны дуэта Достоинствами его музыки считаются неординарность подходов и самобытность воплощения замысла, к недостаткам относят неотрепетированность и сырую звукорежиссуру. В процессе издания пластинки в команде появился третий участник Пит Жиль (Pete Giles).


Трэш-энциклопедия : VENDETTA

V VENDETTA
VENOM
VIRUS
VOIVOD

VENDETTA

Есть что-то феноменальное в том, что небольшой немецкий городок Швайнфорт стал родиной сразу двух выдающихся трэш-групп - PARADOX и VENDETTA. Последняя записала дебютное демо "System Of Death" в 1986 году. Запись привлекла внимание крупной фирмы грамзаписи "Noise", и музыкантам был предложен контракт, по которому первая большая пластинка должна быть подготовлена к 1988 году. Для начинающей группы это выглядело более чем заманчиво - контракт был подписан, и альбом с интригующим названием "Go And Live... Stay And Die" был закончен точно к назначенному сроку. Это был типично европейский трэш, выдержанный в характерном для немцев духе. Сразу чувствовались солидность, интеллигентность и одухотворенность музыки под стать PARADOX и DEATHROW, но "вендеттовцы", даром что новички, лучше владели инструментами, и, кажется, лучше других знали, как делать серьезный материал.

Дифирамбы в честь дебютантов еще не утихли, их волосы не успели достичь "звездной" длины, как в июне VENDETTA снова собрались в берлинской студии "Musiclab" в полном составе: Дакс (Daxx) - гитара, вокал, Мики (Mickey) - вокал, ведущая гитара, Хайнер (Heiner) - бас, Самсон (Samson) - ударные. На этот раз музыканты записали и представили на суд слушателей блестящий альбом - совершенное произведение, не имеющее слабых мест. Его открывает композиция "War" неподражаемой, сделанной под фанк партией бас-гитары. Затем классический трэшевый драйв ведущих гитар берет верх - и слушатель попадает под его гипнотическое, суровое очарование. Стилистически альбом повторяет дебютную работу, но на более строгом, канонизированном уровне. Все тексты политически грамотны, социально прогрессивны и понятны. Их смысл и значение удачно подчеркивают инструментальные партии, с которыми лучше всех справился Мики. Материал удачно скомпонован и хорошо структурирован, своеобразными вехами выступают пронизывающие риффы и мелодические соло обеих гитар Особняком стоят могучая баллада "Precious Existence" и инструментальная пьеса "Fade To Insanity", сделанная в духе "Sanatorium" "Металлики". До новых удач, VENDETTA!

** Дискография VENDETTA

1987 | Go And Live... Stay And Die^ | LP | Noise
1988 | Brain Damage^~ | LP | Noise


Трэш-энциклопедия : VENOM

V VENDETTA
VENOM
VIRUS
VOIVOD

VENOM

Первой группой, вплотную подошедшей в своем творчестве к истинному трэш-металу, была британская VENOM из Ньюкасла Возникнув как квартет в 1980 году, VENOM через несколько недель стали трио. В этом же году группа подписала контракт с фирмой "Neat" и выпустила сингл "In League With Satan" / "Live Like An Angel". Все члены группы решили выступать под псевдонимами: гитарист Мантас (Mantas, настоящее имя Jeff Dum), басист - вокалист Кронос (Cronos, настоящее имя - Conrad Lant) и барабанщик Абаддон (Abaddon, настоящее имя Tony Bray). В то же время существовала еще одна группа VENOM, однако она, не подозревая о новом коллективе, сменила название на ROX.

VENOM давали относительно мало концертов, в основном из-за чрезмерно высоких цен за использование пиротехники, и их дебютный альбом "Welcome To Hell" (1981 г.) был известен ограниченному кругу фэнов. Стиль группы являл собой нечто совсем новое в мире хэви. Необычайная для того времени тяжесть музыки, черная мистика текстов явно выделяли VENOM среди других коллективов, в своих композициях музыканты смогли органично сочетать как виртуозность и традиции "металла", так и энергетику панк-рока.

Второй альбом группы, вышедший в конце 1982 года, был очень кстати назван "Black Metal", подарив название стилю; в котором играли VENOM. Именно благодаря этому альбому музыканты приобрели широкую известность. Фэны с удовольствием приняли сатанистский имидж группы, о чем свидетельствуют пентаграммы и перевернутые кресты, которые по сей день являются украшениями многих металлистов. Альбом получился очень сильным и свежим для того времени. Масштабы концертов VENOM стали выходить за рамки традиционных выступлений в клубах и пабах, группа стала выступать в больших концертных залах. После покорения Европы VENOM летом 1983 года выступили в Нью-Йорке на фестивале "Rock And Roll Heaven". Когда группа возвращалась домой, произошел неприятный случай. По неизвестным причинам американская таможня конфисковала аппаратуру группы, сорвав тем самым запланированное европейское турне, которое все же состоялось несколько месяцев спустя.

Третий альбом - "At War With Satan" - вышел в свет весной 1984 года, укрепив позиции VENOM на металлической сцене. Выходу альбома сопутствовало обширное турне по Великобритании, по которому был сделан видеофильм. Осенью того же года группа приступила к записи четвертого альбома "Possessed" был выпущен в начале 1985 года. После этого состоялось крупнейшее турне VENOM, включающее посещение Северной Америки, Японии и Европы. 1985 год явился по сути дела переломным в карьере VENOM. С появлением сильных трэш-групп, таких, как SLAYER и METALLICA, интерес к творчеству VENOM стал неуклонно падать. Альбомы с каждым годом становились все слабее, хотя стиль особых изменений не претерпел.

Несмотря на недолгий период популярности, VENOM внесли огромный вклад в развитие современного трэша. На вторую половину 80-х годов пришелся серьезный финансовый конфликт Мантаса с Кроносом. Они не поделили гонорар, и первый вышел из состава, решив создать сольный проект MANTAS, правда, эта затея потерпела неудачу из-за слишком явного коммерческого звучания. VENOM тяжело переживали уход постоянного гитариста, наверное поэтому альбом 1987 года "Calm Before The Storm", записанный с двумя американскими гитаристами - Джеймсом Клайром (James Clare) и Майком Хики (Mike Hickey), получился, по мнению критики, неудачным. Не приглашая новых музыкантов, группа записала еще один диск - "Prime Evil", который показал, что VENOM стали оправляться после потери, но группу постиг новый удар. Ее покинул Кронос, да еще прихватил обоих сейшн-гитаристов - Джеймса и Майка Вместе с ними он образовал собственный проект, использовав для его названия свой псевдоним, а сам работал под настоящим именем - Конрад Лант. Его первая пластинка "Dancing In The Fire", no мнению автора, вполне удалась, а вот перспективы VENOM были безрадостными.

Но так не считал Абаддон; кстати, именно он - эксклюзивный владелец прав на название VENOM. Некоторое время он помогал различным европейским трэш-груттпам. Затем, заключив контракт с фирмой "Music For Nations", он вернул Мантаса, тот, в свою очередь, прихватил из собственного проекта гитариста Ола Барнса (Al Barnes). Состав доукомплектовал поющий басист из ATOMKRAFT по прозвищу The Demolition Man ("в миру" - Tony Dolan). В этом составе VENOM записали миньон "Tear Your Soul Apart", а через год разразились диском-гигантом "Temples Of Ice". Обе работы довольно серые и лить отдаленно напоминают ранние произведения группы. Лучший выход для VENOM - объявить о самороспуске, ибо от прежней великой группы уже ничего не осталось.

** Дискография VENOM

1981 | Welcome To Hell^ | LP | Neat
1982 | Black Metal^~ | LP | Neat
1983 | Die Hard^ | LP | Neat
1984 | Warhead^ | EP | Neat
1984 | At War With Satan^~ | LP | Neat
1985 | Possessed^ | LP | Roadrunner
1985 | From Hell To Unknow^ | LP | Raw Power
1985 | Manitou^ | EP | Neat
1985 | Nightmare^ | EP | Neat
1985 | American Assault^ | EP | live | Roadrunner
1985 | Canadian Assault^ | EP | live | Roadrunner
1986 | Eine Kleine Nachtmusic^ | 2LP | live | Roadrunner
1986 | French Assault^ | EP | live | Neat
1986 | Scandinavian Assault^ | EP | live | Neat
1986 | Hell At Hammersmith^ | LP | live | Neat
1986 | The Singles '80-'86^ | EP | Raw Power
1987 | Calm Before The Storm^ | LP | Neat
1987 | German Assault^ | EP | live | Roadrunner
1989 | Prime Evil^ | LP | Neat
1990 | Tear Your Soul Apart^ | mini-LP | Polydor
1991 | Temples Of Ice^ | LP | Polydor


Трэш-энциклопедия : VIRUS

V VENDETTA
VENOM
VIRUS
VOIVOD

VIRUS

Эта британская группа - "темная лошадка" английской трэш-сцены. Известно, что коллектив был сформирован в конце 1986 года и в следующем году выпустил на фирме "Metalworks" дебютный альбом "Pray For War". Пластинка была отвратительно спродюсирована и звучала так, будто ее записывали в глухом подземелье. Позднее музыканты объяснили это тем, что композиции альбома представляли собой перемикшированные демо-записи раннего периода. В результате появился "кроссоверный" гибрид наивного панк-рока и грубого хардкора, закрученных в трэшевый водоворот. Наиболее характерны для такого "винегрета" композиции "Malignant Massacre", "Cannibal Holocaust" и очень крутая "Thermo Nuclear Thrash". В исполнительском отношении они очень мощные, но композиционно одномерные, лишенные глубины. Недостатки звучания не помешали группе участвовать в концертах вместе с такими сильными командами, как SUICIDAL TENDENCIES, KREATOR, CRO-MAGS.

Следующий альбом VIRUS готовили на хорошей студийной аппаратуре. Диск вышел в апреле 1988 года и стал значительным шагом вперед, как по качеству продюсирования, так и в композиционном плане. Это был чистый трэш, без посторонних примесей, но очень разноплановый. От песни к песне менялись ритм, темп, интонации, а в целом получалась законченная, почти совершенная картина. На конверте пластинки был представлен первый стабильный состав группы. Хестон (Heston) - гитара, вокал, Макфинли (McFinley) - ведущая гитара, Джок Хесс (John Hess) - бас, Кейлор (Kaylor) - ударные. Для Макфинли это был дебют, по оценкам специалистов - очень удачный. Вокал Хестона тоже неплох, певец прямо-таки демонстрирует все оттенки своего голоса в диапазоне от пароксизмов злобы до добродушного рычания, используя для этого благодатный материал таких композиций, как "Testify To Me", "Force Recon" и особенно "Viral Warfare". Тексты песен затрагивают очень серьезные проблемы вплоть до вьетнамской войны ("Force Recon"). Все это привело к тому, что известность группы пересекла границы Великобритании, и слухи о VIRUS, порой самые невероятные, достигли Нового света.

Тем временем возмутители спокойствия позволили себе немного расслабиться и отдохнуть. Затем со свежими силами они принялись за подготовку третьего альбома - "Lunacy", появившегося в продаже в середине 1989 года. Далее последовало несколько концертных выступлений в Кардиффе и чуть было не состоялось турне по США в связке с DEATH, но в последнюю минуту оно сорвалось. Так что "раскрутку" нового диска пришлось ограничить берегами г/манного Альбиона Может, это и к лучшему, - музыка VIRUS наверняка бы не пришлась по вкусу американцам. Слишком явно прослушивались хардкоровые интонации, слишком уж британским стал саунд. Очень характерны в этом отношении композиции "My Life", "State Of The Art", "Bad Blood" и заглавная - "Lunacy". Специалисты даже придумали название такой музыке, возведя музыкантов в ранг основателей нового жанра - "брайтоновского трэша".

** Дискография VIRUS

1987 | Pray For War^ | LP | Metalworks
1988 | Force Reacon^ | LP | Metalworks
1988 | Virus | LP | compilation | Jungle Hoop
1989 | Lunacy | LP | Metalworks


Трэш-энциклопедия : VOIVOD

V VENDETTA
VENOM
VIRUS
VOIVOD

VOIVOD

Квартет VOIVOD без сомнения входит в число старейших и самых именитых трэшевых коллективов Канады. Музыкальные вкусы музыкантов формировались под активным влиянием Баргока, панк-рока и британских рокеров из KING CRIMSON. Трэшевые элементы органично входят в музыкальную концепцию группы. Она исполнена фантастики, галлюцинативными картинами из будущего и другими авангардистскими формами. Слияние этих элементов напоминает музыку SWANS, PUBLIC IMAGE LTD, HAWKWIND и, наверное, может быть определено как "психоделический металл".

VOIVOD в конце 1982 года создали три монреальских студента: физик и бас-гитарист Жан Ив Тьеро (Jean Yves Theriault), или просто Блэки (Blacky), математик и гитарист Денис Д'Амур (Denis D'Amoui), или просто Пигги (Piggy), кибернетик и барабанщик Мишель Ланжевии (Michael Laiigewin) по прозвищу Эуэй (Away). Через два месяца после образования состав укомплектовался с приходом Снэйка (Snake) - вокалиста и автора текстов, настоящее имя которого Денис Беланжер (Denis Belanger).

Фирма "Metal Blade" включила в сборник "Metal Massacre V" номер "Condemned То The Gallows"; сборник вышел в ноябре 1983 года, и та же фирма взяла на себя ответственность за дебютный альбом VOIVOD. К сожалению, на североамериканском рынке альбом не пользовался особым спросом и "Metal Blade" избавилась от группы. В Европе дела обстояли значительно лучше, и германская фирма "Noise" приютила канадских трэшеров. Тактический ход со сменой "крыши" оказался успешным - постепенно VOIVOD выросли в довольно устойчивую трэшевую команду с прочной репутацией, и даже у себя на родине и в США их концертные поездки теперь стали длиться несколько месяцев и включать до 35 концертов.

Мастерство группы продолжало неуклонно расти, разрозненные музыкальные идеи уступили место стройной концепции. Наивысшим достижением VOIVOD на этой стезе стал альбом 1988 года "Dimension Hatross" - уникальное творение, выдержанное в совершенно неподражаемой стилистике. В 1989 году на фирме "Mechanic" был записан пятый альбом группы - "Nothingface". Вызывающий диссонанс инструментальных партий и ритмов формирует у слушателя представление об авторах музыки как о личностях с явными психическими отклонениями. Но одновременно притягивает его, как бесконечность или как наркотик. Тексты песен, посвященные сюрреалистическим катаклизмам, несут отпечаток определенного поэтического интеллекта. И в довершение картины одна из песен пластинки взята из репертуара "пророка психоделии" Сида Баррета (Syd Barret), основателя великих PINK FLOYD.

Шестой по счету альбом - "Angel Rat" - был записан в студиях компании "Metal Works" и в целом продолжил претворение в жизнь творческой концепции VOIVOD. Его продюсировал Терри Браун (Terry Brown), в свое время успешно отработавший с хард-роковым трио RUSH. Тематика диска состоит из двух основных частей. Первая представляет собой философски-поэтическое исследование хаоса мироздания, а вторая создана по мотивам фольклора народов мира, в том числе и русского. После записи этой пластинки VOIVOD покинул басист Блэки. Оставшиеся участники заявили, что в студии будут работать как трио, а для концертов приглашать сессионных музыкантов.

** Дискография VOIVOD

1984 | War And Pain^~ | LP | Metal Blade
1986 | Rrroooaaarrr^ | LP | Noise
1987 | Killing Technology^ | LP | Noise
1988 | Dimension Hatross^ | LP | Noise
1989 | Nothingface^ | LP | Mechanic
1991 | Angel Rat^ | LP | Metal Works


Трэш-энциклопедия : WARFARE

W WARFARE
WHIPLASH

WARFARE

История этой английской группы, название которой означает "Война", началась в 1984 году. Молодой музыкант из Ньюкасла Пол Иво (Paul Evo) распрощался с местной панк-группой ANGELIC UPSTARTS и вместе с гитаристом Ганнером (Gunner) и басистом Фолкеном (Falken) записал на фирме "Neat" "сорокапятку" "Noise Filth And Fury". Она была выпущена небольшой партией, но руководство "Neat" вскоре пожалело об этом, так как весь тираж разошелся мгновенно. Тотчас был заключен контракт на запись диск-гиганта под названием "Pure Filth", который вышел в том же году. Его уже ждала публика, и удостоила оценок более высоких, чем дебют.

Сам Иво характеризовал звучание WARFARE как "какофонию ссоры", запечатленную в виниле. Диск продюсировал Олджи Уорд (Algy Ward) из группы TANK. Музыка альбома напоминала звучание VENOM, особенно это сходство проявилось в заключительной композиции - бешеном джеме с ласкающим названием "Rose Petals" ("Лепестки розы"). Ощущалось и влияние панк-рока, превратившегося в сочетании с "металлическим" исполнением во "взрывоопасную" смесь, как нельзя лучше соответствующую названию группы.

В 1985 году новоиспеченный коллектив предпринял вылазку на континент, где музыкантов поддержали LIVING DEATH и CHARIOT. "Блицкриг", состоявший из серии концертных программ в разных странах, закончился полной победой англичан, и они со спокойной душой смогли заняться записью следующего альбома, который взялся продюсировать Лемми (Lemmy) из MOTORHEAD. Пластинка получилась на такой удачной, как предыдущая, несмотря на все усилия, затраченные музыкантами и маэстро Лемми. Никто толком так и не смог объяснить причины неудачи.

Зато следующий диск - "Mayhem Fuckin' Mayhem" - вернул утраченные было позиции. Популярности пластинки способствовало скандальное выступление группы прямо на кузове грузовика у фешенебельного концертного зала "Хаммерсмит Одеон", где в это время проходил концерт "Металлики". Так WARFARE выразили свое нежелание "разогревать" для американцев публику на этом концерте, как было предписано программой. Еще несколько выигрышных очков альбом заработан на том, что его продюсировал известный музыкант из VENOM - Кронос (Cronos), сыгравший половину партий бас-гитары. Вторую половину исполнил новый басист группы - Злотер (Zlaughter). Техника игры Кроноса соответствовала лучшим мировым образцам, - волей-неволей и другим музыкантам пришлось подтянуться. Стилистически альбом был выдержан в этаком "анархо-трэшевом" ключе, и единственным пятном в его безупречном содержимом оказалась хардкоровая версия старого хита группы THE KINKS "You Really Got Me".

Самой сильной работой WARFARE считается четвертый диск - "Conflict Of Hatred". На нем группа предстала в новых ракурсах: с одной стороны - думающей и искренней в своих переживаниях, с другой - постоянно ищущей новые формы самовыражения. В записи альбома приняли участие несколько первоклассных исполнителей. Это Мантас (Mantas) из VENOM, вокалистка Айрин Хьюм (Irene Hume), саксофонист Марти Крэггс (Marti Craggs) из LINDSFARNE, а также целая секция струнных и клавишных. Мягко говоря, неожиданный подбор инструментов для трэша! Открывает парад великолепных композиций сильнейшая вещь, одноименная с пластинкой. В один ряд с ней становятся великолепные "Fatal Vision" и "Hate To Create", да и остальные композиции немного уступают им.

После выхода альбома группа решила пополнить багаж концертных выступлений, а то о ней уже стали поговаривать, как о студийном коллективе. WARFARE "прочесали" почти все крупные столичные залы: "Astoria", "Marquee", "Hippodrom". Но все-таки студийная работа больше привлекает музыкантов. И вот они опять в студии - очередной альбом не заставил себя ждать и появился в начале 199С года. Диск, посвященный сорокалетию эпохи фильмов ужасов, был записан на фирме, специализирующейся на музыке в кино, "Hammer Film Music". Содержимое альбома опять долго не укладывалось в головах критиков, но то, что оно понравилось фэнам, - очевидно.

** Дискография WARFARE

1984 | Pure Filth | LP | Neat
1985 | Metal Anarchy^ | LP | Neat
1986 | Mayhem Fuckin' Mayhem^ | LP | Neat
1988 | A Conflict a Hatred^ | LP | Neat
1990 | Hammer Horror^ | LP | Hammer Film Music
1990 | Deathcharge | mini-LP | Neat


Трэш-энциклопедия : WHIPLASH

W WARFARE
WHIPLASH

WHIPLASH

Это трио из Нью-Джерси удерживает малоприятный рекорд. Пожалуй едва ли найдется другая группа международной трэш-сцены, имеющая на счету так много автокатастроф. WHIPLASH организовали в конце 1983 года поющий гитарист Тони Портаро (Tony Portaro и его тезка, ударник Тони Скальоне (Tony J.Scaglione). Сначала дуэт долго занимался поиском музыканта, способного занять в проекте место басиста. Но, никого не найдя, оба Тони взялись в 1984 году за запись демо-ленты "Thunderstruk" вдвоем. Причем роль "четырехструнника" пришлось взять на себя Портаро. Запись состояла всего из четырех вещей, но наделала шума на зависть многим дискам-гигантам.

С WHIPLASH сразу захотели играть десятки музыкантов, но из всех желающих был отобран единственный. Это был еще один Тони, басист Тони Боно (Tony Bono). Втроем WHIPLASH выпустили еще несколько демо-лент. В мае 1985 года группа покинула студию, на которой были сделаны пробные записи. В этот момент произошел первый удар судьбы. Портаро угодил в автокатастрофу и повредил при этом руку, да так сильно, что группа временно прекратила всякую деятельность. А в это время международная корпорация грамзаписи "Roadrunner", специализирующаяся на "тяжелой" музыке, открыла свой нью-йоркский филиал. И музыканты первыми были приглашены в только что отстроенный офис компании для заключения контракта Свою подпись под ним Портаро пришлось поставить левой рукой.

Дебютный альбом "Power And Pain" вышел в 1986 году и, несмотря на отвратительную работу продюсера Нормана Данна (Norman Dunn), получил хорошие отзывы и быстро раскупался. Для презентации пластинки группа собралась было на гастроли, но новая катастрофа придала планам WHIPLASH другое направление. На этот раз чуть не погибли Боно и Скальоне. Как только члены команды стали снова работоспособными, группа осуществила свои замыслы - концерты с MEGADETH, VOIVOD, CELTIC FROST, OVERKILL, NUCLEAR ASSAULT, CRUMBSUCKERS. На фоне этих гигантов WHIPLASH, игравшие сейчас уже приевшийся, а тогда очень модный спид-метал, выглядели очень неплохо. Свежая и слаженная ансамблевая игра выгодно подчеркивала напыщенный вокал Портаро, бравший за душу, как вопль раненого зверя. Несомненными удачами стали композиция "Warmonger" (напоминающая вещи TANK и RAVEN) а также "Red Bomb" и "Last Man Alive", сделанные в духе ANVIL.

В декабре 1986 года (по другим сведениям - в середине 1987) Скальоне освободил место за ударной установкой, перейдя на временную работу в SLAYER, а вакансию барабанщика заполнил Джо Канджелоси (Joe Cangelosi). Новый ударник в полной мере продемонстрировал свои возможности на свежем материале, воплощенном-в виниЛ под названием "Ticket To Mayhem". Пластинку продюсировал Дэн Джонсон (Dan Johnson), работавший в свое время с CRIMSON GLORY и AGENT STEEL Материал альбома отличался высоким качеством и разнообразием. Он показал, как возрос технический потенциал и расширился музыкальный диапазон участников коллектива. Ни на йоту не растеряв трэшевой мощи дебюта, группа обрела индивидуальность, представив на суд слушателей настоящие шедевры, такие, как "Walk The Plank", "Snake Pit", "Respect The Dead". В работе есть обращения и к балладным формам - "Last Nail In The Coffin", "Spiral Of Violence". Последняя вещь являет собой удачный сплав разнородных стилей, которые до этого мало кто пытался сочетать в рамках одной композиции. Портаро, как основной автор песен, явно прогрессировал. Он научился хороню структурировать материал, отделять свет от тени, ураган от штиля.

В процессе интенсивных репетиций - подготовке к записи следующего альбома - музыканты осознали, что двигаться дальше по пути совершенствования звучания можно, только имея штатного вокалиста. Так, в 1988 году в WHIPLASH полнился певец Глени Хансен (Glenn Hansen), и вместе с ним на оборудовании студии "Morrisound" был записан диск 1989 года "Insult To Injury". Альбом вышел с некоторой задержкой, вызванной конфликтом Гленна с администрацией "Roadrunner", возникшим при оформлении контракта. Ожидавшие выхода пластинки, поклонники группы не были обмануты в своих надеждах. С самой первой дорожки - "Voice Of Insanity" ("Глас безумия") стало ясно, что с приходом певца WHIPLASH обрели совершенно новый саунд, в центре которого - совершенные вокальные партии, наложенные на неподражаемый гитарный драйв Портаро. Особенно он хорош в песне "Hiroshima". Альбом существенно расширил аудиторию группы, заставив потесниться даже таких грандов, как METALLICA и ONSLAUGHT. За долгие годы творческого пути WHIPLASH неузнаваемо преобразились, пройдя огромную дистанцию от скромной второстепенной команды до первоклассной группы с мировым именем.

В последнее время группу преследуют потери, никак не связанные с авариями и травмами, но тоже весьма чувствительные. В проект MASSACRE ушли Канджелоси и преемник Хансена - вокалист Рич Гонсалес (Rich Gonsales). Так что в настоящее время WHIPLASH - в некоторой растерянности.

** Дискография WHIPLASH

1986 | Power And Pain^ | LP | Roadrunner
1987 | Ticket To Mayhem^ | LP | Roadrunner
1989 | Insult To Injury^ | LP | Roadrunner


Трэш-энциклопедия : XENTRIX

X XENTRIX
XYSTER

XENTRIX

Основатель этого британского коллектива гитарист и вокалист Крис Эстли (Chris Astley) сформировал свою первую группу SWEET VENGEANCE ("Сладкая месть") в 1986 году. Целый год музыканты репетировали и выступали перед местными "металлистами", постепенно "утяжеляя" звучание.

Неожиданно Эстли решил перечеркнуть все сделанное и начать сызнова. Его новый проект получил название XENTRIX. К нему был привлечен гитарист из SWEET VENGEANCE Кристиан Хавард (Kristian Havard). Он убедил принять участие в проекте своих друзей - барабанщика Денниса Гассера (Dennis Gasser) и басиста Стива Ходгсона (Steve Hodgson). Процесс "трэшезации" саунда, начавшийся еще в "Сладкой мести", был продолжен. Первое время XENTRIX ограничивались концертными выступлениями, не вскоре занялись записью демонстрационной ленты, арендовав для этого ливерпульскую студию "Amazon". Это демо включало такие ставшие сейчас известными вещи, как "Blackmail", "Hunger For Death", "Nobody's Perfect" и "Grand As A Frog".

Дебют удался и через некоторое время музыканты снова засели в студии, на этот раз принадлежащей компании грамзаписи "Ebony". Там они записали только одну композицию, но она была включена в сборник, регулярно выпускавшийся этой фирмой. С тех пор название XENTRIX постоянно на слуху у менеджеров к в блокнотах бизнесменов. Ходгсона сменил новый басист - Пол МакКензи (Paul McKenzie).

В декабре 1988 года руководство концерна "Roadrunner" предложило музыкантам попробовать свои силы на ее аппаратуре. Ребята приехали в Лондон, где в студии "Matrix" сделали новую демонстрационную запись с великолепными номерами: "Bad Blood", "Reasons For Destruction" и "No Compromise". "Роудраннеровцы" убедились в настоящем мастерстве кандидатов и заключили с ним контракт. Первые четыре месяца были отданы концертным поездкам по стране, после чего в мае XENTRIX под руководством продюсера Джона Кьюниберти (John Cuniberty), в послужном списке которого удачи с POSSESSED, FORBIDDEN и Джо Сатриани (Joe Satriani), опять заняли свои рабочие места в студии и за двенадцать дней записали полноценный альбом "Shattered Existance". Эта работа стала самым успешным дебютом Великобритании 1989 года, во многом благодаря не только таланту музыкантов, но и грамотному заимствованию опыта заокеанских коллег из METALLICA и TESTAMENT. В основе почти всех композиций "Shattered Existance" лежат незамысловатые ритмические структуры, связанные мелодическим лейтмотивом. Такая музыка легко воспринимается и усваивается слушателями. Еще одним слагаемым успеха стали необычные и уверенные соло Кристиана Хаварда, а когда его риффы накладываются на крисовские и сливаются с громовыми раскатами ударных Гассера в упругий энергетический поток, как в незабываемой песне "Heaven Cent", музыка XENTRIX поднимается до неизведанных и непостижимых высот.

В 1990 году вышел второй альбом группы, однако на этот раз почти ничего нового XENTRIX не показали.

** Дискография XENTRIX

1989 | Shattered Existence^ | LP | Roadrunner
1990 | For Whose Advantage?^~ | LP | Roadrunner


Трэш-энциклопедия : XYSTER

X XENTRIX
XYSTER

XYSTER

Английская группа, образованная в конце 1982 года в Чешире. Первый стабильный состав участников: Стив Хэттон (Steve Hatton) - гитара, вокал, Ричард Тейлор (Richard Taylor) - бас, Пол Роберте (Paul Roberts) - ударные. Свою карьеру XYSTER начали с концертов в небольших местных залах, затем выпустили демо-ленту "Use Ear Defenders". В октябре 1986 года группа записала второе демо "30 Minutes", за которым последовали еще две аналогичные работы - "Children Of Violence" (январь 1987 г.) и "Cold Blood" (март 1988 г.). В трех последних записях участвовал каждый раз новый ударник, так что можно считать XYSTER дуэтом Хэттона и Тейлора. В апреле коллектив принял участие в первом австрийском фестивале трэша и хэви-метала в Вольфсберге, а в ноябре подготовил пятую и последнюю демонстрационную запись - "Black Bible".

Настала долгожданная пора настоящей профессиональной деятельности. Музыканты заключили контракт с фирмой грамзаписи "CMFT" и для начала записали одну композицию - "Die On The Cross" ("Умри на кресте") - для сборника "The New Wave Of British Thrash Metal, Vol.1". Вторым пунктом контракта стоял выпуск долгоиграющей пластинки. Альбом "In Good Faith" был записан досрочно и в конце 1989 года уже поступил в продажу. По оценкам специалистов, это был самый замечательный дет-метал, когда-либо рождавшийся на Британских островах. Только две первые вещи диска - "Subnormal" и "Sentenced By Pilate" - слишком невзрачные, но начиная с "Genetic Deformity" композиции идут одна ярче другой. Все вещи воспринимаются легче, чем произведения CARCASS, BOLT THROWER, или TERRORIZER, и в целом музыка построена на более выгодном материале, чем у этих признанных коллективов. Особенно это относится к уже упомянутой песне "Die On The Cross". Единственным слабым местом XYSTER является вокал Хэттона Певец хорош только когда рычит или визжит, а когда оп пост нормально, то голос его слишком тонок и напряжен. Как бы то ни было, "In Good Faith" - это многообещающий старт единственного в мире трэшевого дуэта, кстати, уже выпустившего второй альбом.