А.Козлов "Рок: истоки и развитие"

АЛЕКСЕЙ КОЗЛОВ

"РОК: ИСТОКИ И РАЗВИТИЕ"

электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru

Второе издание этой книги вышло в 1998 году в издательстве "Мега-Сервис". Объем второго издания составил 191 страницу, 130 фотографий. Данная публикация представляет собой третье издание книги, электронное.

Дорогой Читатель! Я решил поместить эту книгу в Интернет как свидетельство того, каким образом я воспринимал проблемы рок-культуры во второй половине 80-х годов, когда основная ее часть и была написана. В отношении многих вещей мое собственное представление с тех пор трансформировалось. Тем не менее, я оставил текст в том виде, в каком он был издан сперва в журнале "Музыкальная жизнь" в 1987 году, а затем переиздан издательством "Мега-Сервис" в 1997.

Алексей КОЗЛОВ

Обложка книги "Рок: истоки и развитие".

ОГЛАВЛЕНИЕ

  • От редакции
  • Введение
  • Глава 1. Ритм-энд-блюз
  • Глава 2. Рок-н-ролл в США
  • Глава 3. Британский бит
  • Глава 4. США: от застоя к андерграунду
  • Глава 5. Рок: взаимосвязи
  • Глава 6. Рок: контркультура?
  • Глава 7. Не рок: соул и фанк
  • Глава 8. Анти-рок: диско и панк
  • Глава 9. От реггей к новой волне
  • Глава 10. Рок 80-х
  • Глава 11. Рок в СССР
  • Заключение

Обложка книги "Рок: истоки и развитие".

Оборотная сторона.


А.Козлов "Рок: истоки и развитие" Глава 1.

Главы: От редакции Введение 1 2 3 4 5 6 7 8 9 10 11 Заключение

Глава 1. Ритм-энд-блюз

В начале 50-х годов в популярную музыку США буквально ворвался рок-н-ролл. Сперва началось повальное увлечение им в Америке, а затем последовало дальнейшее его распространение сперва в Европе, а затем и во всем мире. Такой неожиданный феномен был вызван целым рядом социальных и экономических предпосылок. Но мне хотелось выделить в первую очередь то, что музыкальный фундамент рок-н-ролла - негритянский ритм-энд-блюз - был уже достаточно сформирован к началу 50-х как самостоятельное явление. Белым исполнителям оставалось только освоить его, а предпринимателям - продать это белой аудитории.

Можно ли однозначно сказать, что рок-н-ролл - это черный ритм-энд-блюз (Rhythm and Blues), но для белой публики и в исполнении белых артистов? Нет, такая формулировка была бы явным упрощением. Во-первых, белые исполнители привнесли в рок-н-ролл свою эстетику, свою культуру, изменив само звучание, да и имидж ритм-энд-блюза. Во-вторых, под маркой рок-н-ролла стали выступать многие черные звезды ритм-энд-блюза, не оттолкнув от себя цветную аудиторию США. Более того, рок-н-ролл стал определенным символом, если не частью самого механизма ломки расовых барьеров в Соединенных Штатах послевоенного времени. Как известно, огромную роль в процессе расширения гражданских прав негров в США сыграл тот факт, что американские войска, принимавшие участие во Второй мировой, а также в Корейской войнах, были в значительной степени укомплектованы неграми. Порядка двадцати процентов офицерского состава действуюшей армии США составляли негры. Для того, чтобы как-то подбодрить и вдохновить чернокожую часть американской армии, проливавшей кровь в Европе в борьбе с гитлеровской Германией, правительство США в 1943 году выпустило специальный музыкально-развлекательный кинофильм "Stormy Weather" с участием множества черных "звёзд", таких как Кэб Кэллоуэй, Лина Хорн, братья Николас, Фэтс Уоллер и другие. Этот фильм, ставший впоследствие классическим, был в то время значительной подачкой черному населению Америки. После Второй Мировой войны в США был принят ряд законов, частично уравнивающих права негров, но по инерции белые американцы в своем большинстве продолжали относиться к ним как к людям второго сорта, если не как к животным. Поэтому и в первые послевоенные годы негритянская музыка была уделом черных.

К началу 50-х годов ритм-энд-блюз был уже достаточно развит, но все еще находился как бы в тени, будучи типичной субкультурой даже в рамках обособленной негритянской культуры США. История самого ритм-энд-блюза довольно коротка. Он начал формироваться еще в конце 30-х годов, как следствие урбанизации жизни "деревенских" американских негров и концентрации их в гетто - специальных районах больших промышленных городов, где обособленно проживают представители различных этнических групп: негры, мулаты, метисы, пуэрториканцы, евреи, итальянцы, китайцы. Одним из факторов рождения ритм-энд-блюза в негритянских гетто послужила миграция исполнителей кантри-блюза (деревенского блюза) с Юга на Север США, из сельской местности - в большие города, с ферм и плантаций - на заводы и фабрики. Блюз перекочевывает с сельских пикников, где он чаще всего звучал, в шумные бары, клубы и дансинги. Например, в Лос-Анджелес переселились такие известные блюзмены, как Ти-Боун Уокер из Техаса и Би Би Кинг из Мемфиса; в Нью-Йорк - Луис Джорден из Арканзаса и Джо Тернер из Канзас-Сити; из дельты Миссисипи в Чикаго - Мадди Уотерс, Элмор Джеймс и Хаулин Вулф.

Что же привлекло мастеров кантри-блюза в большие города? Дело в том, что к 30-м годам в США изменилась ситуация с развлекательной популярной музыкой. После того, как в быт простых людей вошел электрофон, т. е. электропроигрыватель, заменивший примитивный механический патефон, все более широкое распространение стали получать грампластинки. Это послужило причиной почти полного вытеснения такого способа развлечений как домашнее музицирование. Его суть состояла в том, что в простых американских семьях, где имелись рояли или пианино, все бродвейские и голливудские шлягеры исполнялись в домашней обстановке, по печатным нотам, которые издавались в большом количестве концерном "Tin Pan Alley", обычно сразу после выхода нового фильма или мюзикла. Параллельно с этим, во всех закусочных, барах и даже аптеках появились так называемые джук-боксы (Juke Box) - пластиночные автоматы. Естественно, значительно расширилась индустрия производства пластинок, как для домашних электропроигрывателей, так и для джук-боксов. И вот здесь надо напомнить о специфике жизни в США, где представители разных национальностей - негры, евреи, армяне, китайцы и многие другие - проживают обособленно, в отдельных кварталах, иногда называемых гетто. В самом слове "гетто", для российского читателя ассоциирующегося с чем-то зловещим, напоминающем Вторую мировую войну и концлагеря, на самом деле ничего страшного нет. Это не принудительное содержание людей в определенном пространстве, как в еврейских гетто в Польше, созданных нацистами в 1939 году. В США гетто возникали сами собой, прежде всего для удобства многочисленных эмигрантов, прибывавших в страну и не знающих языка. Многие жители различных гетто, прибывшие в Америку в немолодом возрасте, так и доживали свой век, не выучив английского и не покидая своего района. Но другой причиной стабильности некоторых гетто, особенно негритянских, было устойчивое нежелание коренного белого населения США пересекаться в жизни с людьми разных рас и наций.

В истории с ритм-энд-блюзом нас интересует жизнь негритянских гетто больших городов. Их обитатели не только жили, но и развлекались обособленно от белых. Для удовлетворения культурных потребностей цветного населения стали образовываться негритянские звукозаписывающие студии и радиостанции, производящие и пропагандирующие только негритянскую музыку и только для негров. Пластинки такого рода получили название рейс-рекордс1 или сепия-рекордс2 . Таким образом, потребность в черных исполнителях заметно возросла, что и послужило одной из главных причин их миграции, переселения из сельской местности и маленьких городков в развитые города с большим количеством клубов, баров и разных забегаловок, а также звукозаписывающих студий и радиостанций. Кстати, внедрение творчества сельских блюзменов в новую профессиональную среду один раз уже наблюдалось - в начале века, когда формировался джаз. Тогда-то и возник так называемый классический блюз, представленный такими исполнителями, как Бесси Смит, Ида Кокс или Ма Рэйни, и джазовый блюз - в лице Луи Армстронга или Билли Холидэй. Однако, процесс приспособления "деревенского" кантри-блюза (Country Blues) к городской культуре в 30-е годы пошел по другому пути, поскольку этот процесс был связан с появлением новой электрифицированной техники, и имел он совершенно иные последствия. Электрификация и внедрение новой техники изменили не только способ прослушивания пластинок, но практически способствовали появлению нового вида блюза. Приблизительно в 1939 году распространились электрогитары, электроорганы, а несколько позднее - бас-гитары. Ударные инструменты и голос певца стали усиливаться с помощью микрофона. Тем самым, оркестр из четырех человек обрел возможность играть громче и мощнее, чем традиционный биг-бэнд из восемнадцати исполнителей. Электрифицированные ансамбли нового блюзового направления, получившие название "ритм-энд-блюз", начали вытеснять из дансингов, клубов и прочих мест развлечения негров большие джазовые и танцевальные оркестры, которые оказались экономически невыгодными, немодными и поэтому теряли поклонников. Кроме того, ритм-энд-блюз прекрасно прижился в маленьких забегаловках, барах и кафе, где для традиционных бэндов просто не хватало места. Кстати, сам термин "Rhythm and Blues" появился лишь в июне 1949 года в журнале "Billboard", когда назрела явная необходимость обозначения давно сформировавшегося нового явления.

Одним из выдающихся пионеров ритм-энд-блюза был гитарист и певец Мадди Уотерс. Его судьба - явление в какой-то степени типичное для блюзмена того времени - может служить иллюстрацией к истории всего направления. В 30-е годы Мадди работал на плантациях хлопка в Дельте Миссисипи, исполняя в свободное время свои песни. В 1941 году известный музыковед и собиратель фольклора Алан Ломакс "открыл" его во время своей экскурсии в те места. В 1943 году Уотерс переселяется в Чикаго и поступает работать на бумажную фабрику. Для того чтобы возобновить исполнительскую деятельность, Мадди пришлось некоторое время адаптироваться в условиях города, что-то изменить в своей манере играть и петь. Лишь в 1944 году он берет в руки электрогитару и начинает выступать в барах Южного негритянского квартала Чикаго, используя микрофон, дабы перекрыть шум полупьяной толпы. Вообще, фактор шума в тех местах, где начали выступать сельские блюзмены, сыграл не последнюю роль в деле формирования некоторых особенностей ритм-энд-блюза.

Говоря о первооткрывателях и гигантах ритм-энд-блюза, нельзя оставить без внимания такого блюзмена как Артур Крадап, уроженца штата Миссисипи, начавшего записываться в Чикаго в ранние 40-е годы. Он не имел широкой популярности в те годы, получив запоздалое признание лишь в начале 70-х, когда в США вышел альбом его записей под названием "The Father of Rock and Roll" ("Отец Рок-н-ролла"). Песни Артура Крадапа, начиная с "That's All Right, Mama", помогли сделать карьеру Элвису Пресли. Его песни впоследствии исполняли Элтон Джон, Род Стюарт, Тина Тёрнер, Джонни Литл, Пол Баттерфилд, группа "Creedence Clearwater Revival". Для того чтобы лучше понять смысл ритм-энд-блюза, необходимо представить себе и ту аудиторию, которая формировала его. Прежде всего, отнюдь не все негритянское общество в США принимало с восторгом новые музыкальные веяния. Известно, что в недалеком прошлом религиозно настроенная часть американских негров отрицательно отнеслась к популярности традиционного кантри-блюза, дав ему название "песнь дьявола" (Devil Song). Некоторые представители среднего сословия и образованной части негритянского населения, стремившиеся к культурным идеалам белых, смотрели на блюз несколько свысока, как на музыку варварскую, примитивную. Приблизительно так же, может быть даже с еще большим недоброжелательством, отнеслись они и к ритм-энд-блюзу. Тем более, что он, приобретя мощные средства воздействия на аудиторию и значительно расширив рамки своей популярности, растерял ряд достоинств тихого сельского блюза, в первую очередь, его интимность и нюансы. Ритм-энд-блюз стал музыкой громкой, моторной и куда более однообразной. Одна из главных особенностей традиционного блюза - функция самовыражения, отошла на задний план, уступив место танцевальности и развлекательности. Ослабла, если не исчезла вообще, персонифицированность старого блюза, где каждый певец, он же автор музыки и слов, был неповторим. Со временем в ритм-энд-блюзе стала исчезать одна из основных блюзовых черт - грустное, жалостливое к себе, к своей судьбе нытьё, пассивное и безнадежное. Все больше появлялось обозленности и агрессивности, как следствие жесткости и громкости аккомпанемента. В ритм-энд-блюзе главную роль обрел фактор группы исполнителей: именно группа стала определять свой стиль и саунд, солист же сделался лишь ее частью. Изменился и упростился характер текстов. Ритм-энд-блюз по всем параметрам превратился в разновидность коммерческой музыки, ориентированной на рынок сбыта.

В противовес и параллельно этому в негритянской джазовой среде вызревал новый, изощренный способ музицирования - бибоп (beboр), элитарный для того периода стиль, не принятый первое время как широкой аудиторией, так и большинством джазовых исполнителей. В послевоенные годы молодое образованное поколение негритянских музыкантов болезненно отреагировало на традиционные для США расово-социальные рамки, преграждавшие им путь в высшие слои музыкальной практики. Бибоп, а позднее атональный авангард Орнета Коулмена, стали способом постановки многих негритянских проблем и выражения недоумения, горечи и даже озлобленности послевоенного черного поколения. Ничего этого не было в ритм-энд-блюзе. Он, скорее, уводил от проблем, помогал забыть о них. Его главной задачей стало незатейливое развлечение, снятие напряжения после тяжелой работы у жителей негритянских гетто в больших американских городах.

В период 1945 - 1947 годов одним из наиболее известных черных музыкантов, успешно воплощавших ритм-энд-блюз как сценическое, развлекательное искусство, был певец и саксофонист Луис Джорден с его группой "Тимпени Файв" (Tymрany Five). Он был признанным мастером традиционного блюза и одновременно имел солидный опыт джазмена, так как еще в конце 30-х годов играл на саксофоне в известных оркестрах Чика Уэбба, Эрла Хайнса и Билли Экстайна. Кроме этого Джорден был артистом-комиком и прекрасным шоуменом. Несмотря на то, что он использовал в своих выступлениях пародийно-карикатурный материал в адрес негров, его популярность среди черной аудитории была огромной. Он был кумиром многих молодых исполнителей ритм-энд-блюза, ставших позднее звездами рок-н-ролла, и в первую очередь - Чака Берри. Свой уход из джаза в ритм-энд-блюз Джорден объяснял просто. "Они, - говорил он, имея в виду музыкантов стиля бибоп - играют для себя, а я - для своего народа". Известный американский киноактер Клинт Иствуд, выступив в роли режиссера, снял очень ценный в историческом отношении фильм "The Bird" о судьбе Чарли Паркера, гениального джазмена, создателя бибопа, трагической фигуры, опередившей свое время. В этом фильме есть эпизод, где Паркер случайно попадает на выступление новомодного саксофониста со своим ритм-энд-блюзовым ансамблем. Прообразом его послужил, скорее всего, Луис Джорден с его "Timpany Five". Великий Паркер не может понять, что так привлекает публику в той достаточно примитивной по сравнению с бибопом музыке, которую он слышит в этом клубе.

Раскрывая музыкальные особенности ритм-энд-блюза, надо прежде всего отметить те черты, которые он перенял от традиционного кантри-блюза. Это, в первую очередь, касается ладово-мелодической основы. Гармоническая структура большинства пьес соответствует обычному двенадцати-тактовому блюзу, но без особых замен и усложнений, характерных для джазового блюза. Наряду с этим, встречаются и формы с членением на восьмитактные части, содержащие в основном те же сочетания между септаккордами тоники, субдоминанты и доминанты. Полностью сохранился и блюзовый лад, характерный наличием в нем так называемых "блюзовых нот" блю-нот ( их называют еще как "blue note"): пониженных третьей, седьмой и пятой ступеней - своеобразный "не то мажор, не то минор". Блюзовые ноты на самом деле находятся между нотами, например между ля и ля-бемолем, и поэтому их нельзя взять на рояле, а можно голосом, на духовом инстументе и на гитаре, подтягивая струну. Выбор тональностей для пьес в ритм-энд-блюзе предопределялся удобством игры на гитарах с использованием открытых струн. Таким образом, большинство мелодий было в диезных тональностях (ми-, ля-, ре- и соль ), в то время как в джазе блюз исполнялся преимущественно в бемольных тональностях (фа, си-бемоль, ми-бемоль, ля-бемоль, и т. д.), что было продиктовано спецификой аппликатуры духовых инструментов, особенно саксофонов и тромбонов. Нельзя не отметить характерный для ритм-энд-блюза прием так называемого "стоп-тайма", когда весь оркестр, беря первую ноту такта, делал двухтактовую паузу, во время которой продолжал петь или играть лишь один солист. После нескольких таких остановок мелодия доигрывалась с обычным аккомпанементом.

Несмотря на аппликатурные неудобства, саксофон в ритм-энд-блюзе присутствовал постоянно, причем чаще тенор-саксофон, придававший особый колорит звучанию группы. В те времена существовала целая плеяда выдающихся саксофонистов ритм-энд-блюза, отличавшихся от джазовых коллег совершенно иным звукоизвлечением и фразировкой. К ним относятся такие музыканты, как Иллинойс Джекет, Хэл Сингер, Максвелл Дэйвис, Джек Мак Ви и Уайлд Билл Мур, известный еще и тем, что в 1947 году, за несколько лет до вхождения в обиход термина "рок-н-ролл", записал пьесу под названием "We're Gonna Rock, We're Gonna Roll".

Одной из важных отличительных особенностей ритм-энд-блюза является и его ритмическая основа. Предже всего это касается акцентов. Исполнители ритм-энд-блюза ввели ударения на слабые доли такта. Если раньше все прихлопывания и притопывания в танцевальной и развлекательной музыке приходились более естественно на начало такта - на первую и третью (сильные) четверти, то в ритм-энд-блюзе акцент, подчеркиваемый ударными, гитарой и другими средствами, стал приходиться на вторую и четвертую (слабые) четверти. Это предопределило и характер танца под такую музыку, когда танцующие делают основные движения как бы "поперек" ритма, то есть на слабые доли такта. Позднее это стало ритмической основой рок-н-ролльных танцев, и всех видов рок-музыки, базирующихся на ритм-энд-блюзе.

Если рассматривать более мелкую ритмическую структуру, от которой зависит сам "драйв", то в ритм-энд-блюзе она двояка. С одной стороны, мы можем встретить здесь образцы, исполнявшиеся в триольном, свинговом ритме, унаследованном от джазовых биг-бэндов. В этом случае каждые две восьмые ноты исполняются не так, как написано в партитуре - как равные по длительности, а "с оттяжкой" - когда первая нота несколко затягивается, а вторая берется в последний момент и получается короче. Такой прием и называют "свингом" (от слова "swing - качать, раскачивать ). В музыке, исполняемой "со свингом", внутренней ритмической основой служит триоль, и поэтому в такте на 4/4 получается не восемь восьмых, а неявных двенадцать. Такое исполнение придает музыке ощущение качания. Среди профессиональных музыкантов, не важно - с академическим образованием, или самоучек, нередко встречаются люди, абсолютно лишенные чувства свинга, и потому неспособные играть настоящий джаз и рок-н-ролл. И наоборот - все фанатики такой музыки - это люди, которым не дает покоя состояние постоянного свинга в душе. С другой стороны, можно встретить ритм-энд-блюзовые пьесы, где восьмые исполняются ровно, а музыка приобретает более моторный, механический характер. Именно такая манера, на "восемь восьмых", легла в основу танца под названием "твист", потеснившего в 1959 году рок-н-ролл.

Огромное влияние на ритм-энд-блюз оказала музыка стиля "буги-вуги" (Boogie-Woogie). Отсюда пришли многие ритмические паттерны, монотонность, принцип повторяемости рисунков. Буги-вуги представляют собой фортепианную манеру игры 20-х годов, рассчитанную на одного человека, аккомпанирующего себе левой рукой. Но здесь, в отличие от рэгтайма, где левая рука "прыгает" с басовой ноты на аккорд, аккомпанемент осуществляется при помощи басовых паттернов, а говоря проще - монотонных мелодий в нижнем регистре рояля, не меняющихся на протяжении всей пьесы. Наиболее характерные из этих рисунков были впоследствие заимствованы музыкантами ритм-энд-блюза в построении партий бас-гитары, а также в гитарном аккомпанементе музыкантам. Позднее все это перешло и в рок-н-ролл. Влияние буги-вуги объясняется тем, что в 40-е годы произошло неожиданное возрождение этого стиля. Особенно в ньюйоркском Гарлеме и Чикаго, в лице таких пианистов, как Мид Лакс Льюис, Альберт Эммонс или Пит Джонсон. Само слово "буги" нередко употреблялось музыкантами ритм-энд-блюза в названиях и текстах песен, к примеру, хит Луиса Джордена 1945 года - "Choo Choo Ch' Boogie". Да и сама манера танцевать под ритм-энд-блюз была, очевидно, той же, что в танце "буги", явившимся продолжением модного в 30-е годы "джиттербага" (Jitterbug).

Говоря о ситуации, в которой возник ритм-энд-блюз, нельзя не упомянуть о существовании черной коммерческой поп-музыки, более мягкой, лирической, мелодичной, построенной на опереточных или джазовых гармониях и ориентированной на привилегированную часть негритянского общества США, а также на белую аудиторию. Очень распространены были вокальные квартеты или трио, выступавшие с ритм-группой и без нее, иногда служившие фоном известному солисту. Их репертуар содержал, как правило, облегченные обработки негритянских или джазовых мелодий, популярных песен из кинофильмов. В аранжировках нередко использовались одни и те же слоги, помогавшие ритмичнее петь риффы (Riff), т.е. повторящиеся ритмико-мелодические рисунки. Эти слоги и дали название музыке такого рода: "ш-ш-ши бум" (Sh-Sh-Shi-boom), или "ду-уоп" ( doo-woр ). Наиболее ярким явлением среди вокальных групп того времени считаются "Mills Brothers" и "Ink Sрots".

Возникновение вокальных групп и постепенный перенос центра внимания с инструменталиста на певца в сфере развлекательной музыки можно считать следствием ряда социально-экономических процессов, наблюдавшихся в США в 40-е годы. Во-первых, произошли серьезные изменения в индустрии пластинок. В годы второй мировой войны почти прекратился выпуск пластинок в США, так как поставки шеллака, - материала, из которого делались бьющиеся пластинки на 78 оборотов в минуту, контролировались Японией, находившейся со Штатами в состоянии войны. Лишь в 1948 году фирма "Columbia Records" разработала новую технологию производства долгоиграющих пластинок из винила с микробороздками и скоростью 33,3 об/мин. Вскоре фирма "Victor" начала выпускать так называемые "сорокапятки", семидюймовые пластинки на 45 об/мин. с большим отверстием в центре. Быстро перестроилась и промышленность по производству соответствующих проигрывателей. 1949 год был знаменателен образованием множества мелких независимых компаний звукозаписи, получивших сокращенное название "инди" ("Indie" от слова Indeрendеnt - независимый). Если солидные крупные компании записывали по традиции лишь проверенных звезд, с дорогими большими оркестрами, то "инди", нередко представляемые одним предпринимателем, повели более гибкую политику, выискивая новых неизвестных исполнителей, мгновенно реагируя на малейшие изменения в спросе, в моде. Именно в сфере "инди" проявилась тенденция записи малых составов с быстро меняющимся репертуаром. Развитие независимых компаний подготовило почву для взрыва рок-н-ролла как массовой культуры. Кроме того, на грани 40-х и 50-х годов в США резко возросла роль диск-жокеев на многочисленных FM-радиостанциях малого радиуса действия. Развитие гибкой индустрии звукозаписи позволило диск-жокеям делать свои программы все более актуальными, а значит, и влиятельными в сфере бизнеса. Из простого конферансье диск-жокей постепенно превращался в комментатора, а затем и в законодателя моды, становясь одним из вершителей судеб музыкантов.

В мире профессиональных исполнителей и авторов возникло естественное недовольство тем, что какие-то выскочки с дурным вкусом приобретают ощутимое влияние на общественное мнение. Недовольство переросло в открытую борьбу. Профсоюзы музыкантов стали требовать дополнительной оплаты разовых трансляций пластинок по радио, а также контроля за качеством пропагандируемого материала. В 1947 году руководитель Американской Федерации музыкантов в Чикаго Джеймс Петрилло добился запрещения всех записей для пластинок и радиопрограмм без выполнения выдвинутых им новых условий выплаты гонораров за проигрывание записей по радио и в джук-боксах. Это своеобразная забастовка, призванная поддержать права музыкантов, в первую очередь инструменталистов, в ситуации надвигающейся диктатуры поп-бизнеса продолжалось около года. Дело дошло до разбирательства в Конгрессе США, куда был вызван Д. Петрилло. Рассмотрение этого вопроса было поручено молодому сенатору из Калифорнии Ричарду Никсону, будущему президенту США. Запрет был снят, но он ударил не только по радиостанциям и фирмам звукозаписи, но и по самим музыкантам. За этот период осталась незафиксированной масса интересной музыки, особенно инструментальной, в частности, такого новатора как Чарли Паркер. Боясь потерять поддержку профсоюзов, исполнители нередко искали окольные пути и пытались записываться за пределами США, иногда даже под чужими именами.

Одним из последствий этого периода стало то, что массовый слушатель переключил свое внимание на вокалистов, тем более что количество чисто вокальных коллективов (дуэтов, трио, квартетов) значительно возросло. Ведь запрет не касался певцов, даже если они аккомпанируют сами себе на гитарах. Многие вокалисты даже научились имитировать голосом инструментальный аккомпанемент, в частности, контрабас или ударные. Отсюда и такие термины, как "ду-уоп" или "ш-ши бум". Таким образом, забастовка 47 - 48-х годов в определенной степени способствовала тому, что, начиная со времени появления рок-н-ролла и далее певец с гитарой или без, оттеснив инструментальную музыку в область аккомпанемента, сделался безраздельным властелином популярной сцены. Популярные эстрадные негритянские вокалисты 40-50-х годов были в разной степени связаны с джазом и с ритм-энд-блюзом, не являясь чистыми представителями этих жанров, а будучи скорее интерпретаторами. В свое время они сыграли определенную роль в сближении белой и черной аудитории, раздвигая расовые перегородки в сфере популярной музыки. Из многих имен здесь можно назвать Этель Уотерс и Лину Хорн, Билли Экстайна, Сэмми Дэйвиса и Фэтса Домино. Пианист и певец Нэт "Кинг" Коул - пожалуй, наиболее яркая фигура в этом ряду. Он обладал ш80прекрасным произношением, лишенным признаков специфического негритянского акцента, в его репертуаре были красивые лирические песни, принесшие ему всемирную известность (такие, как "Too Young" или "Рretend"). Нередко имея дело с белыми продюсерами, аранжировщиками, делая коммерческие записи с оркестрами Нелсона Риддла и Билли Мэя, Нэт "Кинг" Коул в своем творчестве занимал нейтральную позицию по отношению к расовой проблеме, хотя известно, что он делал большие денежные вклады в негритянские общественные организации. Однако, такой нейтралитет в то время вызывал раздражение у части негров и у белых расистов. В 1956 году в своем родном штате Алабама артист был зверски избит группой белых американцев, не желавших иметь черных кумиров.

В таких условиях ритм-энд-блюз до начала 50-х годов оставался наиболее изолированным от белой аудитории видом негритянской музыки. Но его актуальность и популярность выросли до такой степени, что узкие рамки гетто уже не могли сдерживать само явление. Понадобилось новое слово, которое позволило бы белым считать эту музыку своей. Этим словом стал - "рок-н-ролл". Далее к Главе 2.

-----------------

1 Race - раса, т.е. расовые пластинки.

2 Sepia - название коричневой краски.

Главы: От редакции Введение 1 2 3 4 5 6 7 8 9 10 11 Заключение


А.Козлов "Рок: истоки и развитие" Глава 2.

Глава 2. Рок-н-ролл в США

Помимо негритянских корней, о чем шла речь ранее, рок-н-ролл тесно связан генетически с целым рядом направлений в музыке белых американцев. Дело в том, что параллельно с традиционным негритянским кантри-блюзом в США существовал и белый блюз, представленный отдельными солистами, соединявшими в своей исполнительской практике принципы и дух черного блюза с элементами европейского фольклора - от шотландского до славянского. Так, например, певец и гитарист Джимми Роджерс, считающийся одним из "отцов" современного "кантри" (Country), еще в 20-е годы создал стиль "блю йодль" ("Bluе Yodеl"): сплава блюза и фальцетного тирольского пения. Позже, в 30-е годы, когда в моду вошел джазовый стиль "свинг" (Swing), в сфере кантри-музыки стало заметным явление, названное "вестерн-свинг" (Wеstern Swing), областью распространения которого были юго-западные штаты США - Техас, Оклахома, Арканзас и Луизиана. Представляли его не солисты, а уже небольшие ансамбли разных составов, от традиционного (скрипка, банджо и гитара) до комбинированного, с включением духовых, фортепиано и даже электрогитары. В таких кантри-оркестрах, как "Texas Рlayboys" Боба Уиллиса или "Hi-Flyers", использовались и приемы джазовой импровизации в модном тогда стиле "свинг", и элементы гавайской, мексиканской и кубинской музыки. Если "вестерн-свинг" был подвижной и легко меняющейся формой народной музыки, то стиль "блюграсс" (Bluegrass) представлял собой наиболее консервативное крыло "кантри", ориентированное на струнный состав (гитара, банджо, скрипка, контрабас и мандолина), на фальцетную манеру пения, свойственную фольклору горцев. Этот стиль был менее всего связан с блюзом, однако можно отметить и его влияние на ранний рок-н-ролл, что особенно чувствуется в гармониях песен братьев Эверли. Да и в первых записях будущего "Короля рок-н-ролла" Элвиса Пресли встречаются элементы оркестровки, которые за несколько лет до этого использовал наиболее известный из играющих в стиле "блюграсс" ансамбль Билла Монро.

Говоря об истоках рок-н-ролла, нельзя не упомянуть и популярный в 30-40-х годах жанр "хонкитонк" (Honkytonk). Слово это обозначает небольшое скромное заведение, где можно перекусить, выпить и просто посидеть. В таких "забегаловках" для развлечения публики выступал чаще всего певец, аккомпанирующий себе на гитаре или разбитом пианино. Заведения подобного рода настолько ассоциировались с дребезжащими звуками разбитого инструмента, что возник специальный термин "хонкитонк-пиано", обозначающий как манеру игры на рояле, так и сам тембр инструмента. А песни "хонкитонк" выражали состояние человека без друзей, семьи, дома и денег, неудачника, проводящего лучшее свое время у стойки бара. Одним из выдающихся певцов "хонкитонк" был Хэнк Уильямс, последователь Джимми Роджерса. Правда, его душещипательные песни о жизни простых людей были ближе к городской фольклорной разновидности белого блюза, чем к "кантри". Определенное влияние на стилистику рок-н-ролла оказал и жанр "кантри-буги" (Country-boogie). Он образовался в результате привнесения некоторых приемов голосоведения и ритмики фортепианного буги-вуги в гитарную технику и прославил ряд виртуозов-гитаристов, игравших в этой манере, таких, как Мерл Тревис или Джек Гатри. Ну и, наконец, надо упомянуть белые вокальные ансамбли (как правило, мужские квартеты) стиля "госпел" (Gosрel), который обычно принято считать формой негритянского духовного песнопения. По признанию Элвиса Пресли, в школьные годы он любил "белый госпел" и был страстным поклонником таки групп, как "Blackwood Brothers" и "Statesmen".

Коснувшись истоков рок-н-ролла и коротко перечислив все, что имело отношение к его формированию, вспомним, что к началу 50-х годов в США была развита целая индустрия музыкальных развлечений, рассчитанных на обывательский вкус. Средства массовой информации, многочисленные радиостанции, телевидение и голливудская киномашина, компании грамзаписи, нотные издательства, театры и шоу, дансинги и рестораны - все это обрушивало на среднего американца лавину продукции с печатью самодовольства и сентиментальности. Основу этого звучащего бизнеса составляли оркестры, по составу инструментов, по оркестровке и звучанию похожие на джазовые биг-бэнды. Но, в отличие от истинного джаза, где живая музыкальная ткань создается в процессе непредсказуемого взаимодействия солистов и аккомпаниаторов, в таких оркестрах не допускалось никаких неожиданностей, вместо импровизации исполнялись выученные соло, весь эффект просчитывался заранее. Главной функцией коммерческих оркестров был аккомпанемент звездам американской эстрады. Популярные тогда Бинг Кросби, Дин Мартин, Эдди Фишер, Фрэнки Лейн, Дорис Дэй, Роз-Мари Клуни создавали на сцене респектабельный образ. В их внешности, манере двигаться и петь не было ничего, что могло бы шокировать солидную публику. Не было, следовательно, и элементов блюза. Правда, накануне вспышки рок-н-ролла уже наблюдались первые признаки будущего массового психоза. Послевоенная, модная белая молодежь ( но еще до-рок-н-рольная), называемая тогда "бобби-соккерами" (bobby-sockers), истерично поклонялась певцу Джонни Рэю, заметно выделявшемуся из ряда прилизанных и сладких кумиров белой аудитории довольно агрессивной манерой пения. Более того, как один из первых примеров проявления "тинэйджерской истерии", нередко вспоминают концерт оркестра популярного кларнетиста Бенни Гудмэна, проходившего в 1938 году в Карнеги Холле. Тогда, во время исполнения известной пьесы "Sing, Sing, Sing" сотни молодых людей сорвались с мест и стали неистово танцевать джиттербаг среди рядов, невзирая на возмущение респектабельной части публики, и подбадриваемые самим Гудмэном.

И все же, основная масса популярной музыки того времени несла на себе печать "Тин Пен Элли" (Tin Рan Alley), добропорядочно-сладкого стиля коммерческой музыки, контролируемого объединением нотных издательств, сосредоточенных на улице Тин Пен Элли в Нью-Йорке. Но вот наступил момент, когда уже значительную часть белой американской молодежи перестала устраивать эта респектабельная коммерческая музыка. В начале 50-х годов школьники из белых семей все чаще стали настраивать свои радиоприемники на волны негритянских радиостанций, чтобы послушать ритм-энд-блюз. Дальше - больше. Стало происходить небывалое. Белые подростки начали тайком ходить в негритянские кварталы, чтобы купить там "рэйс-рекордс". Одним из первых эту тенденцию заприметил Алан Фрид - диск-жокей радиостанции в Кливленде, передававшей легкую и классическую музыку. Ему удалось убедить своего шефа, хозяина станции, и получить разрешение на трансляцию специальной вечерней программы, с записями ритм-энд-блюза. Дело было непростое, ведь станция-то была "белая". Можно было нарваться на недовольство многих слушателей и лишиться работы. Взяв себе псевдоним "Мундог" (Moon Dog), Фрид придумал название для этой передачи: "Мундог рок-энд-ролл парти" (Moon Dog Rock and Roll Рarty). Согласно некоторым источникам, термин "рок-энд-ролл" (сокращенно "рок-н-ролл"), взамен носившего ярко выраженный расовый оттенок слова "ритм-энд-блюз", остроумно подсказал Алану Фриду его друг Лео Минтц, владелец небольшого магазина грампластинок. Для белых слушателей, не знакомых с жаргоном молодежи из негритянских гетто, это выражение означало лишь "качайся и вертись", в то время как в среде чернокожих поклонников ритм-энд-блюза слова "рок" и "ролл" употреблялись совсем в другом, непристойном, смысле. Чтобы было понятнее, можно предположить, что если бы это происходило в России, то зашифрованное название нового танца могло звучать как "трахаться и бахаться". Таким образом, Алан Фрид убил сразу двух зайцев, привлекая как черную, так и белую слушательскую аудиторию. Новый термин не только позволил белым радиостанциям транслировать записи черных артистов. Он стал обозначать и ту, замешанную на ритм-энд-блюзе музыку, которую начали исполнять белые.

Следующим шагом Алана Фрида была организация первых рок-концертов в 1952 году, где перед смешанной молодежной аудиторией, численностью порой до двадцати пяти тысяч человек, выступали пока только негритянские ансамбли типа "Moonglows" или "Dominos". Самый первый опыт этих концертов, или "балов", как их называл Фрид, выявил две тревожные для американского общества проблемы: ломку расовых рамок в молодежной среде и выход наружу чрезмерной активности, даже агрессивности подростков, что выразилось в беспорядках на "балах" - сломанные двери, скамейки, стулья. К 1954 году Алан Фрид, уже в Нью-Йорке, расширяет свою деятельность по пропаганде рок-н-ролла до общенациональных масштабов, используя механизм частных компаний и радиостанций. Общественность США и даже государственные органы буквально объявляют войну рок-н-роллу как явлению, разрушающему американскую культуру. По радио, телевидению и в печати выступают сенаторы, священники, общественные деятели и учителя, обличая рок-н-ролл и призывая молодежь к благоразумию. Одни говорят о "черной заразе", другие утверждают, что все это дело рук коммунистов, решивших использовать рок-н-ролл как идеологическое оружие и подорвать американскую мощь изнутри. Валить все на коммунистов стало тогда уже привычным и удобным для Соединенных Штатов делом. Холодная война, начавшаяся с приходом к власти Гарри Трумена, была порождением не только советского тоталитаризма, ее раздувал и сам Запад. После 1947 года в США началась "охота за ведьмами", в СССР - борьба с космополитизмом и низкопоклонством перед Западом. Все это сопровождалось запретами, расследованиями, увольнениями, а в нашей стране и концлагерями. Массовые появления НЛО, - "летающих тарелок", над Флоридой, в местах базирования авиации, а также в пустынных засекреченных районах испытаний водородной бомбы в 1945-47 годах вызвало легкую панику в американском обществе. Чтобы снять ее, в прессе распространялись домыслы о том, что это русские "летающие тарелки". Поэтому и утверждения о том, что рок-н-ролл это коммунистическая зараза, не казались тогда такими нелепыми, как сейчас.

Борьба с новой молодежной культурой повелась на всех уровнях, и на бытовом тоже. В это время джинсы, на которые раньше не обращалось особого внимания, как на просто удобный и практичный вид рабочей одежды, вдруг приобретают знаковый характер. Они становятся важной частью тинэйджеровской моды. В колледжах, где еще сохранялась какая-то власть взрослых над подростками, началась борьба с джинсами, с новыми прическами и всем прочим, - ну совсем, как у нас в случае со "стилягами" в тот же период времени. В известном американском фильме об истории рок-н-ролла приводятся замечательные кадры выступлений по телевидению сенаторов, учителей и общественных деятелей, обличавших вредные веяния. Странно, но внешне они ничем не отличались от советских партбюрократов. Популярные телеведущие пытались высмеивать примитивные тексты рок-н-роллов, "выводить на чистую воду" Элвиса Пресли в интервью в прямом эфире. В послевоенной Америке, где еще сохранялся привычный расизм, громогласно говорить о рок-н-ролле, как о "черной заразе", было, очевидно, невозможно. Но так думали многие ревнители белой культуры. Для американцев с расистскими убеждениями, терпевших черное население, как нечто неизбежное, было невыносимым смешение белых с черными в любых ситуациях. В белых оркестрах нежелательно было присутствие черных музыкантов, в отелях не разрешалось сдавать номера смешанным парам, не было смешанных танцплощадок. Поэтому когда белые подростки начали посещать танцплощадки для черной молодежи, для их родителей началась трагедия. Они не могли допустить этого. Поэтому в многочисленных небольших городах, особенно в южных штатах, стали организовываться родительские пикеты перед танцплощадками, препятствуя смешиванию своих детей с негритянской молодежью. Но все было бесполезным. В послевоенные годы начинают действовать новые социальные закономерности, согласно которым определенная часть молодежи тянется к объединению, невзирая на расовые и даже классовые различия. Образуется и осознает себя как новая социальная группа - "тинэйджеры" (Teenagers, происходит от окончания "-teen", как в русском "-дцать", и обозначает людей в возрасте от тринадцати до девятнадцати лет ). Для молодежи рок-н-ролл становится чем-то вроде опознавательного знака.

Чтобы полнее осознать причины взрыва рок-н-ролла и характер дальнейшего развития рок-культуры, необходимо более внимательно рассмотреть особенности жизни американских тинэйджеров 50-х годов. Единство молодых людей упомянутого возраста обнаружило себя как новое социальное явление в послевоенные годы и было связано с изменением образа жизни и статуса молодежи в США. Еще во время войны определенная часть американских юношей и девушек, заменивших в семье и на производстве ушедших воевать отцов, приобрела самостоятельность и уважение взрослых. До войны в американских семьях не могло быть и речи о каких-либо степенях свободы для подростков. В конце 40-х годов американское общество, быстро переведя значительную часть военного производства на мирные рельсы, достигло высокого уровня благосостояния. Это отразилось на образе жизни молодежи США. Помимо чувства самостоятельности у молодых людей появились собственные деньги, чего не было в довоенное время. Старшие школьники из семей среднего класса спокойно стали пользоваться автомобилями своих родителей, некоторые подростки имели и собственные автомашины, не говоря уже о радиоприемниках, проигрывателях и пластинках. Вечеринки (Party) были одной из главных форм развлечения. Согласно данным, приводимым Эдом Уордом в книге по истории рок-н-ролла, лишь на еду во время вечеринок в 1959 году американскими тинэйджерами было потрачено 432 миллиона долларов, причем раскошеливались большей частью девушки. А годовой сбыт только пластинок-сорокапяток был на сумму 75 миллионов долларов. Нередко тинэйджеров 40 - 50-х годов называют новым классом или даже новой нацией, поскольку именно в этой среде тогда наметились явные тенденции ломки как классовых, так и национальных барьеров. Образовался как бы поперечный пласт в многослойном американском обществе.

"Взрыв" рок-н-ролла был на самом деле не таким уж мгновенным и однозначным, как это иногда представляется. Его "звезды" всходили на музыкальном небосклоне не одновременно, в разных точках и с разной интенсивностью свечения. Пионером белого рок-н-ролла по праву считается певец и гитарист Билл Хэйли. Еще в детстве он мечтал достичь высот Джимми Роджерса в исполнении "блю йодль", позднее, под влиянием Хэнка Уильямса и особенно Луиса Джордена, Хэйли стал склоняться к мысли о соединении кантри и ритм-энд-блюза, затем одним из первых начал исполнять негритянские "хиты"1 , наконец, в 1951 году записал первый рок-н-ролл - песню Джеки Бренстона "Rocket 88". Почувствовав успех этой записи у белой аудитории, Хэйли переориентируется на исполнении песен в стиле ритм-энд-блюза, все дальше отходя от кантри-буги. В 1953 году он переименовывает свой ансамбль в "Comets" и записывает "сингл"2 "Crazy Man Crazy", который попадает в общеамериканские хит-парады. Билл Хэйли признается первой звездой рок-н-ролла. Группа "Comets" вводит в традицию этого стиля клоунаду- манеру игры на инструментах, лежа на полу, стоя на колене и даже на голове. Но настоящий успех пришел к Биллу Хэйли в 1955 году с выходом кинофильма "Blackboard Jungle", посвященного проблемам школьного воспитания и отчуждения молодежи. Как знак новой молодежной культуры в этом фильме звучала песня "Rock Around the Clock", ставшая впоследствии гимном рок-н-ролла. Однако, популярность Билла Хэйли в США не была всеобъемлющей и продолжительной. Очевидно, солидный возраст участников группы, простоватая внешность и неистребимая кантри-сущность самого Хэйли стали причиной того, что вскоре его успех начал спадать. В 1957 году Хэйли собирает второй урожай своей славы, но на этот раз в Англии, где он был встречен как живой кумир, как первый экспортер американского рок-н-ролла в Европу.

Затмил популярность Билла Хэйли молодой водитель грузовика из Мемфиса, талантливый самоучка Элвис Пресли. В 1953 году он пришел в студию фирмы "Sun", чтобы записать песню в подарок своей матери ко дню ее рождения. На него обратил внимание хозяин фирмы Сэм Филлипс и пригласил сделать профессиональную запись. Первой песней Элвиса Пресли, выпущенной в 1954 году на сингле фирмой "Sun", был популярный в 40-е годы мемфисский блюз "That's All Right, Mama", а обратной стороной пластинки - песня "Blue Moon of Kentucky" Билла Монро, представителя стиля "блюграсс". Очевидно, по причине этого соседства, Пресли на некоторое время обрел образ парня в стиле "Hillbilly"3 , и его первые гастроли по Югу США проходили под этой маркой. Лишь позже Элвис был причислен к рок-н-роллу. Записав в 1956 году песню "Heartbreak Hotel", он возглавил американские хит-парады, приобрел международную известность и остался Королем рок-н-ролла до самой смерти. Приковав к себе внимание американской аудитории, Пресли очаровывал одних и шокировал других. Его внешность слегка порочного красавчика с огромным набриолиненным "коком" на голове, одетого в немыслимые по тем временам наряды, его неповторимая, пронизанная сексуальностью манера двигаться во время исполнения песен, - все это поначалу никак не вписывалось в привычные рамки американской масс-культуры. Представителям старшего поколения Пресли казался олицетворением пошлости и разврата. Сейчас это воспринимается как курьез, но на американском телевидении было официально запрещено показывать Элвиса Пресли ниже пояса. В то же время в жизни он был вполне добропорядочным семьянином, очень любившим и уважавшим своих родителей. Выходец из религиозной семьи, Элвис был добрым, непосредственным и даже стыдливым человеком. Ему не чужды были и некоторые странности. Он мог подарить понравившемуся ему первому встречному дорогую вещь, например - свой перстень. Как большой ребенок Элвис коллекционировал дорогие "кадиллаки" и, будучи любителем кино, по ночам, с семьей и охраной ходил в снятый только для него кинотеатр. Репертуар Пресли был далеко не однороден, если не противоречив. Наряду с жесткими рок-н-роллами на черной блюзовой основе, он пел лирические медленные баллады, к рок-н-роллу никакого отношения не имевшие, и сделавшие Элвиса Пресли кумиром женской аудитории и способствовавшие его постепенному примирению с обществом.

Рок-н-ролл вызвал к жизни еще один новый термин - "Rockabilly" (соединение слов "рок" и "хиллбилли"). Так стали обозначать музыку белых исполнителей рок-н-ролла юго-западных штатов. Практически, "рокабилли" можно считать модификацией "кантри-буги", а многие его представители были тесно связаны с фирмой "Sun" Сэма Филлипса. Один из них - певец и пианист Джерри Ли Льюис, получивший широкую популярность в 1957 году после выхода в свет его хита "Whole Lotta Shakin' Goin' On". Его яростная манера петь и двигаться на сцене, особые, "взрывные", приемы игры на рояле, время от времени включавшие удары ногой по клавиатуре, - все это создавало ему несколько скандальную славу, позволявшую тогда говорить о возможной конкуренции с Элвисом Пресли. Но карьера Джерри Ли Льюиса, как звезды рок-н-ролла, была на несколько лет прервана в 1958 году из-за шума, вызванного его женитьбой на тринадцатилетней племяннице. Роковую роль в его судьбе тогда сыграли английские журналисты, обнаружившие этот факт в момент прибытия Джерри в Великобританию на гастроли, куда он неосторожно прихватил свою "супругу". После появления такой информации в английской прессе чопорное британское общество отказалось от услуг певца, объявив ему бойкот, который перекинулся в Соединенные Штаты и продлился несколько лет.

Другой яркий представитель рокабилли - гитарист, певец и композитор Карл Перкинс, как утверждают современники, был гораздо талантливее и музыкальнее, чем Пресли. Но, не обладая сексапильной внешностью, обаянием и пластичностью Элвиса, Перкинс так и остался в его тени. Песня "Blue Suede Shoes", написанная Перкинсом в 1956 году, стала одним из наиболее ярких хитов в истории рок-н-ролла, но, парадокс, - больше способствовала популярности Пресли, который записал ее на своей пластинке, чем автора. Получив травму в автокатастрофе (в которой погиб его брат), Карл Перкинс в 1958 году перестал выступать. Он возобновил свою деятельность лишь в 1963-м, гастролируя в Англии, где его песни все еще пользовались большой популярностью, а имя было овеяно легендами. Члены группы "Beatles" всячески подчеркивали свое уважение к Карлу Перкинсу, а Пол Маккартни позднее сделал с ним совместные записи.

Говоря о первой волне белого рок-н-ролла, нельзя не упомянуть и имени Джина Винсента. Он прославился мгновенно и в США, и в Европе, благодаря выходу в свет его песни "Be Boр a Lula" летом 1956 года, а выступавший с ним ансамбль "Blue Caрs" предопределил стандартный состав рок-группы: две электрогитары, бас-гитара и ударные. В начале 1960 года Джин Винсент выехал в Англию на гастроли с другим популярным американским певцом-гитаристом Эдди Кокрэном. Оба музыканта попали там в автокатастрофу, в которой Кокрэн погиб, а Винсент получил тяжелую травму и оставил сцену до 1967 года. Казалось бы, с появлением слова "рок-н-ролл" и белых представителей этого стиля, все чернокожие мастера ритм-эн-блюза автоматически должны были бы превратиться в пионеров нового направления, но этого не произошло. Во-первых, белая американская аудитория гораздо охотнее поклонялась белым кумирам. Во-вторых, отнюдь не все негритянские музыканты стремились заменить свою традиционную вывеску на более модную и коммерчески более привлекательную. Примером такого патриотического, по отношению к черным традициям, подхода был певец Рэй Чарльз. Оставаясь в относительной тени в период расцвета рок-н-ролла в 1955 - 1959 годы, он стал впоследствие одной из самых влиятельных фигур в сфере негритянской музыки "Soul". Но нашлись среди черных артистов и такие, кто захотел поскорее выйти за рамки негритянского гетто, ограничивавшие популярность ритм-энд-блюза, и завоевать белую аудиторию на волне рок-н-ролла. Следует в связи с этим выделить три имени, характеризующие разные типы негритянских исполнителей: это - Фэтс Домино, Литтл Ричард и Чак Берри. Фэтс Домино - типичный представитель нью-орлеанской школы рит-энд-блюза, впитавший элементы диксиленда, креольского блюза и буги-вуги, был известен еще в конце 40-х годов. Наиболее популярная его песня "Fat Man" разошлась в 1950 году миллионным тиражом, а в 1955 году песней "Ain't That a Shame" начинается его карьера звезды рок-н-ролла, проложившая дорогу другим черным исполнителям. Успех Фэтса Домино у белой американской публики отчасти объясняется тем, что он нашел "приличный" образ черного развлекателя, эдакого флегматичного увальня, лишенного вульгарности, нарочитой сексуальности и агрессивности многих артистов ритм-энд-блюза.

Литтл Ричард был полной его противоположностью. Он являл собой образец наиболее агрессивного и даже истеричного рок-н-роллиста, применяющего все доступные средства для приведения аудитории в экстаз. Его песни не были отягощены глубоким смыслом. В вокальных партиях Ричард нередко использовал, скорее, "Scat" (то есть, набор слогов, прием пения заимствованный у джазменов-боперов, в частности - Диззи Гиллеспи), чем осмысленные слова, что видно даже по названиям его песен - "Tutti Frutti" или "Ready Teddy". Литтл Ричард шел на тесный контакт с публикой, спускаясь со сцены в зал (в оцеплении охраны) или бросая в возбужденную топу обрывки своей рубашки. Как это ни странно, но чрезмерная развязность Ричарда в сочетании с присущим ему комедийным дарованием нередко воспринимались белыми, скорее, как некая карикатура на певца ритм-энд-блюза.

Выходец из Чикагской школы ритм-энд-блюза гитарист и певец Чак Берри обрел популярность в 1955 году, когда был раскуплен миллионный тираж его песни "Maybelline", причем многие слушатели пластинки считали, что поет ее белый исполнитель. Действительно, Чак Берри обладал чистым, правильным произношением, а его манера игры на гитаре была ближе к рокабилли, чем к жесткому черному ритм-энд-блюзу. Его популярность среди тинэйджеров носила особый характер, так как в своих песнях типа "Schooldays" он точно схватывал настроения школьников и их проблемы. О своей принадлежности к рок-н-роллу Чак Берри однозначно заявлял в самых названиях некоторых песен: "Rock and Roll Music", "Roll over Beethoven", записанных впоследствии группой "Beatles" в знак уважения к мастеру жанра. Будучи поклонником Луиса Джордена, Чак Берри сам был прекрасным шоуменом и придумал особую манеру двигаться по сцене, ( подпрыгивая на одной согнутой ноге, и вытянув вперед другую), получившую название "утиный шаг".

Среди молодых белых звезд рок-н-ролла нельзя не упомянуть имени Бадди Холли - певца и гитариста из маленького техасского города Лаббока. Творческая жизнь Бадди была недолгой - в феврале 1959 года в возрасте 22 лет он трагически погиб в авиакатастрофе, оставив тем не менее свой след в молодежной музыке того периода. Успеху Бадди способствовал не только его музыкальный талант, но и необычный для рок-исполнителя имидж молодого интеллектуала-очкарика, тем более оправданный, что в своих песнях Холли продолжил и развил школьно-молодежную тематику, предложенную Чаком Берри. Широкая известность пришла в Бадди в 1957 году, когда его песня "That Will Be the Day" занимает первое место в хит-парадах США и Англии, Бадди Холли внес некоторое разнообразие в рок-н-ролл за счет использования музыки "Tex-mex" - смеси техасского и мексиканского фольклора. Находясь на гастролях в Англии в 1958 году, он поразил воображение местных музыкантов своей манерой игры на гитаре, приемом "brash and broom" в извлечении аккордов, а также невиданной до тех пор последней моделью электрогитары "Fender Stratocaster". В музыке "Beatles" раннего период чувствуется влияние песен Бадди Холли, да и само название его ансамбля "Crickets" (сверчки) повлияло на их выбор названия группы (в фонетическом смысле жуки (Beet(le), в орфографическом - производное от слова "Beat" - удар, пульс). Картина американской рок-музыки второй половины 50-х годов будет неполной, если не вспомнить о той ее "негромкой" части, которую представляли вокальные ансамбли: квартеты, трио и дуэты. Наиболее известными негритянскими группами стиля "ду-уоп", о котором упоминалось в предыдущей главе, были "Рlatters", "Coasters" и "Drifters". Среди белых исполнителей особенной популярностью пользовался дуэт братьев Эверли, певцов, аккомпанирующих себе на гитарах.

Начало 1957 года было ознаменовано определенным спадом интереса массового слушателя к рок-н-роллу. Очевидно, публика несколько устала от слишком энергичной музыки, захотелось чего-нибудь поспокойнее. Кроме того, произошел явный "перекорм". Огромное количество мелких независимых фирм до того насытили рынок новой продукцией, что покупателю стало трудно ориентироваться. На радиостанции стало поступать все больше заявок на лирические баллады, на песни в стиле "кантри". Диск-жокеи предпочитали опираться в подборе своих программ на записи солидных фирм, а это означало некий возврат к полькам, румбам и эстрадным певцам типа Дорис Дэй и Фрэнка Синатры. В марте 1957 года в первую десятку хитов попали лишь два представителя рок-н-ролла - Элвис Пресли и Фэтс Домино. На этом фоне возник временный интерес к разного рода новым экзотическим звучаниям. Приобрела большую популярность перуанская певица Има Сумак, обладавшая неимоверно широким диапазоном голоса. Проведя долгое время в джунглях Южной Америки, изучая фольклор аборигенов, она выступила с интересными записями и программами, воспроизводящими песни и танцы охотников за головами. Особенно выделился в 1957 году певец Гарри Белафонте, представлявший музыку народов Карибского бассейна "калипсо", предшественник будущего "рэггей". Несмотря на внешнее обаяние Беллафонте и высокое качество его коммерциализированных обработок калипсо, эта музыка широко не привилась в США, отчасти из-за определенной неприязни американских негров к влиянию вест-индской культуры.

К концу 50-х годов отношение к рок-н-роллу в США постепенно меняется. Как и любая яркая новинка, он несколько приедается, первое поколение рок-н-ролльских фанатиков взрослеет, да и родители становятся терпимее. Многие звезды первой волны рок-н-ролла по разным причинам сходят со сцены. Некоторые из них, разбогатев, теряют первоначальный творческий потенциал, превращаются из артистов в дельцов. Рок-н-ролл незаметно становится сферой большого бизнеса. Тем не менее, борьба с ним, проигранная по всем статьям, еще продолжалась. Администрация США решила провести в ряде штатов оперативное расследование деятельности нескольких десятков радиостанций на предмет коррупции среди диск-жокеев. В конце 1959 года в США начался довольно крупный скандал, связанный с расследованием дела о взятках, которые брали диск-жокеи с менеджеров, представляющих интересы отдельных групп, компаний звукозаписи и многих других заинтересованных лиц и организаций, получавших огромные барыши в сфере поп-бизнеса. В это дело оказались втянутыми многие лица, начиная с обычных диск-жокеев и кончая такими крупными деятелями, как Алан Фрид или Дик Кларк. В Сенате США была создана специальная подкомиссия для разбирательства по этой проблеме. 1960 год был годом выборов Президента и поэтому шумиха вокруг "Рayola" (так называется взятка на жаргоне) совпала с пафосом предвыборной компании, приобретя даже некий политический оттенок. Следствие установило факты взяток в двадцати семи городах. Многие диск-жокеи, ничего не скрывая, отстаивали право на взятку такого рода, как на форму предпринимательства. Тем не менее, суд признал большинство обвиняемых виновными. Наряду с другими окончилась и карьера Алана Фрида - "Мистера Рок-н-ролла", "Мундога", "Короля Биг-бита", как он сам себя называл. Он попал в тюрьму и умер в 1965 году по выходе на свободу, в возрасте 42 лет. Паника вокруг расследования дела о взятках породила тогда анекдот о том, как некий менеджер с фирмы грамзаписи начал терроризировать диск-жокеев, угрожая взяткой : "Если вы не будете транслировать мои пластинки, я пошлю вам деньги".

Итак, на грани 50-х и 60х годов обозначился первый спад в развитии новой молодежной культуры. Произошло постепенное перерождение контр-культуры в масс-культуру, бунтарского тинэйджерского рок-н-ролла в мощное средство поп-индустрии по выколачиванию денег из потребителей. Протест переродился в "попсу". Такие перерождения в истории рок-музыки будут наблюдаться еще не раз. Далее к Главе 3.

-----------------

1 Hit - шлягер, песня, пользующаяся популярностью, попавшая в списки лучших, периодически публикуемых на основании данных по продаже пластинок, откликов критиков и слушателей.

2 Single - пластинка-миньон на 45 об/мин. С одной песней на каждой стороне.

3 Хиллбилли - дословно, это Билли, живущий на холме, "Билли с холма" . Таково ласковое народное прозвище ленивого фермера-неудачника, вместо работы сидящего у дома и поющего песни. Термин бытует на юге США и давно стал синонимом кантри-музыки юго-западных штатов. Hill - холм. Странно, но в русском языке имеется нечто подобное в определении похожего типа человека - "хрен с горы"...


А.Козлов "Рок: истоки и развитие" Глава 3.

Глава 3. Британский бит

Когда в США разгорался бум рок-н-ролла, Англия продолжала жить своей особой культурной жизнью, несущей на себе отпечаток консерватизма и даже пуританства. Но британская молодежь, не взирая на традиции взрослой части общества, с восхищением взирала на то, что происходит за океаном: джазовые оркестры, бродвейские мюзиклы, популярные певцы, холеные и благополучные голливудские кинозвезды, моды, прически, танцы, чуингам, лимузины. Послевоенная Англия, сильно пострадавшая от налетов немецкой авиации, испытывавшая значительные экономические трудности, относилась с определенной ревностью к преуспевающей Америке, которая не понесла такого материального ущерба во время Второй Мировой войны. Да и в прежние времена истинные британцы относились к Соединенным Штатам Америки свысока, со смешанным чувством презрения и зависти, как бедный дворянин к преуспевающему "нуворишу", не имеющему культурных корней и традиций. Новая поросль английской молодежи, почти не помнившая войны, не хотела жить по правилам "стариков", в рамках изолированной британской идеологии, чем сильно разочаровывала своих родителей. В Англии, где тогда не было такой расово-культурной разобщенности, какая существует в США, все виды популярной американской музыки принимались независимо от того, кто ее исполнял - белые или черные. Так, несмотря на определенные попытки сдерживания со стороны английских властей и общественности, ритм-энд-блюз и рок-н-ролл начали постепенно проникать в Великобританию по разным каналам. Все портовые города Англии стали пунктами, куда моряки привозили со всех концов света любые пластинки, куда скорее всего поступала информация обо всем заокеанском. Кроме того, в Англию иногда приезжали из США с концертами известные исполнители, оставляя после себя массу последователей и поклонников. Работали многочисленные радиостанции, передававшие новую американскую музыку, как из самой Америки, так и с континента. Одним из мощных средств воздействия на умы тогдашней молодежи явился американский кинематограф.

Первыми американскими фильмами, захватившими внимание английских тинэйджеров, были "Дикарь" (1953) и "Бунтарь без причины" (1955). В первом из них молодой Марлон Брандо создал образ лидера мотоциклетной банды, терроризировавшей маленький городок. Наверное, именно он впервые задал приметы одежды и поведения, типичные для группы молодежи, впоследствии назвавшейся "рокерами". Кожаная куртка со множеством молний, карманов и надписей, перчатки, джинсы или кожаные штаны, фуражка полувоенного образца - многое потом перешло в моду "металлистов" . В другом фильме актер Джеймс Дин блестяще сыграл роль молодого отщепенца из респектабельной среды, идущего поперек всех авторитетов и моральных ценностей поколения родителей. Трагическая гибель Дина в автокатастрофе сразу после выхода фильма значительно усилила и продлила воздействие его героя на юных зрителей.

Наконец, картина "Blackboard Jungle" (о ней упоминалось в предыдущей главе), показанная в Англии в 1956 году, не только обозначила типичные молодежные проблемы, но и связала их с новой музыкой, представленной песней Билла Хэйли "Rock Аround The Clock". Именно на просмотрах этого фильма впервые стали наблюдаться такие инциденты, как танцы молодежи между рядами кресел и прочие "нежелательные явления". В то же время никто, кроме узкого круга музыкантов и ряда специалистов, не знал в Англии о корнях ритм-энд-блюза и рок-н-ролла. Более того, даже наиболее компетентные в музыкальных вопросах люди считали, что эта чуждая музыка здесь не привьется. Так, известный а Англии руководитель биг-бэнда Тэд Хит сказал в 1956 году: "Я не думаю, что сумасшествие рок-н-ролла придет в Британию. Знаете, это в основном для цветного населения." Он, как и многие тогда, наивно полагал, что рок-н-ролл не привьется в Англии, так как не соответствует типичным особенностям английского национального характера. Но вот, вслед за фильмами, появляются записи песен Элвиса Пресли, Карла Перкинса, Фэтса Домино, Джина Винсента и других, а несколько позднее начинают приезжать и сами звезды: сперва - в 1957 году - Билл Хэйли, затем Джерри Ли Льюис, потом Бадди Холли, Джин Винсент, Эдди Кокрэн и другие. Первой реакцией молодежной среды было откровенное подражание американским исполнителям.

Самый ранний пример доморощенной звезды английского рок-н-ролла являет собой певец и гитарист из города Бермондси - Томми Стил. Он начал выступать в 1956-м, в лондонском кафе "2 IS", в районе Сохо, где и был открыт для, впрочем, недолгой рок-н-рольной карьеры. Томми сам заявлял, что считает себя "британским ответом Элвису Пресли". К 1958 году приходит популярность к другому, уже более совершенному и в то же время более самостоятельному подражателю Элвиса Пресли - Клиффу Ричарду. Английский теле-продюсер Джек Гуд, реализуя свою концепцию театрализованного рок-н-ролла, создал молодежную передачу "Oh, boy!" и пригласил для участия в ней Ричарда, придав ему вид хотя и типично американский, но все-таки не копирующий Пресли. С тех пор Клифф Ричард, талантливый певец, танцор и актер, сделался бессменной рок-звездой английского шоу-бизнеса. Передача "Oh, Boy!" стала очень популярной среди тинэйджеров и помогла выдвижению ряда других представителей английского рокабилли, таких, как Марти Уайлд, Дикки Прайд, Винс Игер, Даффи Пауэр, Джо Браун, Адам Фэйт.

Несмотря на американское влияние, британская молодежная сцена начала постепенно приобретать новые черты, демонстрируя определенную тягу к самостоятельности. Начало 60-х годов было характерно образованием независимых от звезд-солистов ансамблей, ставших прообразом будущих "рок-групп". Одной из первых группа "Shadows", аккомпанировавшая Клиффу Ричарду, в 1960 году покинула его и начала самостоятельные концерты и записи. Гитарист "Shadows" Хэнк Марвин, кстати, стал и первым британским музыкантом, освоившим новую заокеанскую модель электрогитары "Fender Stratocaster". Затем певец из Ливерпуля Билли Фьюри (второй по популярности после Клиффа Ричарда), уже с 1959 года начавший писать свои песни, обнаружил признаки самостоятельности в этом первом потоке подражания. И все-таки, в те годы даже самое богатое воображение не подсказало бы, что уже через несколько лет господство американской поп-культуры в Европе пошатнется, и Соединенные Штаты испытают на себе обратное воздействие со стороны английской рок-музыки, которую сами англичане называли тогда словом "Beat" (иногда "Big-Beat").

Прежде чем коснуться формирования "бит-музыки", вспомним социокультурную ситуацию в Англии, особенно в молодежной среде, накануне появления рок-н-ролла. Среди многочисленных группировок, в которые объединялись молодые люди с определенными социальными и культурными устремлениям, надо отметить, прежде всего, такие как "тэдди бойз" (Teddy Boys) и "битники" (Beatniks). Первые, названные так с намеком на уменьшительное имя короля Эдуарда Третьего, которому они поклонялись и подражали, представляли собой сравнительно небольшую группу так называемой "золотой" молодежи, старавшуюся подчеркнуть свою принадлежность к высшим слоям общества при помощи особых изысканных манер и специфической одежды начала века. "Битники", явление общее для США и некоторых европейских стран в послевоенные годы, напротив, объединялись по принципу интеллектуальных, духовных устремлений, носивших несколько пессимистический или скептический оттенок. Это было поколение взрослой молодежи, разочарованной и надломленной только что окончившейся войной. Оно было сродни "потерянному поколению" 20-х годов, описанному еще Ремарком в его романах. Они всячески подчеркивали свою непричастность как к классовой элите, так и к обычным "модникам", носили темные свитера, спортивные ботинки, черные очки, береты и демонстрировали свое интеллектуальное превосходство. Их образ жизни был тесно связан с богемой, со средой авангардных художников, поэтов и артистов, обитавших в студиях, подвалах и маленьких кафе. Эти и многие другие группировки английской молодежи увлекались тогда, главным образом, музыкой под названием "трэд" (Trad) и "скиффл" (Skiffle).

Словом "трэд" назывался модный после войны английский вариант традиционного джаза, некая смесь нью-орлеанского диксиленда, пост-свингового мейнстрима и коммерческой музыки. История трэда связана с именами таких музыкантов, как Кенни Болл и Аккер Билк. "Скиффл" - порождение чисто английское, несмотря на то, что само слово, да и зачатки стиля возникли в США, в XIX веке, в сельской негритянской среде. Это наивная, примитивная музыка, исполнявшаяся, в основном, на самодельных импровизированных инструментах, таких, как стиральные доски, коробки из-под чая, кувшины, пустые чемоданы, казу (папиросная бумага в сочетании с расческой или другим предметов), бочка с метлой - вместо контрабаса и т. д. Кроме того использовались простые акустические гитары. Поэтому в 1958-1959 годах на Британских островах достать этот инструмент было невозможно. В каждой школе, при церквах, в молодежных клубах играли скиффл-бэнды, количество которых исчислялось тысячами. Наиболее популярной фигурой этого направления стал певец и гитарист Лонни Донегэн из Глазго, который при определенной поддержке ряда компаний телевидения и радио, нагнетал бум скиффл, сдерживая волну американского рок-н-ролла. В альтернативе "скиффл или рок-н-ролл" вся общественность, учителя, духовенство и администрация были на стороне первого, как более здорового явления. Борьба за "скиффл" повелась на всех уровнях. Многие скиффл-бэнды стали постепенно усложнять репертуар, менять коробки и чемоданы на ударные установки, бидон-контрабас на бас-гитару, акустическую гитару на электрическую. Но время делало свое дело. Остановить пришествие рок-н-ролла, в котором помимо всего прочего, открывались новые профессиональные исполнительские горизонты, не удалось.

Рок-музыка в Англии развивалась неравномерно и неоднородно в разных частях страны. В Лондоне, который чаще посещали американские гастролеры, где была более высокая общая культура, но и более жесткая цензура, начал складываться так называемый "британский ритм-энд-блюз"1 . Основным его создателем, да и потребителем была молодежь из средних слоев общества. Первые представители этого стиля постепенно оккупировали бывшие джазовые клубы, да и вышли они, в большинстве своем, из джазменов. Другая ветвь - это музыка, возникшая в провинциальных городах, особенно в крупных портах. Она отличалась спонтанностью, некоей доморощенностью и, в основном, предназначалась для танцев и развлечения портовых моряков и молодых рабочих. Впоследствие разница между лондонским и провинциальным направлениями снивелировалась за счет средств массовой коммуникации, но пока мы рассмотрим их по отдельности.

Лондонский ритм-энд-блюз ведет свое исчисление с первых опытов джазового тромбониста и бэнд-лидера Криса Барбера еще в 1953 году. Его откровенная тяга к негритянскому искусству реализуется окончательно в 1957-м, когда он устраивает турне по Англии вместе с такими американскими блюзменами, как Биг Бил Брунзи и Мадди Уотерс. Двое из его коллег - певец и исполнитель блюза на губной гармонике Сирил Дэйвис и гитарист Алексис Корнер - постепенно откалываются от Барбера. Сперва они начинают проводить в лондонском клубе "Blues and Barrelhouse" ночные концерты и джем-сешн. Позднее, в 1961 году, организуют собственный ансамбль "Blues Incorрorated" при первом постоянно действующем ритм-энд-блюз клубе "Ealing Blues Club". В ансамбле участвовали выдающиеся английские исполнители: басист Джек Брюс, барабанщик Джинджер Бейкер, пианист Джонни Паркер, саксофонист Дик Хексталь-Смит. Постоянными посетителями клуба стали многие молодые музыканты, тянувшиеся к ритм-энд-блюзу. Нередко они выступали там с "Blues Incorрorated". Среди них были певцы Джон Болдри и Пол Джонс, а также будущие участники группы "Rolling Stones" Мик Джагер и Брайен Джонс. Через год Сирил Дэйвис вместе с Джоном Болдри и пианистом Ником Хопкинсом создали свой коллектив, который по стилю оказался очень близок к музыке Мадди Уотерса. Алексис Корнер пригласил в "Blues Incorрorated" саксофониста Грэма Бонда, и ансамбль приобрел, скорее, джазовый оттенок. Таким образом, лондонский ритм-энд-блюз разделился на два направления. Дэйвис представлял, как считали англичане, более "деревенский" стиль, а Корнер - более "городской". Затем в Лондоне открылся еще один клуб - "Flamingo", в котором выступал Джорджи Фэйм с группой "Blue Flames", предложивший уже третье направление ритм-энд-блюза. Оно было характерно близостью к американской музыке "cоул" (Soul) и зарождавшемуся в США направлению "фанк" (Funk), которые олицетворяли Джеймс Браун и Моус Эллисон. Вскоре в Лондоне возникает целая сеть групп, взаимосвязанных на основе блюза, но уже в его новом виде - blues-rock. Это, прежде всего, "Rolling Stones" во главе с Миком Джаггером, "Yardbirds" (где попеременно играли выдающиеся гитаристы Эрик Клэптон, Джефф Бэк или Джимми Пейдж), "Bleuesbreakers" (с гитаристами Джоном Майэлом и Эриком Клэптоном), "Manfred Mann" (с басистом Дэйвом Ричмондом), "Graham Bond Organization" (с гитаристом Джоном Маклафлином, Джеком Брюсом и барабанщиком Джинджером Бэйкером). Своеобразным пиком развития английского блюз-рока стало образование в июле 1966 года группы "Cream", составленной из звезд этого течения: Эрика Клэптона, Джека Брюса и Джинджера Бэйкера.

Переходя к рассказу о периферийной английской бит-музыке, надо, прежде всего, назвать крупный портовый город Ливерпуль, где, совершенно независимо от лондонских хит-парадов, "выплавлялась" своя молодежная музыка на основе американского рокабилли, смешанного с остатками "скиффл" и традиционного джаза. Здесь, в многочисленных клубах и дансингах, играли группы, обслуживавшие как местную молодежь, так и представителей торгового флота из разных стран. Еще в середине 50-х годов ливерпульские моряки, работавшие на линиях "Gunard" или "Blue Star", которые соединяют Англию с Нью-Йорком или Нью-Орлеаном, начали привозить с собой американские пластинки с записями ритм-энд-блюза и только что появившегося рок-н-ролла. Местные музыканты, игравшие либо "трэд", либо "скиффл", постепенно переходили на исполнение рок-н-ролла и, позднее, твиста, сперва лишь подражая американским звездам. Владельцы клубов и дансингов, местная пресса и продюсеры поддержали новое течение, увидев в нем определенную коммерческую перспективу. Одним из первых продюсеров, переключившихся с трэда на бит, был Рой Макфолл, владелец клуба "Cavern Club", сделавший свое заведение центром социальной активности ливерпульских тинэйджеров. Городская музыкальная газета "Merseybeat"2 - начала освещать жизнь бит-групп, формируя общественное мнение по поводу этого рода музыки (в дальнейшем группы ливерпульского стиля получили обшее название - "merseybeat"). В 1961 году газета опубликовала данные о группах (профессиональных и полупрофессиональных), работавших в Ливерпуле. Их оказалось около трехсот пятидесяти. При этом читательский опрос выявил, что наиболее популярной в Ливерпуле является группа "Beatles". О "Beatles" написано много исследований, биографических книг и статей, так что мы отсылаем читателя за полной информацией к другим изданиям. Здесь же упомянем только, что "Beatles" - типичный продукт и представитель ливерпульского "мерсибита". В школьном возрасте все участники группы играли в скиффл-бэндах. Затем, уже вместе, главным образом в период работы в Гамбурге, откровенно подражали манере американских звезд рок-н-ролла, особенно Джину Винсенту и Джерри Ли Льюису, исполняя песни Чака Берри, Бадди Холли, Карла Перкинса, Джерри Либера и Майка Столлера. И лишь позднее (после 1963 года) группа постепенно находит свое лицо, сочиняя собственную музыку, меняя направленность текстов, обогащая оркестровки включением самых разных инструментов, расширяя стилистические и эстетические рамки рок-музыки.

Выступление "Beatles" по телевидению в передаче "Sunday Night" из лондонского зала "Рalladium" 13 октября 1963 года принесло группе колоссальный успех. Но истинным фурором стал показ "Beatles" на следующей неделе по общенациональному телевидению (для двадцатишестимиллионной аудитории) из Королевского варьете в концерте вместе с кинозвездой Марлен Дитрих. К этому периоду участники ансамбля уже сменили свой имидж, заменив кожаные куртки строгими костюмами от Пьера Кардена, и были приглаженными во всем - от причесок до движений и уровня звука, что очаровывало даже тех, кто раньше относился к бит-музыкантам с чувством антагонизма. Но на концерте в Королевском варьете Джон Леннон позволил себе рискнуть. Объявляя очередной номер, он шагнул вперед и сказал, обращаясь к публике, сидящей на дешевых местах: "Хлопайте в ладоши в следующей песне". Затем, поклонившись в сторону королевской ложи, добавил: "Остальные, гремите своими бриллиантами". Это был очень рискованный шаг, так как у английского населения особо развито почитание всего,что связано с атрибутами монархии. Так что, в случае неудачи, карьера "Beatles" могла закончиться с позором, так и не начавшись. Нахальная, но безобидная шутка по отношению к членам королевской семьи окончательно "добила" многомиллионную аудиторию. Началось массовое поклонение тинэйджеров группе "Битлз", охарактеризованное газетой "Дейли Миррор" как "битломания". После этого лондонские продюсеры начинают проявлять большой интерес к периферийным группам и, в первую очередь, к ливерпульскому "мерси-биту". Среди тех, кто пробился на уровень общебританской известности, оказались "Searchers", "Swinging Blue Jeans", "Merseybeats" и группы, которые администрировал и "проталкивал" менеджер "Beatles" Брайен Ипстайн - "Gerry and the Рacemakers", "Billy J. Kramer and Dakotas" и "Fourmost". Огромную роль в судьбе ливерпульских групп и, в первую очередь, "Beatles" - сыграл талантливый продюсер, музыкант, оркестровщик и звукорежиссер Джордж Мартин. Именно он обогатил звучание известных нам записей того периода наличием группы струнных, духовых и деревянных инструментов, облагородив образ британской поп-музыки.

Следующим портовым городом, привлекшим к себе внимание столичных боссов, был Манчестер с его группами: "Hollies", "Mindbenders", "Saint Louis Union" "Herman's Hermits". А из Бирмингема вышли "Rockin Berries", "Aррlejacks", "Sorrows", "Sрencer Davis Grouр". Кстати, в этом городе возник "Moody Blues" - один из первых в Англии ансамблей стиля "арт-рок", синтезировавший блюз, классику и электронную музыку.

И все же в длинном ряду упомянутых и не упомянутых здесь ансамблей первой волны провинциального британского бита лишь "Beatles" выдержали испытание временем. Их важное отличительное качество - стремление к полистилистике, к органичному синтезу различных музыкальных культур на основе рок-н-ролла, сделало эту группу наиболее влиятельной в механизме того сложного явления, которое во второй половине 60-х годов получило общее название - РОК. Но главным достоинством "Beatles" была сама их музыка - мелодичная, яркая, демократичная, позволившая ансамблю стать музыкальным явлением ХХ века. Вообще бум "битломании", развязавший руки предпринимателям, прессе и самим музыкантам, содействовал образованию в Англии тысяч новых групп. Это привело к здоровой конкуренции, что, в свою очередь, повысило общий профессиональный уровень музыкантов, и, в конечном результате, способствовало выходу английской рок-музыки из-под американского влияния, формированию своего национального стиля. Так, в конце 1963 года группа "Dave Clark Five" была названа пионером особого "тоттенхэмского звучания". В 1964 году возник целый "букет" групп, предопределивших многообразие начинавшей развиваться английской рок-музыки. В этой связи прежде всего следует упомянуть "Kinks", "Small Faces" и "The Who". Группа "Kinks" вошла в историю рок-музыки как остросоциальная и ироничная, как типичный представитель современного городского фольклора. В музыкальном отношении этот коллектив явился предшественником "хеви-метал" ("Kinks" называли "хэви-бит-группой"). "Small Faces", ориентированная в музыке на негритянский стиль "соул", по своей эстетике была, в сущности, тем, что позднее классифицировали бы как "уличные панки".

Нельзя обойти вниманием направление в британской бит-музыке, получившее название "мод" ( Mod ), отличавшееся не столько музыкой, сколько принадлежностью к определенному имиджу. Движение "мод" возникло в специфической среде небедной молодежи, учащихся престижных колледжей, посетителей дорогих клубов. У молодых людей этого круга были свои пристрастия в моде на одежду, обувь, прически и, конечно, музыку. Термин "мод" происходит не от слова "модный", как может показаться, а скорее от "modern" - современный. Я помню, что в конце 50-х, начале 60-х годов даже в среде нашей столичной молодежи слово "модерн" практически было синонимом всего "модного". Слово "мода" относилось больше к миру взрослых, к чему-то официальному. Английское движение "мод" было достаточно узким, столичным, элитарным. Основным пропагандистом стиля и музыки "мод" была телевизионная молодежная программа "Ready Steady Go! ". К этой категории прежде всего относят группу "Yardbirds", возникшую в 1963 году в среде одной из английских "школ искусств" ( Art School ). Вдохновленные музыкой "Rolling Stones", участники группы взяли за основу ритм-энд-блюз и гитарно-импровизационный стиль. В первом составе "Yardbirds" был молодой Эрик Клэптон, который вскоре покинул группу по причине несогласия с выпуском чересчур коммерческих пьес. В дальнейшем в "Yardbirds" играли такие музыканты как Джефф Бэк и Джимми Пэйдж, а группа со временем стала исповедывать принципы "прогрессив-рока", повлияв на развитие этого вида музыки..

Другим ярким представителем "мод" была некоторое время группа "The Who". Со дня возникновения и вплоть до 1964 года она существовала под другими названиями, не раз меняя репертуар в поисках своего стиля, пока под влянием продюсера не взяла имидж "мод" и не добавила в свою музыку больше элеметов стиля "соул". Постепенно "The Who" находит свой путь, обретая остро-социальный характер за счет текстов песен и особого имиджа, построенного на контрасте между изысканной одеждой в стиле "поп-арт" и эпатирующим, как бы хулиганским, поведением на сцене: в конце представления, например, все инструменты и аппаратура каждый раз разбивались музыкантами на куски. Предвосхитив идею развивавшегося позднее направления "шокирующего рока" (Shock Rock), "The Who" стала глашатаем многих наболевших проблем английской молодежи, выражая неприязнь молодых людей к пожилым. Так, в песне руководителя группы Пита Тауншенда "Мое поколение" выразился крайний антагонизм между тинэйджерами и старшим поколением: "Лучше умереть молодым, чем сделаться старым брюзгой", - пелось в ней.

Тогда же широкая известность приходит к еще двум выдающимся ансамблям британского ритм-энд-блюза: "Animals", сложившемуся в 1960 году в Ньюкастле, и лондонскому "Rolling Stones". Выйдя на поверхность, группа "Rolling Stones" устанавливает мощное и длительное влияние на английский рок, сравнимое лишь с влиянием "Beatles". Одна из особенностей этой группы - устойчивость стиля, стабильность успеха и, как следствие, удивительное долгожительство. Если "Rolling Stones" вошли в историю как типично "гитарная", если говорить о звучании и составе инструментов, группа, , то "Animals" были более персонифицированными за счет яркого вокала Эрика Бардона и электроорганного аккомпанемента Алана Прайса. Говоря о связи британского ритм-энд-блюза и американского фолк-рока, нельзя не отметить, что именно "Animals" под влиянием Боба Дилана стали записывать традиционные негритянские блюзовые песни типа "Baby Let My Take You Home" и именно в его интерпретации. Еще одна влиятельная британская группа "Manfred Mann" сделала много обработок песен Боба Дилана, в частности, "With God on Our Side", "Just Like a Woman", "Mighty Quinn". В марте 1964 года шесть песен "Beatles" за одну неделю вошли в "Toр Ten" - десятку лучших в американских хит-парадах. Немалую роль в популяризации группы в США сыграли не только пластинки, но и два музыкальных фильма "Hard Day's Night" и "Helр", где помимо музыки группы и их актерского участия была заявлена новая, утонченная эстетика ироничного, если не сюрреалистичного поведения молодых людей шестидесятых, развитая через двадцать лет в музыке "новой волны". Таким образом, "Beatles" сломали прежнее недоверие американцев ко всему, что делалось в сфере популярной английской музыки. Они проложили британским группам дорогу в заокеанский поп-бизнес, вернув американский рок-н-ролл на родину в новом, обогащенном виде, положив конец привилегии США в этой области. Середина шестидесятых годов ознаменовалась началом процесса, который (в связи с влиянием на поп-культуру США, а позднее ряда европейских, даже азиатских стран) называют "британским вторжением". Как утверждают некоторые исследователи, битломания была следствием определенного политического и культурного кризиса в США. Не зря взрыв ее начался вслед за убийством президента Джона Кеннеди. Менеджер "Beatles" Брайен Ипстайн сказал тогда в интервью американским журналистам: "Мы - это противоядие, мы - лекари, готовящие бальзам для тяжелобольного общества". Далее к Главе 4.

-----------------

1 Или просто - "британский блюз" ( British Blues)

2 Mersey - название реки, протекающей в Ливерпуле, Merseyside - портовый район города


А.Козлов "Рок: истоки и развитие" Глава 4. Часть 1.

Глава 4. США: от застоя к андеграунду (1960 - 1966)

Части: 1 2

В то время, как в Великобритании на грани 50-х и 60-х годов происходит активное освоение ритм-энд-блюза и рок-н-ролла, в Соединенных Штатах, как раз наоборот, наблюдается определенный спад интереса к рок-н-роллу, переключение внимания на что-то более спокойное, доступное. Дело в том, что даже в период своего расцвета рок-н-ролл, несмотря на шумную популярность и одиозность, был уделом довольно ограниченной части как исполнителей, так и поклонников. Даже в среде тинэйджеров, особенно белых, отнюдь не все рисковали идти наперекор воле родителей и общественному мнению. Тем не менее, рок-н-ролл вызывал у старших поколений чувство панического страха. Мне это хорошо понятно, поскольку я прекрасно помню, что в ранние 50-е годы в СССР, во время кампании против "стиляг", которых было ничтожное количество в среде советской молодежи, у родителей и учителей было такое же паническое отношение.

Американские предприниматели, увидевшие в рок-н-ролле колоссальные возможности для большого бизнеса, стали делать все, чтобы привлечь к нему внимание как можно более широкого круга потребителей: радиослушателей, телезрителей, покупателей пластинок, посетителей дансингов и концертов. Для этого понадобилось несколько изменить характер музыки, да и образ героя-исполнителя. По странному стечению обстоятельств к тому времени главные звезды, пионеры рок-н-ролла почти одновременно сошли со сцены: Карл Перкинс и Джин Винсент были травмированы в автокатастрофах, Джерри Ли Льюис и Чак Берри попали в скандальные истории, связанные с нарушением морали и законности, трагически погибли Бадди Холли и Эдди Кокрен, ударился в религию Литтл Ричард, уехал в Европу служить в армии Элвис Пресли. Их место заняли тоже вроде бы рок-н-ролльные мальчики: Пол Анка, Бобби Риделл, Фрэнки Авалон, Фабиан, Бобби Ви, Рикки Нелсон и другие. С точки зрения музыкальной формы то, что они делали, было похоже на рок-н-ролл: те же гармонии, мелодика и ритмическая основа. Но по энергетическому посылу, по эстетике - это было совсем другое искусство. Внешне здесь все стало приглажено: прически, одежда, манера двигаться, ничто не раздражает, тематика песен переориентирована с молодежных проблем на любовную лирику и бытовую романтику, исчез остроритмический, раздражающий "скэт" (би-боп-а-лула, тутти-фрутти и т. п.). Рок-н-ролл утрачивает спонтанность, агрессивность и непредсказуемость. Став достоянием ничем не рискующих модников и попав в сферу большого бизнеса, рок-н-ролл был закуплен "на корню" и, таким образом, побежден. На его основе расцвело новое явление, типичный образец массовой культуры - "поп". Если музыка пионеров рок-н-ролла была одухотворенной в своем стремлении выразить хоть какие-то идеи, шокировать обывателя, пробиться сквозь стену запретов, то поп-музыку начала 60-х можно смело назвать бездуховной. Это был товар, цинично упакованный в обертку рок-н-ролла и рассчитанный лишь на коммерческий успех: по выражению одного критика, "поп" стал "дезодорантом от пота рок-н-ролла".

В популяризации такого рода музыки заметную роль сыграла телепередача "American Bandstand" из Филадельфии, ежедневно приковывавшая внимание до 20 миллионов молодых зрителей. Ее создатель Дик Кларк сознательно формировал "сахариновый" вариант рок-н-ролла, подбирая соответствующих звезд и репертуар. Помимо представления новых песен и интервью с исполнителями в передаче разучивались молодежные танцы. Именно с подачи "American Bandstand" завоевал популярность твист, пришедший на смену рок-н-роллу, когда песню Хэнка Бэлларда "Твист" исполнил негритянский певец Чабби Чеккер, предложивший и версию нового танца. Причина успеха твиста была в его демократичности и доступности, ведь рок-н-ролл так и не стал массовым танцем. Насыщенный акробатическими трюками, он требовал длительной тренировки двух партнеров, хорошей физической формы, ловкости, таланта. Обычно в период разгара рок-н-ролла в дансингах, на "балах" танцевали по-настоящему лишь несколько пар, остальная публика главным образом сопереживала, стоя вокруг и пританцовывая на месте. Твист же стал доступен практически всем, ловким и неловким, молодым и немолодым. Его можно было танцевать в одиночку или подстраиваться к любому партнеру, танцевать плохо, лишь бы похоже. Но славились и настоящие мастера, в первую очередь сам Чабби Чеккер, подражая которым, многие неопытные танцоры получали травмы (в пик увлечения твистом в больницы попадала масса людей с вывихом лодыжек, коленного или тазобедренного суставов). После угасания интереса к твисту Чабби Чеккер пытался искусственно повторить свой успех, придумывая новые танцы - но безрезультатно. Впоследствие появлялись всплески интереса к новым, специально навязываемым танцам, таким как "Limbo", "Hitchhikle", "The Monkey", "Bug", "Pony", "Frug", "Watusi", "Hully Gully", "Jerk", "Boogaloo", но превзойти успех твиста не удалось ни одному из них.

Было бы неверным считать, что слово "поп" - простое сокращение термина "популярная музыка", хотя корень у них один и тот же. Популярная музыка существовала и до появления поп-бизнеса. В русском языке в качестве эквивалента этого понятия существовали названия: "легкая музыка", "эстрадная музыка", "развлекательная", "прикладная" и так далее. К популярной музыке я склонен относить всё то, что, по тем или иным причинам, стало известно практически всем слушателям, независимо от степени их подготовленности и от самого вида музыки. Это то, что снискало признание широких масс, народа, популяции ( от латинского слова "popularis" - народный, полезный народу). Это как бы поперечный срез, проходящий через многие жанры и охватывающий все наиболее популярное в определенный отрезок времени: произведения, исполнителей, авторов. Таким образом, в область популярной музыки попадают не только любимые песни из кинофильмов, не только модные танцы, романсы, народные песни. Здесь и военные марши, наиболее доходчивые и яркие джазовые мелодии, арии из опер и оперетт и даже некоторые образцы камерной и симфонической музыки. Популярная музыка это то, что осело в сознании простого человека, не относящегося к разряду знатоков или даже любителей, без усилий с его стороны. Все знают начало Первого фотрепианного концерта П.И.Чайковского, полонез Огинского, романс "Очи черныя", "Караван" Дюка Эллингтона, марш "Прощание Славянки", арию Риголетто, арию Сильвы. Это и есть на самом деле "популярная музыка".

А "поп" - это совсем иное, это продукт музыкального бизнеса, разросшегося на волне ритм-энд-блюза и рок-н-ролла. "Поп-музыка" представляет собой лишь самый поверхностный, наиболее доступный, а иногда и отработанный слой рок-музыки. Она не всегда может относиться к понятию "популярная музыка", если учитывать вкусы людей консервативных или просто пожилых. Таким образом, "популярная музыка", "рок" и "поп" - отнюдь не адекватные понятия, как это иногда представляют себе некоторые музыковеды и критики, не говоря уж о простом обывателе. "Поп" - понятие возрастное, больше связанное с молодежной аудиторией. "Рок" - это термин, который ассоциируется с социо-культурными процессами, с протестом, с определенным образом жизни. Рок-музыка в процессе своего развития, наряду с популярными образцами, породила и свою элитарную сферу, недоступную, а потому и неинтересную для массовой аудитории.

Практика поп-бизнеса явилась предпосылкой для возникновения ряда новых явлений, новых видов социальной активности, новых профессий. Вместо обычного универсального администратора старого образца, судьбой исполнителей стали заниматься продюсеры, то есть люди, вкладывающие свои деньги и диктующие все - репертуар, стиль оркестровки, имидж и многое другое. Возросла роль менеджеров разного типа, занимающихся организацией всех стадий процесса производства "товара". Не менее важной стала роль промоутеров ( "толкачей"), отвечающих за рекламу, за так называемое "паблисити", за сбыт товара. А товаром этим стали не просто отдельные хиты. Статус товара в поп-бизнесе постоянно менялся. Им сделались сами исполнители, группы, стили и даже направления поп-музыки.

Продюсерская мысль была направлена на то, чтобы исключить случайности. Если в 50-е годы на поверхности могли оказаться случайные, не контролируемые группы или отдельные исполнители с хитами-однодневками, то в 60-е годы и далее продюсеры перешли к тактике создания длительного и контролируемого успеха. При этом использовалась так называемая "формула", т.е. совокупность трех составляющих: "внешность + звучание + стиль поведения". Продвижение хитов шло по определенной схеме. Песня сначала записывалась на студии, затем прокручивалась по радио и показывалась по телевидению. После этого выпускался сингл и организовывалась пресса. Сингл являлся, с одной стороны, рекламой. С другой - пробным камнем для самих продюсеров и исполнителей. Он автоматически попадал в процесс еженедельного подсчета проданных пластинок, на основании которого составлялись так называемые "Charts" - списки популярности, отражающие покупательский спрос. Хит-парады существовали и раньше, до эпохи рок-н-ролла, но их роль изменилась, начиная с конца 50-х годов, когда рынок сбыта музыкальной продукции значительно расширился, во многом за счет армии тинэйджеров - новой, самостоятельной и платежеспособной группы потребителей. Появилась целая сеть изданий, еженедельных музыкальных газет и журналов, публикующих различные списки, которые со временем становились все более объемными и изощренными. Например, современный еженедельник американского поп-бизнеса "Billboard" содержит десятки "чартов", отражающих данные по разным направлениям в поп-музыке, по разным типам пластинок, видео- и аудио-кассет, компьютерных программ, радиопередач, изданий и т. д. Только перечень синглов состоит из ста, а иногда и двухсот наименований, причем для каждого приводится несколько данных: 1.Место на этой неделе. 2. Место на прошлой и две, три или четыре недели назад. 3. Количество недель, во время которых сингл был в списке на любом месте. Все, что попадает в чарты, практически и становится поп-музыкой. Причем песни и пластинки, занимающие верхний ряд, скажем, входящие в первую десятку, приобретают статус хита. Если сингл становится хитом, то на его основе комплектуется L.P. (Long Play) - долгоиграющая пластинка, которая затем также проходит, но уже по другой статье, в других списках. Таким образом, оказаться в чарте, подняться до хита, а главное, как можно дольше удержаться в этом качестве - основная цель в сфере поп-музыки.

Параллельно по спискам, отражающим продажу пластинок, в музыкальной прессе публикуются и другие таблицы, так называемые "Airрlay". В них отражены данные, получаемые с многочисленных (порядка шести тысяч) радиостанций разных штатов, о количестве трансляций той или иной песни за неделю, согласно заявкам слушателей. Группа, попавшая в списки популярности и имеющая хиты, автоматически считается поп-группой. Ее гастроли организуются лишь после того, как широко разойдутся синглы, а затем L. Р., когда будет сделана реклама по радио, телевидению и в прессе. Словом, концерты являются последней стадией поп-процесса, становясь как бы сезоном сбора последнего урожая. Приходящие на концерты поклонники группы, к этому времени знающие наизусть ее новый репертуар, приходят больше посмотреть на то, как их любимцы держатся на сцене, чем их послушать.

В тоталитарных странах, где джазмены и рок-музыканты находились в подполье, такой цикл был невозможен, все происходило в обратном порядке. Отсутствовали FM-радиостанции, не было частных звукозаписывающих студий, не выпускались синглы, записать L.P. было проблемой. Поп-музыка в виде советской эстрады существовала, но не по правилам свободного рынка, а согласно плановой системе, указаниям сверху. Я помню время конца 70-х , когда созданный мной джаз-рок ансамбль "Арсенал" получил возможность ездить по стране с концертами в условиях полного отсутствия официальной информации о коллективе. На посещаемости это не отражалось, популярность была обеспечена за счет слухов и легенд. Но после того, как нам приходилось через некоторое время вновь бывать в тех же городах, мы привозили каждый раз совершенно новую программу. Так как в СССР не было возможности оперативно записывать и распространять пластинки с новой музыкой, то зрители, приходившие на наши концерты, слышали новые пьесы впервые, сидя в зале. Пьес было много, разобраться с первого раза и запомнить что-либо было нелегко. Поэтому некоторые любители приходили на концерты по два, а то и три раза. За время пятнадцатилетней гастрольной жизни "Арсенала", коллектив выпустил шесть долгоиграющих пластинок, но каждая из них попадала к покупателям с большим опозданием, уже после того, как программа была "прокатана" на концертах и заменена другой. Думаю, что такая же судьба постигла большинство советских групп, да и отдельных популярных певцов.

А на Западе в связи с развитием поп-бизнеса уже в 60-е годы появился и новый тип музыкантов-профессионалов, артистов, никогда не выходящих на сцену, работающих только в студии, записывая фонограммы для композиторов, групп и солистов, для пластинок , радиопередач и фильмов, нередко безымянно. Сперва многие музыканты могли свободно совмещать концертную работу со студийной. Но дальнейшая практика показала, что это как бы две разные профессии, требующие от исполнителей совершенно разных качеств. Концертирующий музыкант, находящийся в момент исполнения в непосредственном контакте с аудиторией, должен обладать особой энергией воздействия на слушателя. Этот процесс сродни гипнозу, артист действует на толпу как удав на кролика, и это дано не всем. Среди высокопрофессиональных и талантливых исполнителей немало таких, кто не может выступать на сцене, не может держать внимание аудитории. Здесь срабатывает и непреодолимый страх перед залом со зрителями, и неуверенность в себе, боязнь ошибиться, и просто отсутствие особого напора, темперамента. Зато в студийной обстановке такие исполнители спокойны и могут проявить свои лучшие качества, спеть или сыграть точно, ритмично. Тем более, что в студии возможно сделать несколько дублей каждой записи. Студийные музыканты обычно не форсируют звук в процессе записи, поскольку работают в наушниках и хорошо слышат себя и других. Работая "живьем" на сцене, артисту приходится волей-неволей играть или петь громче, чем надо, так как вокруг все страшно гремит, включая собственные мониторы для подзвучки. Концертирующим артистам не всегда бывает важна скрупулезность исполнения, главное - эмоциональное воздействие на слушателя. Ошибки и неточности на концерте практически не заметны, если есть общее состояние подъема. Поэтому, когда концертирующий гастролер после долгого перерыва попадает в студию, у него возникают первое время проблемы с качеством исполнения. Во-первых, на записи не нужен форсированный звук, отрицательно влияющий на чистоту строя как у вокалиста, так и исполнителя на любом духовом инструменте. Если на концерте мелкие недочеты "проскакивают", а то и вовсе остаются незамеченными, то в студии микрофон фиксирует все, и это иногда деморализует даже опытных артистов. Для привычного гастролера, оказавшегося в студии, с наушниками на голове, отделенного от своих партнеров стенками и перегородками, запись иногда становится мучением по одной причине - нет публики, никто не орет и не свистит, не аплодирует. Без поддержки зала выжать из себя такое же эмоциональное исполнение, как "живьем" на сцене, возможно только при затрате сверх усилий или при наличии богатого опыта. С другой стороны, иногда блестящий студийный музыкант, безукоризненно делающий все на записи, будучи приглашенным выступить перед публикой на сцене, может не произвести на слушателей никакого впечатления, несмотря на безукоризненное исполнение. Он не привык "давить" на публику.

Наступившая эпоха поп-бизнеса внесла свои коррективы во взаимоотношения между "звездами" и продюсерами. Постепенно артисты стали попадать во все большую зависимость от тех, кто держал в своих руках все рычаги управления сложной машиной музыкально-развлекательной индустрии. Хозяевами положения стали продюсеры нового типа. Нередко это были выходцы из среды композиторов-аранжировщиков, авторов хитов. Устаревшая империя нотных издательств "Tin Рan Alley" была оттеснена на задний план в результате успешной деятельности целого ряда новых мастеров "песенной индустрии", наиболее влиятельными из которых стали Джерри Либер и Майк Столлер. Эти соавторы писали песни еще в начале 50-х годов для таких исполнителей, как Бен Кинг и Джо Тернер, для "Drifters" и "Coаsters", для самого Элвиса Пресли. Именно Либер и Столлер одними из первых нашли синтез звучания вокальной группы со струнными, ударными и латиноамериканскими инструментами, задав на многие годы стандарт студийного звучания поп-группы. В Нью-Йорке образовался целый круг молодых авторов, обслуживающих новое преуспевающее издательство "Aldon Music". Среди таких, как Нил Седака и Хаул Гринфилд, Барри Манн и Цинтия Уэйл, Джерри Келлер, Джерри Гоффин и Кэрол Кинг, выделился протеже Либера и Столлера - Фил Спектор. Он прославился тем, что добился особого качества записей, нового звучания, названного им "стена звука". Сам Спектор в шутку именовал себя "Вагнером в поп-музыке". "Все, что я делаю - это маленькие симфонии для подростков", - говорил он. Подход Фила Спектора к студийной работе имел значительное влияние на развитие поп и рок-музыки на западном побережье США, особенно в Лос-Анджелесе, где его идеи использовала прежде всего группа "Beach Boys".

В 1960 году в Детройте возникла фирма "Motown", ставшая центром развития отдельной, негритянской ветви поп-музыки. Название фирмы было составлено из слов "Motor" и "Тown" (что соответствовало термину "Город моторов", как именуют Детройт). Несколько позднее, слившись с новым филиалом "Tamla", она превратилась в "Tamla-Motown" - фирму, взявшую на себя роль проталкивателя в большой поп-бизнес негритянских исполнителей. Создатель фирмы, бывший служащий заводов Форда - Берри Горди, начал с популяризации таких групп, как женское трио "Marveletts" и квартет "Miracles" с солистом Смоуки Робинсоном. Поначалу, чтобы заработать деньги, фирма записывала обычные фонограммы в стиле "госпел" для негритянских церквей. В дальнейшем среди звезд, представляющих "Tamla-Motown", были Дайана Росс и "Suрremes", группы "Four Tops", "Temрtations", "Commodors", "Martha and the Vandellas", певцы Арета Франклин, Марвин Гей, Стиви Уандер и многие другие. Деятельность фирмы во многом способствовала тому, что число песен негритянских исполнителей, включенных в американские хит-парады, к 1963 году возросло вдвое по сравнению с 1955 годом. Одним из наиболее заметных продуктов целенаправленной деятельности фирмы "Motown" стал впоследствие Майкл Джексон, крупнейшая поп-звезда мирового масштаба. Берри Горди выделил его из семейной группы "Jackson Five" и "довел" до высочайшей степени популярности. (продолжение Главы 4).


А.Козлов "Рок: истоки и развитие" Глава 4. Часть 2.

Глава 4. США: от застоя к андеграунду (1960 - 1966) (окончание)

Части: 1 2

1964 год стал переломным для рок-музыки в США. Битломания, и "мерсимания", охватившие американскую молодежь, были охарактеризованы не иначе как "британское вторжение". Рок-н-ролл вернулся на родину сильно изменившимся и напомнил о золотых временах второй половины 50-х. Началось с того, что в американские хит-парады стали проникать песни британских групп и занимать там ведущие места. На фоне традиционного пренебрежения американской публики и критиков к европейской поп-музыке это было неожиданным. В начале 1964 года песня "Beatles" "I Want To Hold Your Hand" оказалась чуть ли не самой популярной в США. А позднее - в марте - сразу шесть песен "Beatles" вошли в хит-парады. Затем был организован их тур по Соединенным Штатам с выступлениями в лучших концертных залах страны, на гигантских спортивных аренах, с подключением мощнейших сил радио, телевидения, прессы. В 1965 году, по накатанному пути, "вторжение" продолжили другие британские группы: "Gerry and The Pacemakers", "The Animals", "Manfred Mann", "Herman's Hermits" и , конечно, "Rolling Stones". В Соединенных Штатах, в этой до крайности патриотичной стране, вдруг возникло явление, которое еще недавно было здесь невозможно - поклонение зарубежной культуре, а конкретно - англомания.

Проводя аналогию, можно вспомнить, как после войны, в 50-х, в Советском Союзе, главным образом в Москве и Ленинграде образовалось узкое, но фанатичное движение "штатников", к которому принадлежал и автор данных строк. Это были молодые люди, преклонявшиеся перед всем американским, "штатским", из Штатов. Они досконально знали джаз, пытались получать информацию об американской литературе, кино, живописи, архитектуре, моде. Одевались только во все американское, говорили на слэнге, содержащем англоязычные корни. Их преследовали, обвиняя в "низкопоклонстве перед Западом", в измене Родине. Но от этого они становились еще более убежденными. Как я узнал гораздо позднее, подобные веяния имели место не только в СССР и странах отгороженного от всего мира Соцлагеря. Оказывается, "штатники" были и в странах свободного мира, в Германии, Франции, Швеции и Норвегии, и даже в самой Англии. И это можно понять - ведь американская жизнь тогда казалась жителям разоренной Европы просто сказочным раем. Тем более, что еще долгое время после войны все мы ели американские продукты и носили вещи, присланные из Соединенных Штатов, согласно программе помощи. И вдруг в преуспевающей Америке возникает довольно широкое движение юных англоманов, говорящее о том, что не все в порядке "в Датском Королевстве". И действительно, "британское вторжение" совпало с определенным социально-политическим кризисом в США, с одной стороны, и с застоем в музыке - с другой. Одним из ярких признаков начавшегося в молодежной среде интереса ко всему английскому было возникновение целого ряда бит-групп, не просто подражавших манере поведения "Beatles", а всячески подчеркивавших свою причастность к старой английской культуре и английской истории. Названия групп и даже одежда ее участников, напоминавшая о старинной английской моде, нередко относились к героям романов Чарльза Диккенса. Наиболее типичные представители этого, в общем-то, кратковременного явления - группа "Bo Brummels" из Сан-Франциско и техасский "Sir Douglas Quintet", использовавший музыку "Tex-mex" в традициях Бадди Холли. Наиболее популярный их хит - "She is Аbout a Мover" 1965 года - был сделан группой явно под влиянием песни "Beatles" - "She is a Woman". Нельзя не отметить и то, что даже представители респектабельного джазового вокала, такие как Элла Фитцджеральд или Фрэнк Синатра стали включать в свой репертуар песни Леннона-Маккартни. А классический джазовый биг-бэнд Каунта Бэйси выпустил пластинку с инструментальными интерпретациями песен "Beatles". И таких примеров было множество.

Нельзя сказать, что в первой половине 60-х в США ничего интересного не произошло, кроме совершенствования поп-бизнеса. На фоне передачи "American Bandstand", ранней продукции "Motown", засилья женских вокальных трио и сахариновых исполнителей лирических баллад существовали отдельные группы, продолжавшие традиции ритм-энд-блюза, объединявшие их с различными элементами музыкальной культуры. Из них нужно выделить две, достойно выдержавшие сравнение с "Beatles" , - "Beach Boys" и "Four Seasons". Калифорнийская группа "Beach Boys", созданная в 1961 году братьями Уилсон, в музыкальном отношении ориентировалась на ритм-энд-блюз, образца Чака Берри, а также делала ставку на хорошо выстроенное в гармоническом отношении пение, близкое по стилю к популярным в США джазовым вокальным квартетам типа "Four Freshmen". Первое время группа как бы отражала образ жизни калифорнийской "золотой молодежи", главной тематикой их песен были спортивные развлечения океанского курортного побережья, особенно становящийся модным серфинг. Однако после 1964 года "Beach Boys" сходят "с волны серфинга" и пытаются искать новые звучания, новые музыкальные идеи, используют электронику и прогрессивные методы записи. Их первая серьезная пластинка 1966 года - "Рet Sounds" - безусловно представляет определенный интерес в истории американской рок-музыки, хотя, будучи сопоставленной критиками с диском "Beatles" - "Revolver", она явно проиграла и не получила должной оценки.

Большой популярностью в США начала пользоваться группа "Four Seasons" из Нью-Йорка, сменившая до 1961 года ряд названий. Успех пришел к ним благодаря ярким песням Боба Гаудио и необычному фальцетному вокалу Фрэнки Валли. Ансамбль некоторое время считался главным американским соперником "Beatles". Компания "Vee Jay", записывавшая "Four Seasons", даже купила права на некоторые ранние записи "Beatles" и выпустила в 1964 года двойной альбом под названием "Beatles" против "Four Seasons" - с песнями обеих групп, разрекламировав его как "международную битву века".

В середине 60-х годов в США начало формироваться направление, позднее названное "фолк-роком". Оно возникло на основе народной городской песенной культуры, представленной авторами-исполнителями и вокальными группами, аккомпанирующими себе на гитарах и предметах домашней утвари1. Песни американских бардов, отличаясь искренностью и простотой, отражали насущные проблемы рабочих и безработных, эмигрантов и переселенцев, студентов, представителей богемы. Ни один митинг, ни одна демонстрация протеста против войны, атомной бомбы, безработицы или сегрегации не обходились без выступлений певцов с гитарами. "Фолк" стал заметной частью студенческой жизни конца пятидесятых годов. Хорошо известными были имена Вуди Гатри, Пита Сигера, Гарри Белафонте, еще совсем юной Джоан Байез. Некоторые фолк-ансамбли, в первую очередь - "Рeter, Рaul and Mary", "Kingston Trio", "New Christy Minstrels", попадали даже в американские хит-парады. Основным местом, где постепенно сконцентрировалась фолк-активность, был Гринвич Уилидж - район Нью-Йорка с разнообразными кафе, джазовыми клубами, студиями и театрами. Там зазвучали новые голоса: Фил Окс, Тим Хардин, Джуди Коллинз, Рэмблин Джек Эллиот, Дэйв Ван Ронк и Роберт Циммерман, взявший себе позднее псевдоним - Боб Дилан, в честь поэта Дилана Томаса. Именно Боб Дилан и оказался ключевой фигурой в процессе формирования направления фолк-рок. До 1964 года Дилан оставался типичным представителем левого крыла фолка, этаким сердитым критиканом. Особенно ярко он заявил о себе как бард на Монтерейском фестивале в 1963 году. Но его диск - "Another Side of Bob Dylan" - продемонстрировал очевидный поворот певца в сторону ритм-энд-блюза, а значит - и в сторону фолк-рока. Сам Боб Дилан откровенно признавался, что его толкнула на этот шаг музыка "Beatles". Невзирая на резкое порицание за измену чисто бардовскому жанру, Дилан выступает на Монтерейском фолк-фестивале 1965 года в сопровождении ритм-энд-блюзовой группы "Рaul Butterfield Blues Band", чем немало шокирует собравшуюся аудиторию. Очередной его альбом "Highway 61 Revisited" носит уже явные приметы влияния британского блюз-рока, в частности группы "Rolling Stones". Характерно, что песни Боба Дилана пришлись тогда по вкусу английским музыкантам и даже вошли в репертуар таких групп, как "Animals" и "Manfred Mann". Но наиболее тесный творческий контакт у него был с "Byrds", одной из первых американских фолк-рок-групп. Этот коллектив образовался в 1964 году, главным образом из фолк-музыкантов, решивших, также под влиянием "Beatles", играть блюз-рок. Создатель группы гитарист Роджер Макгуин сумел, однако, подняться выше простого подражания и нашел яркие творческие средства для воплощения своих идей. Огромный успех пришел к группе в 1965 году, после выхода в свет сингла с обработкой песни Боба Дилана "Mister Tambourine Man". Этот хит продержался в американских списках популярности на первом месте в течение всего лета, став весомой заявкой "Byrds" на новое направление - фолк-рок. После этого Боб Дилан еще некоторое время выступал с "Byrds", а затем их пути разошлись. Отклонившись от фолк-рока в сферу экспериментов с электроникой, джазом и индийской музыкой, группа "Byrds" выпустила в 1966 году пластинку "Fifth Dimension", обобщившую этот новый опыт. В результате, правда, отпала некоторая часть традиционной аудитории ансамбля, но его влияние на американской рок-сцене не ослабло.

Вслед за Бобом Диланом и "Byrds" в среде Нью-йоркского фолка возникают такие группы, как "The Mamas and The Papas", "Lovin' Spoonful", дуэт Пола Саймона и Арта Гарфункла, поднявшиеся на высокий уровень в хит-парадах и способствовавшие поп-статусу своего жанра. Новое направление явилось той формой культурного синтеза, которая позволила свести воедино мощное музыкальное начало ритм-энд-блюза с социально-значимой поэзией протеста. Коммерческий успех фолк-групп в США во второй половине 60-х годов помог поднять серьезную проблематику, расширить поле воздействия идей бардов до масштабов массовой культуры. Американский фолк-рок явился, пожалуй, первым серьезным ответом на "британское вторжение" в культуру США.

Конец "застойного периода" в 1965 - 1966 годах был связан с повышением общественного сознания американской молодежи. Убийство Джона Кеннеди, позорная война во Вьетнаме, безработица среди тинэйджеров и многое другое создали кризисную обстановку в стране и привели к переоценке ценностей в умах многих молодых людей. Конфронтация поколений приобрела теперь гораздо более серьезные основания. Рок и поп-музыка, бывшие ранее главным образом средствами развлечения и составной частью культуры, стали теперь социальным феноменом, если не частью политического процесса, одновременно и отражая все происходящее. Тема протеста, несогласия и недовольства все заметнее утверждается в песнях рок-групп, проникая даже на уровень поп-музыки. К концу 1965 года в американских хит-парадах появляется необычно много песен протеста в исполнении главным образом фолк-рок групп. Журнал "Variety", освещающий дела в поп-индустрии, поспешил объяснить явный успех нового течения в американской поп-музыке как первый серьезный отпор английскому биг-биту, доминировавшему последнее время на музыкальном рынке США. Он сопроводил эти комментарии заголовком "Folk+Rock+Рrotest=Dollar". Все это свидетельствоало о том, что образовалось музыкальное явление, названное словом "протест-поп" (Protest-pop) и характерное счастливым совпадением обстоятельств, когда протестовать выгодно, безопасно и почетно.

Во второй половине шестидесятых годов местом формирования новой молодежной культуры постепенно становится Калифорния. Образуются две основных точки концентрации творческих сил - Лос-Анджелес и Сан-Франциско. Лос-Анджелес, этот традиционный центр индустрии развлечений и кинопромышленности, привлекал к себе музыкантов возможностью получить работу и завоевать популярность. Здесь начинают процветать приехавшие из Нью-Йорка "Mamas and Рaрas". Именно в Лос-Анджелесе выходят в "звезды" "Sony and Cher", "Buffalo Sрringfield" и многие другие. Сюда переносят свои филиалы из Нью-Йорка Фил Спектор и фирма "Aldon Music", плодя новых и новых поп-кумиров. В 1966 году на телестудии NBS Лос-Анджелеса создается группа "Monkees" - откровенная и наиболее удачная копия "Beatles". Группа состояла не из музыкантов, а из музицирующих актеров, и была главным участником постоянного еженедельного телесериала, построенного на комедийном материале. Телепередачи, продержавшиеся около двух лет, и выпущенные на их основе пластинки принесли "Monkees" огромную популярность.

Если музыкальная жизнь Лос-Анджелеса была вполне лояльной по отношению к истэблишменту и несла на себе скорее опечаток массовой культуры, то Сан-Франциско стал средоточием несколько иных творческих и социальных устремлений. Уже в середине 60-х годов в США, под влиянием ряда социальных и политических факторов, формируется особый вид молодежной идеологии - движение хиппи, пришедшее на смену битникам. Не будем здесь анализировать это интересное и противоречивое явление, встряхнувшее на некоторое время самодовольную часть буржуазного общества и показавшее неизвестный ранее, пассивный способ протеста против насилия, против идеологии потребительства. Новые формы нонконформистской музыки - фолк-рок и блюз-рок на психоделической основе2 - полностью отвечали устремлениям хиппи, являясь мощным объединяющим фактором всего этого движения. Район Сан-Франциско Haight Ashbury, его парковая зона, сделался местом сбора не только местных калифорнийских хиппи. Сюда стягивались со всех концов США молодые люди, желавшие приобщиться к образу жизни "детей-цветов", поучаствовать в так называемых "хэппенингах"3, пожить в колонии, стать частью "семьи". Некоторые, наиболее убежденные хиппи жили здесь постоянно, другие приезжали на время каникул или отпуска, и возвращались домой. Важным моментом явилось то, что в Сан-Фрациско стали съезжаться из разных концов Соединенных Штатов рок-группы в поисках своей аудитории - "Paul Butterfield Blues Band", "Youngbloods", "Chicago", "Blood, Sweat and Tears", "Electric Flag", "Doors", "Buffalo Springfield".

Мрачную тень на движение хиппи и на всю рок-музыку бросили события, происходившие в Сан-Франциско в 1965 - 1966 годах и приведшие к возникновению так называемого "Acid-Rock".4 К этому времени здесь, благодаря активности таких продюсеров, как Билл Грэм и Чет Хелмс, были открыты для рок-музыкантов ряд клубов и концертных площадок, наиболее известной из которых стала "Fillmore West". Здесь проходили бесконечные концерты многочисленных рок-групп. Христианские, буддистские и индуистские идеи, получившие огромное влияние в среде молодых хиппи, привели не только представителей этого движения, а и значительную часть молодежи того поколения к идеалам добра, непротивления злу, терпимости. Но, к сожалению, уход от агрессивности нередко сопровождается бегством от реальной действительности, к ослаблению воли, нежеланию сопротивляться даже внутренним проблемам. Как следствие, в этой среде возникла тяга к наркотикам. Но наркомания была вещью не новой в американском обществе. Начиная с 40-х, 50-х годов, мир джазменов был поражен этим недугом, неся заметные потери. От героина погибли многие великие джазмены, среди которых запомнился,прежде всего, Чарли Паркер. К концу 60-х власти уже имели богатый опыт борьбы с этой общественной бедой. В отношении героина и кокаина вопрос был ясным - это были запрещенные наркотики. Что касается марихуанны, то она не всегда и не везде признавалась настоящим наркотиком, и курение ее стало распространенным в среде хиппи. Но настоящим открытием для любителей "кайфа" стал препарат, имевший сложное химическое название, сокращенно обозначавшийся как ЛСД (LSD) и применявшийся до этого в лечении некоторых психических заболеваний. Этот препарат относится к разряду так называемых галлюциногенов, то есть веществ, вызывающих у человека галлюцинации. ЛСД оказался загадочным галлюциногеном, помимо всего прочего усиливающим парапсихологические способности. Так, группа людей, принявших ЛСД, иногда получали возможность читать мысли друг друга, общаться без слов, испытывать одни и те же переживания. На некоторых рок-концертах или просто "сешенах" стали наблюдаться случаи массового употребления ЛСД, как музыкантами, так и слушателями. Этому способствовала активная деятельность кумира молодежи, писателя Кена Кизи, автора нашумевшего романа "Полет над гнездом кукушки"5. Он вместе со своим другом, химиком Стенли Оусли, обеспечивавшим наличие препарата, организовал в 1965 году ряд экспериментов, связанных со спонтанным музицированием под воздействием ЛСД и применением психоделических световых и звуковых эффектов. Пионерами музыки такого рода стали группы "Grateful Dead" и "Jefferson Airрlane". Так как ЛСД относится к разряду химических соединений, называемых кислотами, то этот препарат стали звать просто "кислотой" (Acid), а музыку, исполняемую под его воздействием "эсид-роком" (Acid-Rock). Выступления эсид-групп имели чисто психоделические цели, сводившиеся к достижению полного контакта исполнителей и аудитории. Музыка была преимущественно инструментальной, так как играть надо было подолгу. Согласно сохранившимся воспоминаниям, иногда одна "пьеса" такого типа могла длиться четырнадцать часов без перерыва.

Но долго такое не могло продолжаться. Против бесконтрольного употребления ЛСД первыми заявили врачи, которым были известны отрицательные побочные результаты применения этой кислоты. Оказывается, не каждый человек может употреблять ЛСД. Небольшому проценту людей этот препарат противопоказан, так как некоторые, приняв его, уже никогда не выходят из состояния галлюцинации. Поэтому в психиатрических клиниках, перед тем, как начать лечение больного с помощью ЛСД, его проверяют с помощью специальных тестов. В 1966 году выходит закон, приравнивающий ЛСД к наркотикам и запрещающий его употребление. Ситуация заметно меняется. Оказавшись вне закона, эсид-рок переходит на нелегальное положение и постепенно становится просто разновидностью рок-музыки, которой свойственна спонтанность, бесформенность и бескрайняя эмоциональная раскованность. В результате этого запрета рок-андеграунд в Соединенных Штатах принимает не только социо-культурный, но и юридический оттенок. Смысловой сердцевиной хиппового андеграунда в США явился протест, прежде всего против войны во Вьетнаме, а объединяющим началом - все новые виды рок-музыки, причем не только эсид-рок и сайкоделик-рок, а и весь "прогрессив-рок" ( Progressive Rock). Все это получило общее название "андеграунд-рок" (Underground Rock). Желая, очевидно, подчеркнуть свою причастность к психоделии ЛСД, "Beatles" записали свою прославившуюся песню "Lucy in the Sky with a Diamоnds", в названии которой все сразу угадали по начальным буквам слов зашифрованное послание - LSD. Видеоклип, снятый на основе этой песни, был сделан в эстетике модного псоходелического поп-арта и напоминал о сюрреальных галлюцинациях. Некоторое время этот домысел служил поводом для официальных нападок на группу. Демонстрации и другие акции хиппи против войны и по иным поводам стали восприниматься властями как нечто опасное для стабильного американского общества. Причем постепенно эта активность распространилась из Калифорнии в другие, более спокойные и благонамеренные штаты. Полиция, разгонявшая демонстрации и нападавшая на лагеря хиппи, впадала в раж, в результате чего масса молодых людей бывали избиты. Были зафиксированы и смертные случаи. Конец 60-х годов ознаменовался беспорядками в США.

Андеграунд, как тип культуры или образ жизни, существовал с незапамятных времен в человеческом обществе. Сюда относятся те виды активности, которые по тем или иным причинам подавляются государством или обществом. Причины подавления могут быть разными. В царской России в подполье были староверы и сектанты, декабристы и народовольцы, эсеры и большевики. В тоталитарных странах по политическим и идеологическим соображениям запрещаются целые направления в музыке, как, например, в СССР находились под запретом джаз, рок, духовная музыка. В демократическом мире в андеграунде могут оказаться музыкальные явления, так или иначе нарушающие моральные, социальные и религиозные нормы и, разумеется, законы. На Западе нередко подвергаются официальному запрету песни и видеоклипы непристойного содержания. Можно вспомнить и о попытках католической церкви препятствовать популяризации рок-оперы "Иисус Христос - Суперзвезда" (Jesus Christ Suрersar), в результате чего она оказалась на некоторое время в андеграунде. Рок-андеграунд, возникший в Соединенных Штатах, а затем и в Англии, дал очень много дальнейшему развитию рок-культуры, объединив в себе наиболее талантливую, непримиримую, и остро чувствующую все новое часть молодежи. Это кажется особенно ясным в наше время, когда в молодежной жизни, в рок-культуре и даже в поп-музыке уже более десятилетия не происходит ничего принципиально нового.

Лондонский Андеграунд начался, как считают исследователи, в 1966 году, с момента появления в Англии известного представителя американского подпольщика-авангардиста Стива Столлмана, организовавшего в клубе "Marquee" серию хэппенингов под названием "Spontaneons Underground". ( Хотя некоторые относят первые проявления Андеграунда в Лондоне к 1965 году, когда поэт Аллен Гинсберг, идейный вдохновитель сперва битников, а затем хиппи, начал свои выступления в Альберт Холле). Мода на хэппенинги перекинулась на многие лондонские клубы, а вскоре открылся специальный и регулярный клуб только для представителей хиппи-андеграунда под названием "UFO". Общеизвестная расшифровка этой аббревиатуры - как "Неопознанные летающие объекты" на самом деле была иной - "Unlimited Freak Out" ( переводится примерно как "Неограниченное выкаблучивание"). Одним из создателей клуба был Джон Хопкинс, по прозвищу "Мистер Андеграунд". Ему принадлежала идея организации экспериментальных рок-шоу с применением световых и звуковых психоделических эффектов. Тогда же и начала выходить первая газета Андеграунда "International Times"."Pink Floyd" стала центральной группой Андеграунда, постоянно выступая в клубе "UFO". Помимо нее андеграунд-рок представляли "Soft Machine", "The Crazy World of Arthur Brown", "The Social Deviants", "The Purple Gang".

Век Андеграунда был недолгим, круг участников достаточно узким, все затихло после 1968 года. Никто не запрещал это течение, оно было поглощено машиной поп-бизнеса, закуплено на корню, растворено в коммерции. Но в музыкальном отношении американский и особенно лондонский Андеграунд имел огромное влияние на дальнейшее развитие рок-музыки. Он породил "прогрессив-рок". Это сказалось в творчестве многих европейских групп, которые стали сочетать ритм-энд-блюз с новой электроникой, с восточной этнической музыкой, с классическим авангардом. В поле интересов европейских групп попало творчество таких выдающихся композиторов как Штокгаузен, Стравинский, Сати, Мусоргский, Мессиан. Именно европейские рок-музыканты прочувствовали и отразили в своих поисках новизны идеи великих американских джазменов-новаторов - Джона Колтрейна и Орнетта Коулмэна. Достаточно вспомнить такие имена как : "Tangerine Dream", "Kraftwerk", "Can", "Amon Duul 2", "Magma", "Gong", "E.L.P.".

Последующие 1967 - 1968 годы стали началом замечательного периода, связанного с расцветом рок-культуры не только в США и Англии, но и во всем мире. Возникло новое синтетическое музыкальное явление, объединившее целую гроздь направлений, составивших в сумме то, что и получило общее название - РОК. Далее к Главе 5.

-----------------

1 Иногда такие группы назывались "Jug-Band" (джаг - горшок) и были тем же, что английские скиффл-бэнды.

2 Так. наз. - "сайкоделик-рок" (рsychedelic-rock)

3 Happening - в данном контексте - случайность, название нового вида групповой игры по зарнее намеченному сценарию, но с возможностью для импровизации участников, благодаря чему игра становилась непредсказуемой.

4 acid - кислота, сокращенное название ЛСД, применяющегося в психиатрических лечебницах.

5 Роман и данные о его авторе опубликованы в журнале "Новый мир" № № 7 - 10 за 1987 год.


А.Козлов "Рок: истоки и развитие" Глава 5.

Глава 5. Рок: взаимосвязи

Возникшее к концу 60-х годов музыкальное течение объединило целый ряд направлений, в названиях которых встречалось одно и то же слово "рок": фолк-рок, арт-рок, джаз-рок, хард-рок, кантри-рок и др. Если прибегнуть к образному сравнению, то вся рок-музыка в целом представляется мне в виде дерева, от центрального ствола которого отходит ряд больших ответвлений, в свою очередь, расходящихся на множество еще более мелких ветвей. Так вот центральный ствол дерева - это блюз-рок, идущий от корней народного искусства: африканского, американского и европейского, древнего и современного, сельского и городского. Это прямое продолжение ритм-энд-блюза и рок-н-ролла, мерси-бита и британского блюза. Все ответвления от ствола являются продуктом синтеза блюз-рока с различными видами музыкальной культуры: с фольклором городским и сельским, древним и современным, европейским и восточным; с классикой и авангардом ХХ века, с джазом и электронной музыкой, с оперой и балетом, а также с театром, пантомимой, кино и телевидением. Таким образом, дерево рок-музыки разрослось довольно пышно.

Каждую из ветвей этого дерева можно охарактеризовать особо, но мне хотелось бы выделить одно явление, которое не является отдельной ветвью, отдельным направлением в рок-музыке. Это новый тип отношения к музыке, как бы рок-идеология, получившеая название "прогрессив-рок" (Рrogressive-Rock). По мнению многих западных критиков, появление прогрессив-рока ознаменовало наступление качественного нового периода в развитии молодежной культуры. Рок-аудитория вместе с музыкантами в какой-то период как бы повзрослела, стала гораздо серьезней и глубже воспринимать действительность. Пиком такой зрелости считают 1967 год, в котором произошел ряд важных событий в мире рок-музыки. Одним из них был Монтерейский международный рок-фестиваль, впервые, крупномасштабно показавший движение хиппи в его органической связи с новой рок-культурой. Вторым событием был выход концептуально новой пластинки "Beatles" - "Sergeant Рeррer", а также их выступление в международном теле-шоу "Наш мир" с символической для движения хиппи песней "All You Need is Love". Появление принципиально новой музыки, бросившей вызов устаревшим стандартам стратегии поп-бизнеса и на какое-то время одержавшей победу, было беспрецедентным в истории массовой культуры. Одним из факторов, способствовавших этому, было то, что основным потребителем продукции музыкального бизнеса стала студенческая масса. Стала усложняться не только музыка. Тематика песен сдвинулась в сферу политики, в область духовно-мистических тем, проблем секса, психоделических переживаний. Группы, исповедовавшие прогрессив-рок, по возможности перебирались из мест обычного развлечения, баров или дансингов, на концертные площадки, на фестивали, в места массовых медитаций и хэппинингов, всячески подчеркивая свою непричастность к прикладному, увеселительному искусству. Образовавшийся андеграунд становился все более изысканным за счет укрепления идей прогрессив-рока. Если Калифорнийское хипповое подполье по инерции продолжало линию эсид-рока и психоделии, то лондонский андерграунд проявил гораздо меньшее пристрастие к ЛСД и меньшее стремление к социально-политическому протесту. Зато в нем стало превалировать увлечение восточными философско-религиозными системами, средневековой европейской музыкальной культурой, электронной музыкой, симфоническим и джазовым авангардом и многим другим. Начиная с 1966 года в Лондоне функционируют особые элитарные клубы, издаются специальные, ориентированные на хиппи газеты и журналы, организуются концерты рок-групп, относящихся к Андеграунду - "Рink Floyd", "Soft Machine", "Crazy World of Artur Brown", "Рurрle Gang", "Рentacle". Подпольность всего этого -в недоступности, замкнутости, элитарности. В концертах принимают участие поэты, актеры, используются многочисленные средства создания психоделической ситуации - световые эффекты, диапозитивы, кино, стробоскопы, декорации. На сцене царит обстановка хэппенинга.

*****

На исходе 60-х годов представление о рок-музыке было неразрывно связано, прежде всего, с определенным составом ансамбля и набором инструментов, который сложился еще в период рок-н-ролла и биг-бита: одна или две электрогитары, бас-гитара и ударные инструменты. И при этом - все, или почти все музыканты поют. Именно за таким составом первоначально закрепилось название "рок-группа" или просто "группа". В джазовой традиции это слово не употреблялось. Малые составы, или комбо, назывались конкретно - трио, квартет, квинтет и т.д. Большие - бэнд (Band) или биг-бэнд (Big Band). Так что, если с некоторых пор употреблялось слово "группа", то сразу было ясно, что речь идет о рок-группе, о рок-музыке, а не о джазе. Помимо гитар в рок-группы иногда добавлялся электроорган, а позднее - более совершенные клавишные инструменты - синтезаторы. Кроме того, постепенно в рок-группах, особенно направления джаз-рок, стали использоваться как отдельные духовые (саксофоны, флейты), так и секции духовых инструментов, включая трубы и тромбоны. Со временем стали вводить и различные перкашн (конго, бонги, маракасы, бубны, маримбофоны, коубэллы, куики, шейкеры,табла и т. п.). И все же, основным инструментом, определяющим образ рок-группы, осталась электрогитара, постепенно менявшая свой звук за счет применения все новых и новых моделей, технических эффектов, электронных устройств, преобразующих сигнал, идущий со звукоснимателя на усилитель. Так вошли в употребление "fuzz" и "distortion", "compressor" и "booster", "phaser" и "flanger", различные эффекты задержки и повторения звука. Рок отделился от джаза, сделавшись полностью электрифицированным. Для того чтобы озвучить рок-группу, понадобились совершенно новые технические средства. Появились мощные акустические системы, состоящие из многоканального пульта, принимающего сигналы со всех инструментов и микрофонов на сцене и "раздающего" усиленный звук на звуковые колонки, которые направлены в зал, а также на специальные колонки - мониторы, стоящие перед исполнителями и помогающие им слышать друг друга. Во второй половине 60-х вопрос применения электроники был чуть ли не единственным критерием при определении водораздела между джазом и рок-музыкой. Я прекрасно помню время, когда джазовый по своей сути состав, применяющий бас-гитару вместо контрабаса, клавишные вместо рояля или электрогитару с "примочками" вместо обычной полуаккустической гитары, считали уже рок-группой. Позднее, когда за электронику взялись такие гиганты джаза как Майлз Дэйвис, Джо Завинул, Хэрби Хэнкок или Чик Кориа, все зто снивелировалось, получив другие названия.

Как показала дальнейшая практика, далеко не все ансамбли, имеющие состав, номинально соответствующий тому, что стало принято считать рок-группой, то есть внешне похожие на "группу", относятся к рок-музыке. Одним из главных отличительных признаков рок-групп, по сравнению с эстрадными гитарными ансамблями (или, как было принято в СССР называть их - ВИА) является то, что авторами текстов, музыки и оркестровки выступают сами исполнители. Это создает особую атмосферу сплоченности, стилистического единства и смысловой целенаправленности. Поэтому весьма важным принципом существования рок-группы стало относительное равноправие всех ее членов, что обеспечило успешность метода коллективного творчества. Об этом говорят еще и те факты, что у подавляющего большинства рок-групп в названии нет имени руководителя. Каждая группа придумывала себе особое название. Если в интервью с известными рок-группами журналисты пытались выяснить, кто же у них главный, то обычно ответа не получали. Если в джазовой традиции малые или большие составы назывались по имени лидера (например, "Оркестр Каунта Бэйси" или "Трио Билла Эванса"), то в рок- традиции это стало лишь редким исключением. Рок-культура, напротив, принесла с собой бесконечное разнообразие названий групп, чего не было до этого в джазовой традиции.

Существует и много других примет для определения того, что же есть рок-музыка в чистом виде, что - ее имитация, а что вообще не имеет к ней никакого отношения. Критерии эти со временем трансформируются и нередко носят субъективный характер. Мы же, касаясь чисто профессиональных вопросов исполнительства и аранжировки, постараемся коротко проанализировать основные отличительные черты рок-музыки, а также показать ее неразрывную связь с окружающей музыкальной культурой. В рассуждениях, которые последуют, не учитывается воздействие на рок тех явлений, которых мы еще не касались в предыдущих статьях - негритянского фанки-соул и диско, панк-культуры и новой волны, стилей евродиско и электро-поп, движения хип-хоп. Главным образом, пока останемся в рамках "золотого века" рок-музыки - период 1966 - 1975 годов.

Говоря о ритмических особенностях рок-музыки, лучше всего прибегнуть к сопоставлению с джазом - искусством, где впервые зародились профессиональные понятия "драйв", "свинг" или "бит", где от музыканта требуется не просто развитое чувство ритма. а наличие специфической эмоциональной энергии и особого исполнительского чувства, а также умение передать все это слушателю. В этом смысле джаз и рок подчиняются абсолютно одним и тем же законам и требованиям. Но при наличии общих черт ритмика этих двух жанров во многом различна. Среди специалистов утвердилось мнение. что джаз базируется на свингующем ритме, имеющем в основе триольное деление четверти на две неравные восьмые, а рок-музыка имеет в основе ровный ритм, так называемый ритм "восемь восьмых". Это верно лишь в ряде случаев. На самом деле, как показывает простой анализ, разница не в этом. В принципе, вся основа ритм-энд-блюза и рок-н-ролла с самого начала была свинговой, триольной, то есть абсолюто такой же, как в традиционном джазе. Но в 1959 году произошло как-бы пресыщение свингом, причем одновременно и в джазе, и в поп-музыке. Пионер джазового авангарда Орнетт Коулмен выпускает свою первую пластинку "The Shape of Jazz to Come" с пьесами на "восемь-восьмых". А появившийся с легкой руки Чабби Чеккера твист, а также шейк, вытесняют триольный рок-н-ролл. Несколько позже такие джазмены, как Чарльз Ллойд, Хорэс Сильвер и Эдди Хэррис также переходят на ритмическую основу "восемь восьмых". А в сфере рок-музыки, особенно в стилях блюз-рок или хард-рок, музыканты продолжают использовать и по-своему совершенствовать свинговый драйв, который, правда, реализуется здесь несколько иным способом, чем в джазе. Так что, на мой взгляд, джаз и рок разделяет не столько триольная ритмическая концепция, сколько сама манера исполнения, моменты стиля, прежде всего, на ударных и неразрывно связанных с ними инструментах ритм-группы.

В джазе, начиная с 40-х годов - со времени появления так называемых "combo" (т. е. малых составов с комбинированным набором инструментов), образовалось понятие "ритм-секция" (Rhythm-section). Как правило, это означает совокупность исполнителей на таких инструментах, как ударные, контрабас и фортепиано. На основе ритм-секции составляются квартеты, квинтеты и секстеты, путем добавлением чаще всего духовых инструментов. Функции трех участников ритм-секции были четко разделены, создавая вместе ритмико-гармоническую фактуру, служившую опорой для изложения темы и исполнения импровизаций. В оркестровых "тутти", когда все играют вместе, аккомпанемент ритм-группы обычно фиксированный, записанный на ноты или выученный. Но когда начинает играть солист-импровизатор, то здесь ритм-группе дается полная свобода и допускается взаимодействие между ее членами. Таким образом, аккомпанемент меняется в зависимости от того, что и как играет импровизатор.

Что же представляет собой игра барабанщика в джазовом комбо, не важно, в каком стиле, будь то современный свинг, би-боп или хард-боп? Ритмический пульс достигается ударами палочки правой рукой по тарелке восьмыми (или четвертями). Кроме того, используется звук закрывающегося хайхэта ( hi-hat)1 на второй и четвертой долях. Удары левой рукой по малому барабану и правой ногой по "бочке" (прошу извинить за жаргонное обозначение большого барабана, принятое в среде джазменов и рок-музыкантов) носят более или менее свободный характер. Таким образом, барабанщик использует удары по малому и большому барабанам не монотонно, а лишь там, где надо подчеркнуть фразу солиста, обострит ритм исполнением неожиданных синкоп. Кстати, в старом довоенном свинге бочкой играли ровно, ударяя на каждую четверть, держа ритм. В послевоенном модерн-джазе от этого отказались, но монотонность ритма и игра бочкой на каждую четверть вернулась уже в 70-х, в музыке "диско". Кроме бочки, малого барабана, хайхэта и тарелок в ударной установке есть еще барабаны под названием "томы". Они крепятся, главным образом, на подставке, высоко над бочкой и используются для исполнения "сбивок" или "брэйков" (break), то есть специальных рисунков, обычно завершающих какой-либо музыкальный отрезок, подчеркивающих крупные элементы формы. Аккомпанирующая партия джазового баса, исполняемая на акустическом контрабасе, выполняет ритмико-мелодическую функцию, представляет собой регулярный ритмический рисунок, который строится по принципу "опевания" нижних нот проходящих аккордов. Так называемый "гуляющий бас"( Walkin' bass) - это мелодия, но состоящая в основном из ровных нот-четвертей, которые должны абсолютно сливаться ритмически с игрой барабанщика, иначе такое сочетание ритм-группой не назовешь.

Совершенно иной принцип тандема ударных и бас-гитары в традиционной рок-группе. Техника игры рок-барабанщика в корне отличается от джазовой по многим параметрам. Необходимость создания ровного, монотонного драйва, продиктованная танцевальностью самого ритм-эн-блюза, привела к изменению роли бочки и малого барабана, к изменению самого звука ударных инструментов. Стали иными звукоизвлечение, настройка и озвучивание барабанов. Схема простейшей партии ударных отражает главный принцип: бочка акцентирует сильные доли, малый барабан - слабые. Ровные восьмые ноты исполняются на хайхэте или тарелках. При этом звук из хайхэта извлекается ударом палочки в правой руке, а не только при помощи закрывания его тарелок. Мастерство игры рок-барабанщиков развивалось на основе этой схемы, в сторону ее усложнения, за счет более изощренного использования бочки при подчеркивании синкоп. Игра рок-музыкантов на бас-гитаре также отличается от игры на контрабасе в джазовом комбо. Излюбленным приемом, сложившемся в блюз-роке или хард-роке, является дублирование ритмического рисунка бочки, что создает усиленный низкочастотный фундамент звучания всей оркестровки. Такие группы, как "Deeр Рurрle", "Led Zeррelin", "Black Sabbath" или "Grand Funk Rail Road" ввели в обиход особые приемы, по которым их сразу можно узнать. Наиболее яркий из них состоит в том, что бас-гитара играет не аккомпанемент, а мелодическую партию. С нею вместе ту же мелодию играют в унисон и гитары, в низком регистре. Контрапунктом к этой мелодии является вокальная партия, то есть сама песня. Это полифонический принцип, где никто не берет аккордов, так что вертикальная2 гармония отсутствует. Более того, нижняя, басовая тема нередко бывает гораздо ярче, чем верхняя, вокальная. Она и создает образ песни. Как пример здесь можно вспомнить песню "Black Dog" группы "Led Zeррelin".

Говоря о принципиальной разнице в технике игры джазовых и рок-барабанщиков, надо обратить внимание на принцип разложения ритмического рисунка на различные инструменты. Джазовая техника исполнения коротких "сбивок", брейков или длинных соло сводится, главным образом, к игре руками по малому и том-барабанам, по тарелкам и хайхэту. Удары по бочке чаще всего лишь завершают рисунки, сыгранные руками. Один из пионеров современной игры на барабанах в джазе - Кенни Кларк - еще в 40-е годы получил прозвище "клук моп" из-за того, что, показывая ученикам свою, революционную по тем временам, систему игры брейков, он называл словом "клук" короткий пассаж палочками по барабанам, а завершающий удар бочкой - "моп".

Рок-барабанщики применяют иную технику, где вместо двух рук для исполнения того же рисунка используются рука и нога, т. е. малый барабан и бочка. Освободившаяся правая рука ведет независимую, более ровную партию по тарелке или хайхэту, лишь иногда принимая участие в более сложных ритмических комбинациях из трех составляющих. Образно говоря, барабанщик при такой технике играет как бы тремя руками. Позднее наиболее виртуозные рок-исполнители стали использовать две бочки, чтобы играть одновременно двумя ногами и двумя руками, что внесло еще большее разнообразие в технику игры на ударных инструментах.

*****

Касаясь гармонических особенностей рок-музыки, мы сталкиваемся с огромным разнообразием подходов не только в различных ее направлениях, но и у различных рок-групп. Когда я в начале 70-х годов, будучи уже довольно опытным музыкантом, изучившим различные гармонические концепции, применявшиеся в джазе, начал внимательно и не предвзято слушать все, что накопилось к тому времени в рок-музыке, меня прежде всего поразила свежесть и нестандартность гармонического мышления рок-композиторов. Совершенно нелогичные для джазмена переходы из одного аккорда в другой поразили меня своей новизной, а главное - красотой и простотой. Ведь к тому времени джаз настолько усложнился гармонически, что стал похож на "игру в бисер" для узкого круга посвященных. Даже несложная в гармоническом отношении музыка "Deep Purple" или "Led Zeppelin" показалась откровением при ближайшем рассмотрении. Ну, а когда я услышал "Tarkus" Эмерсона, "Pink Floyd", "Jethro Tull" или "Procol Harum", то осознал, что появилась иная гармоническая культура.

При всем многообразии подходов к гармонии как в джазе, так и в рок-музыке, можно выделить один принцип, по которому можно разделить эти два явления. Известно, что на гармонический строй джаза заметно повлияла американская песенная культура, идущая от бродвейских мюзиклов, кинопродукции Голливуда, издательской индустрии "Tin Рan Alley". Песни таких выдающихся композиторов, как Джордж Гершвин, Ирвинг Берлин, Джером Керн, Ричард Роджерс, Хоги Кармайкл и др., служили не одному поколению джазовых исполнителей материалом для инструментальных обработок, постепенно став тем, что называют словом "стандарт". Джазовый стандарт характерен богатством гармоний, большим количеством модуляций, то есть уходов из основной тональности, и, конечно, возвратом обратно в тонику. В джазе чаще всего приход к основной тональности происходит путем смены аккордов на кварту вверх, то есть - из доминанты - в тонику. В рок-музыке - наоборот. Начиная с простых гармоний ритм-энд-блюза, кантри и рок-н-ролла, продолжая в рамках фолк-рока, арт- и классик-рока, установился другой вектор смены аккордов. Рок-музыка, с самого начала противопоставившая себя традициям мюзикла и коммерческого джаза, впитала в себя гармонические идеи европейской средневековой музыки, идущей от творчества бардов и менестрелей, идей классического наследия, а также современного городского и сельского фольклора. А для этих видов музыки более характерно совсем другое правило разрешения аккордов, движения по квартам вниз, когда в тонику мы приходим не через доминанту, а через субдоминанту. Как, например, в припеве песни "Beatles" - "With a Little Help From My Friends". Мы видим движение из седьмой пониженной ступени в четвертую (субдоминанту), а из субдоминанты в тонику, по квартам вниз.

Уже во второй половине 60-х годов у некоторых рок-групп выявилась гармоническая тенденция, привнесенная из классики и почти не наблюдавшаяся в джазе. Речь идет о применении так называемых обращений, когда аккорд берется таким образом, что его нижней нотой оказывается не главная ступень - тоника, а любая другая, второстепенная ступень - третья, пятая, седьмая. Такое обращение аккорда заметно меняет весь стиль музыки, особенно, когда нижняя нота усилена звучанием низкого инструмента, скажем, бас-гитары. При смене аккордов, в таком случае, линия баса делается более плавной, без больших скачков. Наиболее ярко этот подход к гармонии проявился в музыке таких групп как "Queen", "Procol Harum", "Yes". Что касается джазовой традиции, то контрабас здесь обычно фиксирует внизу первую ступень каждого проходящего аккорда, откуда при смене аккордов происходят характерные скачки на такие интервалы, как кварты, сексты и тритоны.

Традиционное джазовое обозначение аккордов в виде букв с дополнительными значками ( например, D - это "ре-мажор", Dm - "ре-минор", Dm7 - "ре-минор септаккорд") постепенно сменилось, благодаря новому подходу, на другое изображение. Аккорды стали записывать в виде дробей. Например, D/A стало обозначать "ре-мажор", но с условием, что нижней нотой у него будет "ля". При этом числитель обозначает саму функцию, знаменатель - нижнюю, басовую ноту аккорда.

*****

Хотелось бы коснуться еще одного важного различия между джазом и рок-музыкой, состоящего в подходе к гармонии с позиций импровизаторов. Главный способ импровизации - обыгрывание сменяющихся аккордов - всегда доминировал в джазе. Профессионализм джазового импровизатора оценивается по тому, насколько изощренно и разнообразно он может сочинять мелодии или играть пассажи, не выходя за рамки постоянно сменяющейся гармонии. Время от времени мир узнавал о новых принципах построения гармонии в джазе. В 1959 году одновременно появились две новые системы гармонического мышления - политональная "гармолодика"3 Орнетта Коулмена и ладово-модальный принцип Майлза Дэйвиса. В 60-е годы развился авангардный "фри-джаз", отменивший всякие гармонические правила. На заре своего существования ритм-энд-блюз, блюз-рок а затем и хард-рок базировались на тех же, что и в джазе, блюзовых гармонических принципах импровизации. Так же обыгрывались смены аккордов, только самих аккордов было немного, всего три - тоника, доминанта и субдоминанта. В конце сороковых - начале пятидесятых годов Чарли Паркер, Диззи Гиллеспи и Телониус Монк изобрели бибоп - новую сложную систему построения и обыгрывания гармоний, совершенно иной язык в джазе. Дальнейшая трансформация бибопа в хард-боп до предела усложнила лицо современного джаза, сделав его скорее изощренной забавой для профессионалов, чем музыкой для среднего слушателя. Характерно, что рок-культура, всегда тяготевшая к популярности, не восприняла богатого наследия хард-бопа, не встала на путь усложнения гармоний и правил их обыгрывания. Гармоническое богатство, накопленное в традиционном джазе, так и не перешло в рок-музыку. Вместе с этим не привилось рок-исполнителям и искусство обыгрывания сложных гармоний. Как это ни парадоксально, рок охотнее воспринял идеи ладово-модального и авангардного джаза, игнорируя более ранние гармонические традиции. Период начала формирования прогрессив-рока, 1966 - 1967 годы, совпал с расцветом идей Джона Колтрэйна, с развитием авангардного фри-джаза, с появлением ряда новых, ориентированных на молодежь джазовых составов, таких как ансамбль Майлза Дэйвиса, Квинтет Джона Хэнди, Квартет Чарлза Ллойда. Полная свобода от ритма и гармонии во фри-джазе, простота и задушевность ладовой музыки привлекли рок-музыкантов гораздо больше, чем би-боп, скованный строгими канонами и ставший к тому времени скорее школой игры, чем искусством. Поэтому можно отметить влияние на рок скорее Дэйвиса и Колтрэйна, чем Паркера или Монка.

Творчество выдающегося гитариста Джона Маклафлина-Махавишну, одного из наиболее ярких представителей стиля джаз-рок и фьюжн, может служить ярким примером. Живя в Лондоне, он был одним из ранних представителей британского ритм-энд-блюза, общаясь с компанией Алексиса Корнера и Сирилл Дэйвиса. В то послевоенное время в Англии, как и в СССР, многие музыканты получали информацию из-за океана через эфир, через передачи "Голоса Америки" - "Music USA", которые вел известный на весь мир комментатор Уиллис Коновер. Джон Маклафлин, под неодобрительные замечания своих родственников постоянно "ловил" ночами эти передачи. И вот однажды он услышал музыку Джона Колтрэйна. По собственному его признанию, он был настолько поражен игрой Колтрэйна, что решил перевести его саксофоновые пассажи в гитарную технику, удивившись, почему никто до него до этого не додумался. Проделав сложнйшую аналитическую работу, Маклафлин приобрел свою, неповторимую манеру игры на гитаре.

*****

Прогрессив-рок, с его новыми творческими задачами, с его пренебрежением к поп-бизнесу, внес значительные изменения в представления у рок-музыкантов о форме произведений. До середины 60-х годов продолжительность звучания песни была стандартной: 3-4 минуты. Это диктовалось размером сингла и требованием радиовещания, т. е. факторами, лежащими в основе поп-музыки. Конструкция была предельно простой: куплет, припев, короткий проигрыш, куплет и кода. Но такие группы, как "Pink Floyd", "King Crimson", "Emerson, Lake and Рalmer", "Yes" и многие другие, игнорируя эти требования и руководствуясь лишь своими художественными замыслами, начали значительно усложнять форму. Это было не просто удлинение композиций за счет развернутых соло, как в случае с группой "Cream" или "Jefferson Airрlane", а именно усложнение самой формы, связанное с переходом к многочастности, с увеличением роли инструментальной музыки и импровизационных эпизодов. Стремление к серьезной тематике требовало использования различных контрастов и нюансов, смены темпов и характера ритма в рамках одной пьесы и много другого, почерпнутого из сферы выразительных средств камерной или симфонической музыки. Постепенно в некоторых рок-композициях появились размеры на 3/4, 5/4, 7/4, ( песня "Money" группы "Pink Floyd" ), а также переменные, постоянно меняющиеся по ходу пьесы, размеры. Нередко в образцах рок-музыки того периода можно встретить части, исполняющиеся без ритм-группы и вообще без ритма, в свободном темпе, rubato, а также с замедлением или ускорением. Все это было невозможным в обычном ритм-энд-блюзе и бит-музыке, все это кануло в вечность с наступлением эры диско.

Отношение к принципам построения формы произведений во многом определяет судьбу жанра. На мой взгляд, консерватизм джазовых традиционалистов в отношении формы, а можеть быть, определенный снобизм и замкнутость, привели к устареванию джаза вообще, к превращению его в искусство прошлого, в классику. К концу 60-х годов в традиционных направлениях джаза, представленных малыми составами, комбо, преобладала такая форма построения пьес: вступление, оркестровое изложение темы, несколько квадратов импровизации одного солиста, затем несколько квадратов другого и третьего, потом игра солистов по четыре такта с барабанщиком, затем снова тема и кода. Иногда между соло вставлялись "прокладки" - восьми- шестнадцати-тактовые оркестровые туттийные части. Форма композиций, предложенная джазовыми авангардистами и подхваченная некоторыми рок-музыкантами, прежде всего освободила солиста от обязательного соблюдения в импровизации тех же гармоний, что и в теме. Получив возможность выйти из клетки квадрата4, а иногда и за рамки лада, не будучи скованными психологически, солисты стали совершенно иначе выражать себя. Пьеса, начавшись с одной темы, могла, после соло, перейти на другую, просто закончиться или сойти на-нет. Нередко тема отсутствовала вообще, а главным материалом пьесы становилась фактура, музыкальная ткань, состоящая из хитросплетений ритмической основы и ряда подголосков. Усложнение формы и удлинение произведений популярных рок-групп привело к изменению их стратегии и тактики в поп-бизнесе. Многие группы стали отказываться от записи синглов, ориентируясь на создание долгоиграющего альбома, представляющего собой единое произведение. На какое-то время, связанное с популярностью прогрессив-рока, значительно увеличилось количество L. Р. в хит-парадах, роль синглов несколько снизилась.

В середине 70-х годов, когда наблюдался определенный спад интереса к концептуальной рок-музыке, новое поколение слушателей и покупателей пластинок оказалось сориентированным уже на иные формы коммерческого искусства, замешанные, в основном, на диско. Многие прогрессивные группы отошли в тень, став "классиками", другие вынуждены были стилистически трансформироваться, часть групп просто распалась. Традицию поиска сложных, необычных форм продолжили тогда наиболее яркие представители стиля "фьюжн" (Fusion).

Рок проявился в таком разнообразии стилей и форм, какое, пожалуй, не наблюдалось ранее ни в одном из видов музыкальной культуры, включая и такое широко распространенное явление, как джаз. Этому способствовали, с одной стороны, свобода от академических условностей, с другой - открытость по отношению ко всем традиционным и современным видам искусства. Как говорилось еще во введении, рок подразделяется на направления весьма условно, так как музыка многих групп уже сама по себе содержит признаки разных стилей. С другой стороны, нередко та или иная рок-группа является единственным представителем собственного стиля, единственного и неповторимого. Да и можно ли повторить "Pink Floyd", "King Crimson", "Doors", "Genesis", "Jethro Tull" или "Led Zeррelin"? Далее к Главе 6.

*****

1 hi-hat - часть ударной установки, состоящая из двух небольших тарелок, насаженных на одну ось с ножной педалью. Верхняя тарелка, поднимаясь и опускаясь на нижнюю, издает звук.

2 К вертикали относится любое одновременное звучание двух и более звуков аккорда.

3 Сочетание слов гармония и мелодика в одном термине "harmolodica", подчеркивающее идею о том, что каждая нота мелодии является тоникой новой гармонии.

4 Квадрат - гармонический цикл, соответствующий структуре темы, например А + А + В + А, где А - запев, В - припев или связка ("Bridge").


А.Козлов "Рок: истоки и развитие" Глава 6. Часть 1.

Глава 6. Рок: контркультура?

Части: 1 2

Наиболее фанатичные приверженцы рок-музыки и ее ярые противники сходятся в одном утверждении, что рок - это контр-культура, противопоставляя рок-музыку всем другим жанрам. Чтобы внести ясность в этот вопрос, автору будет необходимо показать, какой смысл вкладывается в понятие "контр-культура", особенно применительно к рок-музыке. Для этого используем известную схему в виде триады: "культура - масс-культура - контр-культура." Три этих явления всегда существует вместе, они взаимосвязаны в своем постоянном развитии, конфронтируя, но и подпитывая друг друга, переходя из одного состояния в другое. По характеру этой триады, по тому, в каких пропорциях по отношению друг к другу развиваются ее составляющие, можно судить о духовном состоянии любого общества, будь оно тоталитарным или демократическим. К музыкальной культуре мы обычно относим так называемую содержательную, осмысленную музыку, требующую от слушателя внутренних усилий и определенной подготовленности. С одной стороны, это как бы сокровищница всего общепризнанного, прошедшего проверку временем, независимо от жанра и эпохи, иначе говоря - традиция или классика. С другой - это все, что создается в настоящий момент времени, но с позиций продолжения традиционной культуры, ее сохранения и развития.

Контр-культура - это сфера активности тех, кто резко порывает с культурой, пытаясь создать нечто новое путем отрицания старого. К контр-культуре в принципе можно отнести так называемый "авангард" разных времен. Особенно ярко контр-культура проявилась в русском авангарде начала века, в идеологии футуристов, затем, в 20-е годы, в СССР, в задачах Пролеткульта, уже совсем с других позиций. В музыке я выделил бы два типа авангарда, два вида протеста: художественно-эстетический и социально-политический. Первый связан с деятельностью тех новаторов, которые, овладев знаниями и мастерством в сфере традиционной культуры, пошли дальше, ломая установленные рамки и общепризнанные стандарты. Второй тип, который иногда называют словом "соцарт", построен на отрицании не только музыкальных идей и форм прошлого, но и самого принципа профессионализма, то есть - умения сочинять и аранжировать, играть на инструменте, наличия элементарных знаний и даже слуха (без всего этого прекрасно обходилась, например, ранняя музыка панков). Культура и контр-культура тесно взаимосвязаны. Любой авангард замешан на обломках того или иного устоявшегося жанра, используя их как строительный материал, а иногда представляет собой нарочито эклектическую смесь разных направлений (что является признаком так называемого пост-модернизма). По прошествии некоторого времени любое талантливое авангардное течение, имеющее свою концепцию, становится частью современной культуры, а позже - традицией и классикой. И напротив, бездарный, позерский и эпатирующий авангард, как правило, просто забывается или, в лучшем случае, занимает соответствующее курьезное место в общей истории культуры. Таким образом, можно утверждать о превращении контр-культуры в культуру.

Третья часть триады - масс-культура, тоже неоднородна. Сюда, прежде всего, относится прикладная, развлекательная музыка: танцевальная, фоновая и рекламная, так называемая "легкая" ( Easy Listening ). Такая музыка должна быть бессодержательной1, ее смысл и содержание - в красивой и легкодоступной форме, а также в достижении главной цели - украсить, облегчить жизнь, отвлечь слушателя от проблем. Кроме того, частью масс-культуры постепенно становятся некоторые наиболее доступные и ставшие широко известными образцы музыкальной культуры, типа полонеза Огинского или 1-го Концерта Чайковского, выходцы из "серьезных" жанров, относящиеся к так называемой популярной музыке. Они становятся настолько привычными и знакомыми, что как бы утрачивают свою былую содержательность, и могут служить фоном. Ну и, конечно, значительной частью музыкальной масс-культуры является "поп-музыка", сокращенно "поп" - все, что попало в сферу действия машины музыкального бизнеса, что находится на вершине коммерческого успеха, фигурирует в хит-парадах, являясь источником больших доходов. Масс-культура постоянно подпитывается из культуры и контр-культуры. Так, диско - это энергетически обедненная и упрощенная музыка стиля соул и фанк, а Easy Listening - выхолощенная смесь джаза и симфонической музыки. Но нередко эстетика масс-культуры, новые формы, фактуры, ритмические идеи и технические средства, постоянно зарождающиеся здесь, определенным образом влияют на творчество некоторых серьезных композиторов и исполнителей, побуждая их к созданию произведений нового типа. Как пример можно привести пьесу "Таити-трот", написанную в 20-е годы молодым Дмитрием Шостаковичем на тему популярной тогда песни "Tea for Two", позже, в хрущевские времена - его же оперетту "Москва, Черемушки". Ранний поп-джаз повлиял на Дебюсси,Стравинского, Мийо. Поп-рок идиомы побудили Эндрью-Ллойд Уэббера к написанию ряда рок-опер, в первую очередь - "Jesus Christ Superstar".

Творчество отдельных личностей и рок-групп, развитие целых музыкальных направлений связано нередко с прохождением их через разные части описываемой нами триады. Так, например, группа "Beatles" начала с обычной прикладной музыки "мёрсибит". Затем, добившись огромного признания у одних и эпатируя других, встала во главе музыкальной контр-культуры 60-х годов, и, наконец, оказалась записанной в анналы музыки ХХ века, став классическим образцом в рок-культуре. Концептуальные представители прогрессив-рока, такие, как "Рink Floyd" или "King Сrimson", начинавшие в андеграунде, в контркультуре, прошли период коммерческого успеха на уровне поп-бизнеса и остались навсегда звездами арт-рока, теперь уже классического жанра, частью Культуры. На основе сказанного выше можно утверждать, что рок нельзя просто и однозначно сопоставлять с контр-культурой без ссылок на его разновидность и период развития. Но здесь необходимо оговориться, что, если подразумевать под контр-культурой нечто иное, то есть протест, то рок подходит под это определение. Ведь именно уход от протеста в коммерцию и превращал рок-музыкантов в обычных "попсовиков".

*****

Необходимо уяснить также, какое место в обрисованной выше триаде занимают такие понятия, как "субкультура" и "андеграунд". В принципе, первое является более общим по отношению ко второму. К субкультуре относится все, что по тем или иным причинам скрыто от общественного сознания, находится под ( sub ) его поверхностью. Сюда попадает и андеграунд, как подавляемая государством часть контр-культуры или нежелательной культуры. В советские времена в сфере нашей субкультуры находились не только джаз и рок, здесь была духовная музыка, вся классическая музыка, связанная с религиозными сюжетами ( например "Страсти по Матфею" И.С.Баха). Помимо этого, в субкультуру могут попасть и явления элитарного, изысканного искусства, никем не запрещаемого, но пока не понятого обществом и не имеющего никакого спроса. Представители элитарной субкультуры (а я назвал бы ее скорее "надкультурой"), как правило, не особо стремятся к популярности и самореализации, сознавая, что это дело времени.

Рок в процессе своего становления, довольно тесно взаимодействуя со многими видами музыкальной культуры, явился неким связующим звеном, объединившем, как в плавильном котле, неожиданные компоненты, разделенные до поры пространством, временем и человеческим снобизмом. Рассмотрим подробнее эти взаимосвязи. Рок-музыка многое позаимствовала из джаза и дала джазу. Огромное влияние на рок оказала классическая, и также современная камерная и симфоническая музыка. Рок моментально впитал в себя элементы фольклора: латиноамериканского, индийского, арабского, народов Европы. Рок-музыканты активно откликнулись на все нововведения и изобретения, которые появлялись в сфере электронной. а позднее и компьютерной музыки. Рассмотрим некоторые взаимосвязи подробнее.

Джазовая культура оказала на рок заметное воздействие. Наиболее глубинное и серьезное - по части импровизации. Нельзя сказать, что рок стал импровизационным искусством, поскольку инструментализм здесь все-таки потеснен вокалом. Тем не менее, в период 1966 - 1975 годов, особенно в рамках прогрессив-рока, выделился целый ряд талантливых виртуозов-импровизаторов, поднявших престиж рок-музыки в глазах профессионального общественного мнения. Имена Эрика Клэптона, Джимми Пейджа, Джеффа Бэка, Джими Хендрикса, Джека Брюса, Джинджера Бейкера, Дика Хексталь-Смита, Карла Палмера, Карлоса Сантаны, Кита Эмерсона или Рика Уэйкмэна вполне сопоставимы с именами известных солистов джаза. Несомненно, деятельность этих исполнителей сказалась на подъеме общего профессионального уровня в среде рок-музыкантов, а также на повышении престижа рок-музыки в глазах общественного мнения. Можно говорить и о более поверхностном заимствовании идей джаза в рок-музыке. Стилизация под джаз просматривается уже в некоторых ретро-композициях "Beatles" ( например - "Penny Lane", "When I'm 64", "Got to Get You into My Live" ), напоминающих рэгтайм, чарлстон, диксиленд и даже свинг. Наступило время, когда некоторые рок-группы стали добавлять духовые инструменты, соответственно меняя оркестровку и общее звучание. Одним из первых это сделал Джонни Мэйолл в "Bluesbreakers" в 1966 году. Затем на короткое время возник "Colosseum" с ушедшим туда Диком Хексталь-Смитом, Джоном Хайзменом и Тони Ривсом. Звучание духовых инструментов придало особый колорит и таким группам, как "King Crimson", "Keef Hartley Band", "Air Force", "Soft Machine".

В США в 1967 - 1968 годах появились два ансамбля, принесшие с собой новый термин - "джаз-рок". Это были "Blood, Sweаt and Tears", и "Chicago". Первый состоял, скорее, из молодых джазменов, принявших ритмику, песенную традицию и общую эстетику рок-культуры. Второй был больше похож на рок-группу, добавившую секцию из трех духовых инструментов - трубы, саксофона и тромбона. Необходимо заметить, что термин "джаз-рок", согласно английской грамматике (где первое слово является определением второго), надо понимать как "джазовый рок". В этом смысле, он ближе группе "Chicago". А "Blood, Swet and Tears" было правильнее отнести с стилю "рок-джаз". Тем не менее, очень родственная музыка этих двух ансамблей, породила новую, широко распространившуюся традицию аранжировки, когда при небольшом количестве духовых (три - четыре инструмента) в сочетании с клавишными и гитарами, за счет широкого расположения аккордов, удается создать впечатление звучащего биг-бэнда. "Chicago" и "Blood, Sweаt and Tears" завоевали джаз-року огромную молодежную аудиторию. Песни этих ансамблей долго держались в хит-парадах.

Но сама идея синтеза джаза, рок-музыки и других жанров нашла более глубокое и полное развитие уже в 70-е годы в стиле под названием "Fusion", что означает "сплав". Главными представителями этого направления стали джазовые музыканты, усмотревшие в таком синтезе новые творческие возможности, а также пути выхода из явного кризиса жанра, как творческого, так и коммерческого. Процесс слияния проходил совсем не просто. Молодыми музыкантами джаз воспринимался как искусство традиционное, сложное для освоения, коммерчески невыгодное. Кроме того, он олицетворял вкусы старшего поколения и не вписывался, таким образом, в рамки молодежной культуры и моды. Все это отрицательно влияло на процесс пополнения джазовой среды молодежью. С другой стороны, к концу 60-х годов в мире джазменов выработался по отношению к рок- и поп-музыке определенный снобизм, пренебрежение, а иногда и чувство антагонизма. Причиной послужило во многом то, что джаз начал терять популярность на фоне расширяющейся экспансии рок-культуры. Джазмены лишались работы, вытесняемые из клубов, дансингов, с коммерческих концертных площадок, из эфира, из кинематографа. Активность традиционного джаза переместилась в область значительно сузившейся филармонической концертной деятельности, фестивалей и оставшихся джаз-клубов. Авангардный джаз обосновался в элитарных клубах, а в США еще и в "лофтах". Когда в 70-е годы в крупных промышленных городах Соединенных Штатов по решению муниципалитетов стали закрываться старые фабрики и заводы, находившиеся в центральных кварталах, то здания их были распроданы художникам, музыкантам, артистам под мастерские, студии, клубы при условии, что владельцы приведут их в порядок как внутри, так и снаружи. Отдельное помещение внутри такой фабрики, например - бывший цех, отделанный под небольшой концертный зал, мастерскую или студию, получило название "лофт". Появилось даже понятие "лофт-мьюзик", отражающее особый вид экспериментального, свободного джаза, противостоящего массовой культуре. В тот период появилась серия пластинок, на которых издавалась музыка, записанная в лофтах и спродюсированная человеком по имени Сэм Риверс. Позднее эпоха культуры лофтов сошла на-нет по простой причине - лофты были скуплены предпринимателями для офисов или складов.

Среди джазменов все же нашлись и такие, кто увидел возможность омоложения джаза, возрождения популярности его у молодежи за счет принятия эстетики, ритмики и технологии рок-музыки. Несмотря на нападки со стороны коллег, джазовых критиков и своих бывших поклонников, целый ряд деятелей джаза сделал попытку найти тесный контакт со сферой рок-музыки. Одним из первых был выдающийся негритянский трубач Майлз Дэйвис. К 1967 году он считался уже "классиком" американского джаза. Пройдя школу би-бопа с самим Чарли Паркером, участвуя в формировании стиля "кул" (Cool) на грани 40-х и 50-х годов, он создал в конце 50-х свою разновидность модального джаза и перешел к политональной модификации стиля "hard-boр". В период расцвета калифорнийского рок-андеграунда и психоделического эсид-рока Дэйвис сделал решительный шаг в сторону новой музыкальной культуры. Он полностью изменил свой внешний вид и характер исполняемой музыки. Дэйвис начал выступать со своей новой программой на рок-концертах в Сан-Франциско, на сцене "Fillmore West" перед молодежной аудиторией, постепенно завоевывая у нее популярность. Чтобы вписаться в новую ситуацию, первое время его ансамбль даже выполнял на концертах роль "разогревающей группы" (Supporting Group), играя перед модными тогда рок-группами. Пользуясь непререкаемым авторитетом, Майлз Дэйвис собрал вокруг себя талантливых, широко мыслящих джазменов, которые, пройдя его школу, стали впоследствие не только лидерами собственных ансамблей, но и создателями отдельных стилистических ответвлений жанра "фьюжн".

Круг музыкантов, начавших работу на стыке разных направлений, и, прежде всего, джаза и рок-музыки, оказался не таким уж обширным. Но зато результаты их деятельности и сейчас весьма заметны в общей картине современной музыкальной культуры. Их имена широко известны. В первую очередь это пианисты: Джо Завинул, Чик Кориа, Хэрби Хэнкок и Кит Джеррет; гитаристы: Джон Маклафлин, Ларри Кориэл и Карлос Сантана; скрипачи: Джерри Гудмен и Жан-Люк Понти; басисты: Стенли Кларк, Дэйв Холланд, Маркус Миллер и Жако Пасториус; барабанщики: Билли Кобэм, Мишель Уолден, Джек Де-Джонет и Стив Гэдд; саксофонисты: Уэйн Шортер, Майкл Брейкер и Дэйвид Сэнборн. Высочайшее мастерство этих музыкантов, способность впитывать и переосмысливать все новое позволили им заметно повлиять как на рок-исполнителей, так и на новое поколение джазменов. Характерно, что перечисленные имена можно встретить как в джазовых, так и в рок-энциклопедиях.

Что касается симфонической и камерной музыки, то их взаимосвязь с рок-культурой очевидна и дала интересные результаты. Первые примеры использования симфонизма в оркестровках или перехода к камерному звучанию мы видим у "Beatles" (достаточно вспомнить их песню "She's Leaving Нome"). В этой связи нельзя не упомянуть имя продюсера Джорджа Мартина, инициатора идеи обогащения оркестровок "Beatles" и многих других групп, чьи пластинки он выпускал. Одним из типичных примеров, говорящих о явном намерении рок-музыкантов идти на контакт с традиционной культурой, был концерт, состоявшийся в сентябре 1969 года в лондонском Ройял Альберт-холле. Здесь прозвучало трехчастное произведение для рок-группы с симфоническим оркестром, которое исполнили Королевский филармонический оркестр и недавно образовавшаяся хард-рок-группа "Deeр Рurрle". Музыка была написана лидером группы Джоном Лордом, слова для средней части сочинил вокалист ансамбля Ян Гиллан. Даже чопорные английские критики положительно оценили тогда этот неожиданный симбиоз. Концерт и вышедшая позднее пластинка с его записью не только укрепили престиж группы "Deeр Рurрle", но и показали пример открытости, контактности рок-музыкантов по отношению к традициям. Давали концерты с Лондонским симфоническим оркестром и другие рок-группы, в частности, "Procol Harum". Все направление "арт-рок", не говоря уже о таких более частных его видах, как "классик-рок" или "барокко-рок", является продуктом освоения рок-музыкантами классического наследия.

Наиболее простой и поверхностный подход к этому наблюдался в тех случаях, когда рок-группы исполняли произведения известных композиторов, лишь ритмизируя и несколько переоркестровывая их, например, дописывая басовую партию соответственно проходящей гармонии, упрощая общую схему и, конечно, смысл пьесы. Гораздо более интересным оказался метод переосмысления классики рок-музыкантами, связанный со значительными изменениями в форме и внутренней структуре произведения, с добавлением импровизационных частей. Одним из самых ярких примеров глубокого подхода к творчеству выдающихся композиторов являются работы группы "Emerson, Lake and Рalmer", исполнявшей в своей интерпретации произведения Баха, Мусоргского, Бартока, Копленда. И все-таки, наиболее заметно влияние классики на рок сказалось в использовании принципов оркестровки, гармонических концепций, мелодических оборотов и законов построения формы, почерпнутых из академической культуры при создании собственных композиций. В этой связи нельзя не вспомнить творчество таких групп, как "Рink Floyd", "Yes", "King Crimson", "Jethro Tull", "Рrocol Harum", "Gentle Giant" и многих других. Европейский (особенно английский) рок рассматриваемого нами периода характерен тем, что он отражает возросший у молодежи интерес к истории культуры и, в частности, к европейскому средневековью. Ориентация на американскую, во многом негроидную, культуру сменилась освоением европейских корней, тягой к собственным традициям, к фольклору. Убедительно демонстрируют эту тенденцию композиции пианиста-органиста из группы "Yes" - Рика Уэйкмэна на темы из истории средневековой Англии.

Процесс взаимодействия рок-музыки и классики, однако, не был односторонним. Рок-культура сама постепенно стала воздействовать на некоторые формы академической музыки. Так же, как в 20 - 30-е годы композиторы-симфонисты начали использовать в своих произведениях элементы джаза, в 70-е они заинтересовались рок-музыкой. Воздействие арт-рока на профессионалов-симфонистов проявилось и гораздо позднее - в 90-е годы. Так, в 1996 году в Англии вышел компакт-диск "Us and Them", на котором были записаны пьесы группы "Pink Floyd", взятые с пластинок "The Dark Side of The Moon" и "The Wall", но исполненные Лондонским симфоническим оркестром, причем без всякой поддержки со стороны ритм-группы, в чисто симфоническом варианте. Оркестровки и продюсирование этого проекта были сделаны молодыми людьми, выросшими, по их признанию, на музыке "Pink Floyd".

Возникновение жанра рок-оперы можно, скорее, отнести к активности композиторов академической среды, чем рок-музыкантов, которые в данном случае явились лишь исполнителями. То же самое можно сказать и о рок-балете. Появление опер "Hair", "Jesus Christ Suрerstar", "Godsрell" и других сыграло важную роль в повышении слушательской культуры молодежной рок-аудитории, с одной стороны, и в процессе растапливания льда неприязни к рок-культуре старших поколений - с другой. Тиражирование записей рок-опер на пластинках и, особенно, выход в свет их кино-версий имело колоссальное воздействие на молодежь начала 70-х. "Hair" укрепляла хиппи в их антивоенных настроениях, в причастности к движению, к собственной молодежной культуре. А вот появление оперы "Иисус Христос Сверхзвезда" произвело переворот в душах миллионов молодых людей, а вслед за ними и представителей более старших поколений во всем мире. Рассказанная в такой необычной форме, давно всем известная история последних дней жизни Иисуса Христа, всколыхнула веру в Него на другом, эмоциональном уровне у тех, кто и до этого считал себя религиозным. Что касается тех, кто жил, не веря, то для многих эта рок-опера стала тогда поворотным моментом в жизни, принеся счастье веры. Особенно ярко это проявилось в тех странах, где материализм, атеизм и скептицизм навязывался людям с раннего детства и поддерживался всю жизнь, в странах коммунистического режима. Я помню, какое воздействие оказала тогда эта опера на советскую молодежь. Собственно говоря, создание мной ансамбля "Арсенал" было предпринято во многом из-за непреодолимого желания исполнить эту оперу, и хоть как-то, в условиях подполья, донести ее живое исполнение до слушателей. Идея концертной постановки "Jesus Christ Superatar" была настолько сильной, что помогла мне собрать и объединить замечательных исполнителей, певцов и музыкантов, с которыми мы сделали нашу программу всего за один месяц. Последующая реакция публики показала, насколько актуально было то, что мы исполняли. Не менее убедительной была и реакция властей, загнавших нас после этого в глухое подполье. Я знал тогда немало как молодых хиппи, так и взрослых людей, ставших христианами под воздействием этого произведения. (продолжение Главы 6).

*****

1 Особенность так называемой "советской песни" и "советской эстрадной музыки" была в том, что там в масс-культуру была принудительно втиснута коммунистическая идеология, когда популярные песни типа "Любовь, комсомол и весна" выполняли еще и пропагандистские задачи.


А.Козлов "Рок: истоки и развитие" Глава 6. Часть 2.

Глава 6. Рок: контркультура? (окончание)

Части: 1 2

Вторая половина 60-х годов отличалась тем, что все новые формы рок-музыки, и особенно те, что возникли в условиях калифорнийского и лондонского андеграунда, ассоциировались с движением хиппи, а сама рок-музыка стала мощным явлением контркультуры. 1969-й год стал ключевым, если не итоговым в ее развитии. К этому моменту рок-фестивали стали частым событием в Соединенных Штатах. Их посетителями были огромные группировки - общины хиппи, мигрировавшие с места на место. Проходили такие фестивали по-разному в смысле качества музыки и организации. В большинстве случаев концерты заканчивались беспорядками. Так, в Палм Спрингс, в Калифорнии, куда съехалось свыше 25000 людей, полиция не справилась с толпой, не попавшей на концерт, в результате чего возникли погромы витрин магазинов, перестрелка, драки с полицией, давка и прочее. В результате 250 человек было арестовано, 146 попали в больницу, двое были убиты. Похожие беспорядки наблюдались в 1969 году на рок-фестивалях в Балтиморе, в Британской Колумбии (Aldergrove Beach Rock Festival) , в Ньюпорте, в Денвере. Частые сообщения о таких беспорядках в американской прессе вызвали общественную волну возмущения. В сознании среднего рядового американца слово "рок" стало все больше ассоциироваться с хулиганством и беспорядками. Это привело к анти-рок настроениям в право-радикальных кругах США, и особенно в среде полицейских, для которых хиппи стали своего рода врагами, "длинноволосыми, нечесаными свиньями". Перед организаторами таких фестивалей встала проблема более профессионального подхода ко всем аспектам проведения массовых рок-мероприятий.

Вудстокский рок-фестиваль 1969 года стал самым большим, самым внушительным с музыкальной точки зрения и, пожалуй, наиболее четко организованным. Он вошел в историю рок-культуры как событие, замкнувшее предыдущий период ее развития. В Советском Союзе в то время мы жили за плотным "железным занавесом" и ничего не могли знать об этом фестивале. Слухи о нем и записи, сделанные там, дошли не сразу до наиболее фанатичных собирателей информации. Фильм о Вудстоке мне удалось посмотреть лишь через несколько лет, в условиях подполья, а подробности о нем я вычитал из зарубежных изданий еще позднее. В городке Вудсток, находящемся в 110 милях от Нью-Йорка, мне удалось побывать в 1989 году. Там до сих пор гордятся тем, что название их города стало известным во всем мире. Но сам фестиваль проходил не на его территории, а неподалеку, на открытой сельской местности, на земле, в то время принадлежавшей фермеру по имени Макс Язгур. Менеджеры заплатили ему 50.000 долларов за использование шестисот акров площади его фермы. Несмотря на попытки отпора против такого проекта со стороны других обитателей района, напуганных сведениями о безобразиях на предыдущих рок-фестивалях, сделка состоялась. Организаторы, имевшие солидную финансовую поддержку, подписали контракты с будущими участниками, обеспечив высокий музыкальный уровень мероприятия. Были учтены вопросы безопасности, наняты специальные подразделения, поскольку нью-йоркская полиция отказалась принимать в этом участие. В какой-то момент возникло напряжение, так как вместо планируемх 150.000 зрителей нахлынуло порядка 400.000. Вокруг были разбиты палатки, многие из прибывших жили просто на земле. Дороги вокруг были полностью забиты транспортом, никто не соблюдал никаких правил, знаков, запретов и ограничений. Зато вопросы снабжения продуктами и водой, а также сантехнические проблемы были решены на должном уровне, были построены ларьки и передвижные туалеты. Когда начались выступления, стало невозможным следить за проникновением безбилетников на огромную территорию, окружающую сцену, народ стали пускать бесплатно. Перед началом представления на помост попросили выйти фермера, хозяина земли, и сказать приветствие. Этот немолодой американский крестьянин, не предполагавший, что ему придется в жизни увидеть такое, сказал сидящей на земле массе народа приблизительно следующее: "Вы самая большая группа людей, собиравшаяся когда-либо в одном месте, в одно время. Вы должны доказать миру, что полмиллиона молодых людей могут, собравшись ради музыки и удовольствия, не иметь ничего другого, кроме музыки и удовольствия." В основном, так оно и произошло. Вудсток не оставил после себя скандальной репутации, наоборот - он стал символом единения людей одной идеологии, единой культуры, он показал реальность того, что поздее было названо как "Woodstock nation" ( нация Вудстока ). Конечно, не обошлось без проблем, прежде всего, с употреблением наркотиков. Двое человек умерли от передозировки. Но зато во время фестиваля появились на свет трое новорожденных.

Сейчас, по прошествии времени, когда участники Вудстока стали не просто "звездами", а легендами, трудно представить, в каком соотношении по степени популярности были они тогда. Довольно неожиданно смотрятся данные о вудстокских гонорарах некоторых артистов и групп, приведенные в периодическом издании "Variety", освещающем жизнь шоу-бизнеса. Самый большой гонорар 18.000 $ получил Джими Хендрикс со своей группой "Experience", 15.000 $ - группа "Blood, Sweаt and Tears", 10.000 $ - Джоан Байез и группа "Creedence Clearwater Revival". Казалось бы, одинаковые по стилю и популярности группы - "The Jefferson Airplane" и "Grateful Dead" - ценились тогда по-разному, одна получила 7.500 $, а другая - 2.500 $. Гонорар Дженис Джоплин составил 7.500 $, "The Who" - 6.250$, а индийского мастера игры на ситаре Рави Шанкара - 4.500 $. Совершенно забытые впоследствие нсполнители получили тогда большие деньги, те, кто прославили Вудсток - Карлос Сантана или Джо Кокер - выступили за гроши. Зато для них, как и для многих других, этот фестиваль стал взлетной площадкой к звездной популярности на долгие годы.

Но уже на грани 60-х и 70-х годов происходят события, зреют процессы, не позволяющие больше отождествлять рок-культуру с движением хиппи. Во-первых, сами хиппи несколько разочаровываются в своих рок-кумирах. Дело в том, что успех сыграл злую штуку со многими музыкантами, сделав вчерашних простых парней миллионерами, изменив их психологию, а постепенно и музыку. Преуспевание и богатство рок-идолов трудно было скрыть, а это никак не вязалось с представлениями и идеалами "детей-цветов", стоявших на позициях антинакопительства. Некоторые популярные рок-группы, почувствовав опасность потери своей аудитории, стали практиковать бесплатные, благотворительные концерты, но это, в принципе, ничего не изменило. В то же время в молодежной среде наблюдается явное разочарование и самим движением хиппи. Лозунг "Мир и любовь", христианско-буддийские идеалы, пассивный протест против буржуазных норм жизни, исповедуемые истинными хиппи, зачеркиваются агрессивностью, наркоманией, актами насилия на рок-концертах. Одним из символичных событий, вошедших в историю рок-культуры, стал концерт группы "Rolling Stones" на стадионе-велотреке "Altemont" в Сан-Франциско в декабре 1969 года. Он как бы подвел условную черту под эпохой 60-х, обозначив начало спада активности Вудстокского поколения хиппи. Это было рекламное бесплатное выступление перед громадной толпой. Вдоль сцены-помоста расположились рокеры-мотоциклисты, называющие себя "ангелы ада". Их, якобы, пригласили участники группы и попросили охранять помост от фанатов. И вот, когда Мик Джэггер начал петь песню "Симпатия к дьяволу", "ангелы ада" забили до смерти ногами и палками молодого негра, очевидно пытавшегося прорваться к сцене. Все это происходило на глазах пассивной аудитории, продолжавших играть музыкантов и кинематографистов, снимавших рекламный фильм. Этот случай, получив широкую огласку, вызвал возмущение в обществе и подействовал несколько отрезвляюще на молодое поколение. Лозунг "Мир и любовь" был еще больше подмочен разразившимся вскоре процессом над Чарлзом Мэнсоном и его хипповой "семьей", сознательно совершившими зверское убийство голливудской кинозвезды Шарон Тэйт. В начале 70-х годов происходит резкий спад увлечения наркотиками в молодежной среде, чему, очевидно, способствовала целая серия смертей выдающихся рок-исполнителей, и прежде всего, Джими Хендрикса, Джэнис Джоплин и Джима Моррисона.

Само движение хиппи расслаивается на ряд течений. Многие молодые люди, повзрослев, стригутся и возвращаются в деловую жизнь общества. Наиболее преданные движению и идеалам хиппи концентрируются в общины, лагеря и "семьи", некоторые даже уходят в монастыри, главным образом, в Индии или Непале. Какая-то часть хиппи, сохранив лишь внешние признаки этой культуры - прически, одежду, повадки и жаргон, фактически превращаются в собственных антиподов, исповедуя агрессивность, тягу к извращениям, к эпатажу. Более того, возникает новая формация "анти-хиппи", так называемые "скин-хэды" (Skin Hеad - кожаная голова): группировки наголо бритых молодых людей, представителей наименее образованной и благополучной части рабочей молодежи, обитателей окраин больших городов, всячески выражавшие свое отвращение к культуре "мидл-класса". Именно они чаще всего подпадали под влияние нео-фашистских организаций.

Начало 70-х годов ознаменовано постепенным падением интереса к серьезной рок-музыке, а также началом возврата стандартов поп-культуры. Распад группы "Beatles" был весьма символичен для этого момента. Новое поколений тинэйджеров стало диктовать рынку свои требования, не выходящие за рамки развлекательной музыки, трех-минутных песен танцевального характера. В хит-парадах вновь увеличилась доля синглов по сравнению с альбомами формата L.P. Заметно повзрослевшие бывшие хиппи, любители прогрессив-рока, продолжают слушать своих любимцев - "Рink Floyd", трио Эмерсона, "Tangerine Dream", "Soft Machine" или периодически обновляющийся "King Crimson" Роберта Фриппа, а новое поколение подростков, "тинибопперов", как их называют в англо-язычных странах, живет своими, совершенно новыми интересами. Рок-культура расслаивается, она затрагивает интересы разных поколений и явно перестает быть только молодежной. Наиболее демократичным и широко воспринимаемым, но продолжающим сохранять добрые традиции, остается все, что замешано на ритм-энд-блюзе, особенно хард-рок. В 1971 - 1972 годы альбомы британских групп "Deeр Рurрle", "Led Zeррelin" и "Black Sabbath" собирают миллионные тиражи и выходят на международный уровень популярности. В США, идя по стопам "Iron Butterfly" и "Steррenwolf", развивают хард-рок такие группы, как "Grand Funk Railroad", "Mountain" или "Montrose". Но уже к середине 70-х, под воздействием мощнейшего напора поп-бизнеса, и это направление постепенно утрачивает некоторые свои качества, в частности, лиризм, импровизационность и особый драйв, доставшийся в наследие от блюз-рока. Оно передает лишь внешние признаки и некоторую атрибутику своему упрощенному преемнику - получившему название "heavy-metal".

Музыкальный стержень рок-культуры - блюз-рок - еще достаточно популярен, хотя уже к концу 60-х году практически распадаются некоторые его основоположники - "Blues Breakers", "Yardbirds", "Graham Bond Organisation", "Cream". Но зато продолжают свою деятельность "Rolling Stones", "Manfred Mann", Джонни Мэйолл, Джэфф Бэк и многие другие. Возникают новые ансамбли, продолжающие блюзовые традиции: "Blind Faith", "Derek and Dominos" , "Fleetwood Mac", "Ten Years After", "Free", "Taste". В США прогрессивный блюз развивается такими исполнителями, как Джонни Уинтер, Харви Мэндэл и Тадж Махал. Тенденция сохранения традиций блюза, кантри-буги и рокабилли, наблюдавшаяся тогда в рок-культуре, получила название "нео-традиционализм" и была представлена целым рядом разнообразных групп, таких, как "The Band" из Канады, "Creedence Clearwater Revival" из Сан-Франциско или техасская "Z Z Toр".

Наиболее яркой фигурой блюзового исполнительства остался в истории, несомненно, Джими Хендрикс. Перебравшись на некоторое время из США в Англию в 1966 году, Хендрикс создает группу "Experience" и после выхода первого ее альбома завоевывает себе репутацию одного из самых необычных и мощных представителей "прогрессивного блюза". Вдобавок к фантастической гитарной технике, Хендрикс привлекает внимание своим имиджем и поведением на сцене. Он играет зубами на гитаре, поджигает свой инструмент, позволяет себе во время концерта нездоровые сексуальные манипуляции на сцене. Выступление в США на Монтерейском фестивале в 1967 году приносит ему всеобщий успех. После этого он отправляется в коммерческое турне по Соединенным Штатам при поддержке группы "Monkees", но, по упорному настоянию американского "Союза матерей", следящего за моралью в стране, Джими снимается с гастролей. Порвав с "Experience", Хендрикс уходит в сольную практику, затем создает новую группу "Band of Gypsies". Пиком его карьеры было выступление на Вудстокском фестивале. Неожиданная смерть этого болезненного гения гитары в 1970 году была ударом для всех, кто ценил истинный блюз-рок.

Ни одно из направлений прогрессив-рока, да и многие традиционные формы рок-музыки не выдерживали конкуренции с более коммерческими жанрами. Механизм создания популярности полностью перешел в сферу поп-бизнеса, орудием которого являются хит-парады, основанные главным образом на синглах. Роль долгоиграющих пластинок ( L.P. ) в формировании покупательского вкуса и спроса соответственно снижалась. Достоинство многих групп - живое, непосредственное исполнение, импровизационность, создание тесного контакта с аудиторией - реализовались лишь в концертной практике. Композиции их не попадали в хит-парады, так как не соответствовали установившимся стандартам продолжительности звучания. Формат записи - от трех с половиной до четырех минут на одну песню - предопределил дальнейшую судьбу инструментального исполнительства в рок-культуре. Умение хорошо играть, не говоря уже об умении импровизировать, постепенно оказалось ненужным широкой массе, последующие поколения слушателей перестали воспринимать людей, находящихся позади певца с различными инструментами, как нечто самоценное. Музыканты стали фоном для вокалистов.

Фестиваль 1969 года в Вудстоке, кроме всего прочего, выявил тенденцию становления мягкой, красивой и позитивной по своему содержанию рок-музыки, отличающейся от жестких направлений. Эта линия была представлена не столько группами, сколько авторами-исполнителями и получила название "нео-фолк-рок" (Neo-Folk-Rock), а позднее - "софт-рок" (Soft-Rock). Среди американцев здесь в первую очередь надо назвать таких, как Джони Митчел, Карли Саймон, Кэрол Кинг, Джон Дэнвер, Джеймс Тэйлор, Вэн Моррисон, ансамбль "Crosby, Stills, Nash and Young". Среди англичан - Кэт Стивенс и Элтон Джон. В рамках этого направления приходит новый интерес к Бобу Дилану. Саймон и Гарфункл записывают в 1970 году свой многомиллионный альбом "Bridge over Troubled Water". Члены распавшегося ансамбля "Beatles" выпускают сольные пластинки, наиболее успешной из которых была "All Things Must Рass" Джорджа Харрисона.

Нельзя не обратить внимания на тот вид поп-культуры, который возник в 70-е годы как массовое зрелище, построенное на синтезе театрально-циркового шоу и рок-музыки. Популярность этого направления свидетельствовала о наличии новых тенденций в потребительской среде - новое поколение, родившееся в эпоху телевидения, обнаружило стремление скорее смотреть музыку, чем слушать ее. Несмотря на то, что этот вид искусства получил такие названия, как "глэм-рок" (Glam-rock), "глиттер-рок" (Glitter-rock)2 или "шок-рок" (Shock-rock), его правильнее было бы называть без приставки "рок" и отнести к разновидности массовой поп-эстрады, использующей имидж рок-музыкантов как мощное средство привлечения зрителя. Наиболее типичными и яркими фигурами здесь стали англичане Марк Болан, Гэри Глиттер, Рой Вуд и американцы Элис Купер и Фрэнк Заппа. Тетрализованные рок-шоу, переняв многие атрибуты от психоделических хэппенингов калифорнийского и лондонского андерграунда середины 60-х годов, были на самом деле чем-то принципиально иным. Исчезла спонтанность и импровизационность, протест сменился эпатажем. Если хэппенинги были рассчитаны только на "своих" и носили замкнутый, элитарный характер, то глэм-рок раскинул сети на самого широкого потребителя, исходя из чисто коммерческих соображений. Поэтому в программах звезд нового типа все было просчитано и взвешено, риск исключался. Марк Болан со своей группой "T Rex" одним из первых отошел от имиджа хиппи, сменив майку и джинсы на эстрадные костюмы самых необычных фасонов и расцветок. Изменилась и прическа многих рок-звезд. Прямые длинные волосы , выйдя из моды, уступили место пышным гривам химической завивки, да еще с блестками. Поощряя самые нездоровые увлечения аудитории, некоторые рок-музыканты пошли на откровенную эксплуатацию запретных тем, связанных с вампиризмом и некрофилией, сатанизмом и колдовством. Австралийская хэви-метал группа "AC \ DC," например, чье название в обычной расшифровке означает электротехнический термин - переход с переменного тока на постоянный, поддерживала эстетику, смахивающую на сатанизм, с совершенно иной расшифровкой. Аббревиатура "AC \ DC", согласно слухам, должна означать "Anti-Christ \ Dead Christ" (Антихрист\мертвый Христос). В целях привлечения к себе внимания стала использоваться даже фашистская символика. Группа "Kiss", в частности, прибегла к начертанию двух последних букв свего названия, SS, в форме двух зигзагов, в точности, как это было в символике гитлеровского ЭсЭс. Когда досужие журналисты спросили музыкантов группы, правда ли, что они придерживаются фашистской идеологии, те ответили, что это случайное совпадение, и что они никакие не фашисты. Такое поверхностное отношение к конкретной мрачной символике проявляли многие любители популярности, относясь к ней скорее с юмором, с желанием попугать молодую аудиторию. Но среди взрослого населения все это воспринималось серьезно, особенно в странах, переживших ужасы фашизма. Я помню, в какой панике в Советском Союзе 70-х и начала 80-х годов пребывало поколение родителей, обнаруживших интерес их детей к подобного рода искусству. "За что боролись" - в отчаянии спрашивали они себя. Логичного ответа не находилось. Я помню, как мне тогда приходилась в беседах с людьми старших поколений объяснять, что это всего лишь игра, игра назло родителям. Жизнь показала, что корни зарождения настоящего российского нео-фашизма лежат совсем не в хэви-метале, а гораздо глубже, в самой той системе, которую так долго поддерживали эти же взрослые.

Апологетом шок-рок-эстетики стал американский певец и композитор Элис Купер. Сами за себя говорят названия его альбомов - "Убийца", "Добро пожаловать в мой кошмар" и т. п. На своих шоу Купер имитировал самоистязание, повешение, убийство младенцев и многое другое, рассчитанное на то, чтобы взбудоражить и попугать обывателя. Фрэнк Заппа, первое время продюсер и вдохновитель Купера, проповедовал более тонкие формы черного юмора и эстетики абсурда. Если музыкальной основой представлений большинства звезд этого направления был жесткий рок, то Заппа как мастер сюрреалистического жанра использовал сплав самых разных видов музыки от джазового авангарда до рок-н-ролла.

Ярчайшим явлением в рок- и поп-культуре стал в 70-е годы Дэйвид Боуи - британский певец, актер и музыкант, оказавший огромное эстетическое влияние и на глэм-рок и на музыку панков, на творчество таких личностей как Питер Габриэль, Марк Болан, Брайен Ферри, Гэри Ньюмэн. Его воздействие на аудиторию началось с диска 1970 года "The Man Who Sold The World". Его следующая работа - альбом 1972 года "Ziggy Stardust and The Spiders from Mars", перешедший в грандиозное шоу того же названия, приносят Дэйвиду Боуи особую популярность и образ утонченного мастера, болезненно чувствующего проблематику современного общества и выражающего в своем творчестве наиболее типичные, но скрытые от обывателя отклонения от норм. Поклонники сами дают ему имя "Зигги Стардаст", он становится идолом, и причем надолго. Пресыщенная многочисленными эротическими фильмами и традиционными изданиями типа "Playboy", определенная часть молодежи начала проявлять интерес к различным сексуальным отклонениям. Уловив одну из тенденций того времени - моду на бисексуальность, Боуи одним из первых предложил определенную сценическую маску - образ мужчины-женщины. Использование этого имиджа в течение какого-то времени не помешало Дэйвиду Боуи вновь вернуться позднее к нормальному мужскому облику. А в конце 80-х и в 90-е годы он , став классиком, вернулся к традиционным формам рок-музыки, к ритм-энд-блюзу. В начале 1997 года, на концерте в Кремлевском Дворце Съездов в Москве, Боуи не использовал никаких особенных световых эффектов, сверхдорогих декораций и "массовки". Это был концерт Мастера, который держал аудиторию в напряжении только за счет музыки, авторитета и внутренней убежденности.

Взаимоотношения между сферой рок-культуры и поп-бизнесом настолько усложнились, что отличать истинную рок-музыку от подделки, от ее поп-форм, от эстрады, мимикрирующей под рок стало сложно, особенно простым профанам. Попадание рок-группы в хит-парады еще не означало, однако, что она больше к рок-культуре отношения не имеет. Правда, нередко случалось так, что желая дольше удержаться на поверхности, группы шли на все, жертвуя содержанием и качеством, отказываясь от прежних принципов. В качестве примера можно назвать группу "Chicago", первые пластинки которой содержали песни, отражавшие настроения американских студентов конца 60-х годов, возмущение политикой администрации США, войной во Вьетнаме, недовольство собой (песни "Question of 67-68", "Listen!" и другие). Но затем в интервью, которое дали члены группы "Chicago" корреспонденту джазового журнала "Down Beat", они откровенно заявили, что не хотят быть революционерами и заниматься политикой, что они просто профессионалы-музыканты. И действительно, песни "Chicago" потеряли всякую остроту и перешли в разряд доброкачественной коммерческой музыки.

К середине 70-х годов наблюдалось огромное разнообразие течений и направлений в самой рок-музыке, что приводило к некоторому замешательству и терминологической путанице, которая усилилась с появлением ряда новых жанров, развившихся особняком и прямого отношения к рок-музыке не имеющих. Это, прежде всего, негритянские "соул" и "фанк". Кроме того, в поп-культуре вышла на поверхность музыка острова Ямайка - "реггей" (Reggae) и "рокстэди" (Rocksteady). Но все это многообразие интересов было снивелировано появлением нового, массового увлечения музыкой диско, начавшегося в середине семидесятых годов и сравнимого по масштабам лишь с лихорадкой твиста. Далее к Главе 7.

*****

2 Glam - от английского "Glamore" - чарующий; "Glitter" - блестящий.


А.Козлов "Рок: истоки и развитие" Глава 7.

Глава 7. Не рок: соул и фанк

В большинство изданий, посвященных рок-музыке, - в исторических обзорах, рок-энциклопедиях - в число рок-исполнителей и рок-групп включены те, кто прямого отношения к понятию "рок" не имеет, а именно, представители таких направлений как "соул", "фанк" или "рэггей", а также звезды поп-музыки, скажем, стиля "диско". Данное обстоятельство усугубляет путаницу в умах не слишком информированных слушателей, которые любую ритмическую музыку с вокалом, исполняемую на электромузыкальных инструментах, называют словом "рок". Между тем это далеко не так.

Напоминаем читателям, что в первой главе были рассмотрены негритянские корни рок-н-ролла, в частности блюз и его городская разновидность - ритм-энд-блюз. Негритянская основа стала стержнем стиля блюз-рок, главными носителями которого явились уже белые исполнители, особенно представители британского блюза. Так вот, параллельно с линией "блюз - ритм-энд-блюз - рок-н-ролл - блюз-рок" , начиная с конца 50-х годов развивается другая ветвь музыки американских негров, называемая "соул" (Soul). За этим направлением закрепилась репутация поп-музыки, призванной для развлечения как черной, так и белой аудитории. Но это было верным не всегда. В 70-е годы, оставаясь в рамках танцевальной, прикладной музыки, соул сделался также мощным выразителем и проводником довольно серьезных идей, фактором формирования национального самосознания черного населения США. Именно в этой сфере устами талантливых певцов неграм впервые удалось наиболее широко заявить о своих правах, своей национальной гордости. Один из видных американских исследователей Арнольд Шоу считает, что соул - продукт слияния ритм-энд-блюза и музыки "госпел" ( Gospel - Евангелие). Трудно себе представить, как произошел синтез столь противоположных культур: низменной, грубой, бытовой музыки дансингов, клубов и забегаловок, с духовными песнями, звучавшими до этого лишь на религиозных церемониях. Тем не менее, это случилось, ибо существовал уже целый ряд объективных социальных предпосылок, почва была подготовлена.

Во-первых, ритм-энд-блюз, частично перевоплотившийся в рок-н-ролл, стал более привычным явлением в американском обществе, да и отношение к нему ревнителей церковной веры несколько смягчилось. Во-вторых, к этому периоду распеваемые молитвы в стиле "госпел" были уже достаточно трансформированы в сторону ритмизации, главным образом, в негритянской среде. Дело в том. что в 20-е годы, в период Депрессии, в США наблюдалось возрождение и расцвет "госпел" на новой основе. В протестантских, особенно в баптистских и других неортодоксальных церквах, во время службы пение евангелических текстов или простых молитв с обращением к божественным силам о помощи стало сопровождаться ритмическим аккомпанементом на фортепиано или органе, на тамбуринах, а также прихлопыванием и притоптыванием. Как рефрен, например, повторялись в определенном ритме: "Yes, Lord!", "Oh, Jesus", "Hallelujah", "Praise His Name!", "Preach It, Brother !"... Госпелс стали таким музыкальным действом, где все присутствующие являются истовыми исполнителями, в результате чего достигается состояние всеобщего духовного экстаза.

Само слово "соул" , переводимое с английского как "душа", в музыкальной сфере первыми стали употреблять джазмены, в частности, саксофонист Джулиан "Кэннонболл" Эддерли и контрабасист Чарлз Мингус, относя его к новому виду джаза, более открытому и эмоциональному, чем "кул" или "би-боп", но и более упрощенному гармонически. Многие считают, что музыка соул - это "душевная" музыка. То-есть исполненная с чувством. Для американских же негров слово "соул" имеет гораздо более глубокий смысл, почувствовать который белому человеку не так просто. У этого термина своя печальная история, связанная с рабством и бесправием, с линчеванием. Еще в давние времена расистски настроенные белые американцы, среди которых было немало верующих и даже набожных людей, пытались для себя как-то оправдать убийства негров-рабов. Поэтому и была придумана некая научная теория, что негры - это еще не люди, а, скорее, животные с человеческим телом. Так что, души, в человеческом понимании, у них нет. Следовательно, убийство негра не подпадает под нарушение первой христианской заповеди "Не убий!" и не является грехом. Так как вопрос о душе стал для негров вопросом жизни и смерти, то возникло целое движение, отстаивающее их принадлежность к человечеству, то-есть к одушевленным существам. Одной из форм этого движения стали "соул-братства" - общины черных братьев и сестер "по душе". Постепенно вошло в традицию среди американских негров называть друг друга соул-братом или соул-сестрой. А впоследствие, в разговорной речи, американцы стали называть "соул" любого человека с черной кожей. Таким образом, не случайно музыка соул образовалась от слияния ритм-энд-блюза, как наиболее мощного и широко распространившегося явления, способного стать носителем любой идеи, и госпел как самой идеи, имеющей глубокие духовные корни в движении соул-братства.

Одним из первых, кто осмелился соединить госпел с ритм-энд-блюзом, был Рэй Чарлз. Метод соединения был довольно прост - на мелодию популярной духовной песни им пелись совсем другие слова, вполне бытового содержания. Так, в 1955 году, госпел "My Jesus is All the World to Me" ("Мой Иисус - это весь мир для меня") превратился в исполнении Рэя Чарлза в пенсю "I've Got a Woman" ("У меня есть женщина"). При замене духовно-религиозных текстов любовно-эротической тематикой, как например, в песне "Hallelujah, I Love Her So", сохранялись даже типичные для молитв слова и обороты... Вначале негритянская общественность отрицательно отнеслась к подобным новшествам. Даже известный блюзмен Биг Билл Брунзи осудил Рэя Чарлза за кощунственное соединение блюза с духовной музыкой. Фирма "Атлантик" поначалу не решалась выпускать записи Чарлза, опасаясь потерпеть крах из-за отрицательной реакции религиозных негров и самой церкви. Но настойчивость Рэя Чарлза и, главное, погоня за новыми формами музыкального бизнеса одержали верх. Альбом "What Woud I Say" в 1959 году достиг миллионного тиража.

Кроме Рэя Чарлза, у истоков музыки соул стоят Сэм Кук и Джеймс Браун. Кук, с детства певший в одной из чикагских церквей в семейном квартете вместе с отцом, увлекся после окончания школы ритм-энд-блюзом и постепенно стал использовать мелодии госпел в своих песнях. Перейдя в сферу поп-бизнеса в 1957 году, Сэм Кук какое-то время записывался под другим именем, чтобы не потерять работу исполнителя госпел в фирме "Sрecialty Records". Он рано погиб, застреленный в мотеле в 1964 году, и остался человеком-легендой для многих своих поклонников и последователей. Если Кук представлял собой образ уравновешенного и достаточно приглаженного артиста черной поп-музыки, то Джеймс Браун является полной его противоположностью. Взрывная, агрессивная манера петь и двигаться по сцене, колоссальная энергия, широкий диапазон тем - от откровенного секса до социальной проблематики - принесли Брауну огромную популярность, выходящую за рамки черной аудитории. В период с 1956 по 1971 годы издано свыше пятидесяти его дисков, девятнадцать из которых попали на первое и второе места в негритянских хит-парадах. В 62-м Джеймс Браун объявил себя "соул-братом № 1" в Америке. Он имел колоссальное влияние на негритянскую молодежь и не раз своим появлением на экранах телевидения помогал устранять беспорядки на улицах Бостона и Вашингтона, призывая черных демонстрантов к спокойствию.

Преодолев первоначальное неприятие со стороны благонравной части негритянского общества, музыка соул моментально распространилась через машину поп-бизнеса и постепенно стала неотъемлемой частью культурной жизни американских негров. С одной стороны, соул сделался поп-музыкой черных, с другой, приобрел функцию мощного проводника идей растущего самосознания новых поколений. Появление музыки соул и выдвижение лозунга черного движения за равные права 60-х годов: "Black is beautiful" ("Черный - это прекрасно!") - звенья одной цепи. В этот момент произошло очень важное для черных американцев изменение. Популярные негритянские певцы и музыканты, бывшие до этого в основном лишь развлекателями как белой, так и черной аудитории, взяли на себя более важную в общественном смысле роль. Певцы соул стали в каком-то смысле проповедниками, символизируя единство людей своей расы. Заявляя о внутренней независимости черных, Джеймс Браун выпустил в 1968 году свою песню "Say it Loud: I am Black and I am Рroud" ("Скажи громко: я черный и горжусь этим").

История развития и популяризации музыки соул в США связана главным образом с деятельностью двух фирм - "Motown" в Детройте и "Stax" в Мемфисе. Каждая из этих компаний сумела создать свое звучание, свое направление. Продукция фирмы "Motown" характерна некоторой гармонической изощренностью, ориентацией на публику больших городов, танцевальностью. Несмотря на то, что создатель фирмы Берри Горди - негр, "Motown" с самого начала была сориентирована на стандарты белой поп-музыки и более того, в значительной степени на белую аудиторию, оставаясь в то же время в рамках соул. Стиль "Motown" нередко характеризуют как "рoр-soul" или "рoр-gosрel". Фирма "Stax", организованная в Мэмфисе в 1959 году белыми предпринимателями, братом и сестрой Джимом Стюартом и Истелл Экстон (чьи начальные буквы фамилий составляют слово "Стэкс"), наоборот, всегда опиралась на натуральный, южно-негритянский вариант соул и привлекала больше черную публику. Музыка, выпускаемая под лэйблом "Stax", носила более личностный характер и в меньшей степени зависела от коммерческих стандартов.

Мы упомянем здесь лишь небольшую часть артистов, представлявших эти две фирмы. Одним из первых, кто создал популярность фирме "Motown", был певец и автор песен Смоуки Робинсон, член группы "Miracles". Большой вклад в дело создания особого, специфического для "Motown" звучания, сделали такие группы, как "Suрremes" (с солисткой Дайаной Росс), "Temрtations", "Commodors", "Four Рoрs". Среди "звезд", постоянно записывавшихся на "Motown" - Глэдис Найт, Марвин Гей, Стиви Уандер, Лайонел Ричи. К представителям второго поколения "семьи" "Motown" относятся "Jackson Five", группа из пяти братьев, Джексонов, младшему из которых - Майклу, ставшему впоследствие одним из наиболее известных черных артистов поп-эстрады нашего времени, было в 1968 году всего лишь десять лет. Для фирмы "Stax" характерен особый подход к аранжировке и технике записи, способствовавший созданию так называемого "Memрhis-Sound", который отличается активным присутствием секции духовых в оркестровке, сочетанием типичных для кантри-вестерн линий баса с манерой фортепианного аккомпанемента в стиле госпел. Наиболее яркие представители фирмы "Stax" - певцы Отис Реддинг, Айзек Хейз, Уилсон Пикетт, Руфас Томас, Альберт Кинг (брат Би Би Кинга), дуэт "Sam and Dave".

Помимо "Motown" и "Stax", соул-артисты записывались и в других фирмах, прежде всего таких, как "Columbia" и "Atlantic". Не имея возможности подробно рассказать в рамках этой главы обо всех представителях музыки соул, выберем одну из ярчайших певиц этого направления - Арету Франклин. Дочь священнослужителя, она с детства пела в хоре баптистской церкви. После того, как родная мать бросила семью, Арету удочерила известная исполнительница госпел Клара Уорд. Записи Ареты Франклин, начиная с сингла "I Never Loved a Man" в 1967 году, начали входить в хит-парады, и с тех пор ее популярность и авторитет постоянно росли. Арету Франклин стали называть "Lady Soul".

Как утверждает известный историк рок-культуры Стефан Барнард, фатальным моментом в развитии музыки соул была гибель в авиакатастрофе Отиса Рединга в декабре 1967 года, прервавшая стремительно растущую популярность этого певца. Рединг, впитавший лучшие традиции черного ритм-энд-блюза и многое взявший у белых кантри-звезд, таких, как Хэнк Уильямс, один из немногих соул-артистов привлек к себе огромное внимание и уважение белой аудитории. Об этом говорит факт приглашения его на первый международный рок-поп фестиваль 1967 года в Монтерее, наряду с другой черной звездой - Джими Хендриксом. Фирма "Stax", с которой Отис Рединг успешно сотрудничал с 1962 года, после его гибели попала в финансовые трудности и постепенно сошла на нет, слившись с другими предприятиями.

Так же, как это произошло и с другими формами негритянской музыки, стиль соул был освоен и впоследствие по-своему трансформирован белыми исполнителями. Истинные ревнители черной музыки всегда считали, что не может быть как настоящих белых блюзменов, так и соулменов, что "чувство блюза" в крови лишь у негров. Тем не менее, возникли целые направления, такие, как "британский блюз", "белый блюз-рок", "блюайд соул" (Blueyed Soul). Под этот последний термин, переводимый как "голубоглазый соул", стали подпадать все белые исполнители музыки соул. Впервые название "блюайд соул" было дано вокальному дуэту "Righteous Brothers", состоявшему из двух белых американцев - Билла Мэдли и Бобби Хэтфилда. В 1964 году их записи оказались в негритянских хит-парадах и транслировались по негритянским радиостанциям. Характерно, что первое время и диск-жокеи, и слушатели принимали Мэдли и Хэтфилда за негров. Другая белая вокально-инструментальная группа 60-х годов, работавшая в традициях соул, носила название "Young Rascals". Дуэт "Delaney and Bonnie" стал одним из первых белых коллективов, записавшихся на фирме "Stax". Начав свою практику в рамках "блюайд соул", дуэт затем вступил в контакт с белыми рок-музыкантами. В 1968 году они организовали для большого турне по США и Англии группу "Friends", в которую входили, в разное время, такие выдающиеся музыканты, как Эрик Клэптон, Дэйв Мэсон, Леон Рассел, Джордж Харрисон и другие. По существу, "Delaney and Bonnie" предложили новое направление - "госпел-рок". Большую популярность в конце 70-х - начале 80-х годов, сотрудничая главным образом с черными звездами, обрел вокально-инструментальный дуэт "Hall and Oates", возникший в конце 60-х годов и иногда известный как "Blueyed Soul Brothers".

Но ярчайшим явлением в истории американской белой соул-музыки осталась певица Дженис Джоплин. С детства поклоняясь черной звезде классического блюза певице Бесси Смит, Дженис, казалось, проникла в самую суть особенностей негритянского вокала. Обладая врожденным чувством блюза и настоящим исполнительским талантом, Дженис Джоплин приобщила к пониманию соул-музыки белую аудиторию своего поколения. Ее карьера была короткой - она буквально "сгорела" от перенапряжения, уйдя из жизни в двадцатисемилетнем возрасте, в 1970 году, под воздействием больших доз наркотиков. Среди английских певцов к категории "блюайд соул" относится, прежде всего, Джо Кокер, испытавший на себе в юности огромное влияние Чака Берри и Рэя Чарлза. В начале 60-х годов, выступая в концертных турне вместо с "Rolling Stones", Манфредом Мэнном и группой "Hollies", Кокер был ближе к белому блюз-року. Затем, познакомившись с негритянской публикой во время выступлений на американских военных базах во Франции, он стал больше ориентироваться на черную аудиторию и организовал свой "Big Blues Band". После успешного выступления в США на рок-фестивале в Вудстоке в 1969 году Кокер приобрел широкую известность и у американского слушателя.

Чтобы охарактеризовать особенности соул-музыки, рассмотрим отдельные ее компоненты. Ритмическая основа соул, особенно раннего периода, базируется, главным образом, на ритм-энд-блюзе и порожденных им формах поп-музыки. Гармонический строй большинства песен этого стиля несет на себе отпечаток религиозной протестантской музыки США с ее простыми взаимоотношениями между тоникой, доминантой и субдоминантой. Одной из главных отличительных черт музыки соул является манера пения, причем как техническая, так и эмоциональная сторона. В традиционном сельском блюзе, пронизанном горечью и безнадежностью, выразительные средства вокала были подчинены основной идее - жалобе и созданию соответствующего настроения. Совсем иным по энергетике стал вокал в ритм-энд-блюзе, отразившем всю жесткость негритянского существования в гетто больших городов и взявшего на себя функцию снятия физического напряжения и недовольства наиболее непритязательной части черного населения США. Типичным для ритм-энд-блюза стало пение на крике - "Shout"1. Соул, много взявший из госпел, приобрел несколько иной эмоциональный оттенок - экстатичность, свойственную религиозным обрядам, но наполненную новым содержанием (от секса до призыва к единству нации). Изменилась и манера пения. Использование фальцета, переходящего в визг, полуречитатива на крике, общее повышение тесситуры пения определяется специальным термином "Scream"2.

В соул-музыке нередко используется перешедший из традиции госпел принцип "вопроса-ответа", реализуемый в форме подпевок, когда солисту постоянно вторит небольшая вокальная группа. Сверхэмоциональная, даже кажущаяся истерической манера пения соул-артистов берет свое начало от пионера черного рок-н-ролла Литтл Ричарда, который оказал явное воздействие на творчество Джеймса Брауна, Отиса Реддинга, Уилсона Пикетта, Ареты Франклин и многих других. Однако, соул-певцы привнесли в современный вокал тонкую нюансировку и нивелировку звука, целый ряд особых приемов витиеватого пения, специфических "подтягов" и мелизмов. Ярким примером этого может служить искусство выдающегося певца и композитора Стиви Уандера.

Начиная с 1967 года, в рамках музыки соул развивается самостоятельное направление, получившее название "фанк" (funk). Разновидностью этого слова является "фанки" - (funky), - переводимое как "фанковый" или "фанково". Сам термин появился в музыкальной сфере еще в 50-х. Его взяли на вооружение некоторые из джазменов, пытавшиеся отойти от сухости би-бопа, кул-джаза, от нарождавшейся тенденции к интеллектуализации джазовой музыки. Ими двигало желание возвратиться к народным корням, но не к старому сельскому блюзу, а к эмоциональной и в то же время незамысловатой современной музыке негритянских гетто больших городов. Пожалуй, первыми употребили этот термин барабанщик Арт Блэки, бессменный руководитель ансамбля "Jazz Messengers", а также пианист и композитор Хорэс Сильвер, очевидно и заложивший музыкальные основы джазового фанка (еще в 1953 году он назвал одну из своих пьес "Oрus de Funk"). Слово "фанк" - жаргонное, и у обитателей черных гетто имеет несколько смыслов, чаще неприличного содержания, один из которых - это запах человеческого тела в момент сексуального возбуждения. Называя таким образом свою музыку, ее исполнители как бы специально подчеркивают принадлежность к социальным низам и при этом - независимость от эстетики истэблишмента, нежелание подстраиваться, казаться благороднее. В этом термине скрыты и определенная ирония, и горечь, и намек на особую сексуальность данного вида музыки. Начиная с 1967 года термин "фанк" занимает все более важное место в жизни черных соул-музыкантов, символизируя некое новое отношение к ритмике, аранжировке, самой энергетике исполнения. Следование течению отразилось в названиях многих песен - "Funky Broadway", "Funky Streat", "Funky Walk" и т. п. Фактором, отчасти обусловившим выделение фанка в среде соул, было влияние белой калифорнийской психоделической рок-музыки, и, в частности, эсид-рока. В 1966 году в Сан-Франциско возникла негритянская группа "Sly and the Family Stone", руководимая Силвестром Стюартом, избравшим псевдоним Слай Стоун. Стиль этой группы, названный "психоделический фанк", оказал заметное воздействие как на белых любителей прогрессив-рока, так и на ряд негритянских соул-групп, таких, например, как "Temрtations".

Этот новый вид соул-музыки как самостоятельное явление обозначился особенно активно в 1971 году, когда в хит-парадах появилась масса песен и даже дисков, в названии которых присутствовало само слово "фанк". Одним из идеологов и пропагандистов фанка стал певец, композитор и продюсер Джордж Клинтон, создавший в этом стиле несколько коллективов: "Рarliament", "Funkadelic", "Funkenstain" и другие. Он пытался придать этой музыке более общественный и социальный смысл. Клинтон рассматривал фанк как жизненную философию, как эликсир жизни в ответ на все мировые проблемы. Обложки его пластинок конца 70-х годов украшались изображением знака фанка - буквой "U" (поднятый кулак с вытянутыми указательным пальцем и мизинцем)3, а также фанк-лозунг "One Nation United under the Grove!"4. Имя Джорджа Клинтона впоследствии связывали и со стилем панк-фанк.

Но все-таки наиболее мощной и влиятельной фигурой в музыке фанк остается Джеймс Браун, уже имевший к концу 60-х годов всемирную славу соул-артиста. Следуя требованиям времени, он сделал свою музыку более жесткой и ритмически острой. Все это происходило в тесной связи с убийством Мартина Лютера Кинга, с изменением характера борьбы за равные права негров США, с появлением движения "Black Рower" ("Черная сила") и активизацией агрессивных организаций "Черные мусульмане" и "Черные пантеры". Пик популярности Джеймса Брауна как фанк-артиста пришелся на середину 70-х годов, когда вышли в свет такие его пластинки, как "Sex Machine Today" и "Body Heat". Манера его пения и характер оркестровки заметно повлияли на целое поколение фанк-музыкантов, что заметно в композициях таких групп, как "Cool and The Gang", "Ohio Рlayers", "Crusaders"... Черные мастера новой музыки ревностно относились к тому, что ей овладевали белые исполнители. Я вспоминаю интервью, опубликованное в журнале "Down Beat", с двумя наиболее ревностными и популярными тогда черными фанкменами - братьями Джонсон - барабанщиком и бас-гитаристом. Они самоуверенно отвечали на все вопросы, рассказывая о своей музыкальной идеологии, пока их не спросили о том, как они относятся к группе "Average White Band". После этого они явно занервничали и сказали, что не знают такого коллектива. Здесь они покривили душой, так как вопрос застал их врасплох. Эта группа, состоящая из белых молодых людей, была в то время достаточно известна, причем не только среди белых слушателей, а и среди черных почитателей музыки фанк. Начав играть в этом стиле, они стали посылать свои записи на некоторые черные радиостанции. Диск-жокеи стали транслировать их музыку, а слушатели и не подозревали, что ее играют белые. На станцию стали поступать заявки с просьбами повторить эти записи, группа постепенно становилась популярной, но оставалась как бы инкогнито в смысле цвета кожи. И вот, чтобы достичь определенности, музыканты назвали свою группу "Average White Band", что переводится как "Средний Белый Оркестр". Постепенно цвет кожи перестал служить признаком жанра и здесь. Появилось немало смешанных групп в стиле фанки-фьюжн, например, "Tower of Power". Музыка эта в дальнейшем перекинулась и за океан, став популярной в Европе. В Англии возникли такие группы как "Linx" , "Shakatak", и "Level 42", в Исландии "Mezza Forte", в СССР "Арсенал", в Польше "Extra Ball" , в Дании "Entrance", в Финляндии "Pirpaukke".

Влияние стиля фанк на джаз, рок- и поп-музыку широко распространилось во второй половине 70-х и в 80-е годы. Начиная с середины 70-х я прочувствовал это на себе, пройдя вместе со своим джаз-рок ансамблем "Арсенал" весь путь от первого опыта группы "Chicago" до поздних образцов стиля "фьюжн". На мой взгляд, переход от ранней музыки стиля "джаз-рок" к тому, что стали постепенно называть словом "фьюжн", произошел тогда, когда сменилась ритмико-фактурная основа. То-есть, когда в джаз-роке на смену свойственной ему ритм-энд-блюзовой фактуре пришел фанк. Если музыка группы "Chicago" была похожа на рок за счет того, как играла там ритм-секция и гитара, то уже "Mahavishnu Orchestra", "Weather Report", "Return to Forever" или записи Хэрби Хэнкока (начиная с диска "Head Hunters") - даже джаз-роком не назовешь. По сути это уже джаз-фанк. Там рок-музыкой и не пахнет, хотя незадачливые музыковеды продолжают называть это джаз-роком. Характерно и то, что практически белый джаз-рок с увеличением доли фанка постепнно "почернел", но до какой-то степени, так как фанк научились играть и многие белые исполнители. При этом ощутилась явная тенденция ухода из джаз-рока музыкантов, исповедывающих ритм-энд-блюз. Музыку стиля фьюжн стали развивать далее главным образом джазмены, хорошо чувствующие фанк. Среди профессионалов термин "джаз-рок" постепенно был заменен на "фьюжн", иногда на "фанки-фьюжн", а названия групп этого направления, имена исполнителей и названия пластинок чаще стали упоминаться не в рок-изданиях, а в джазовых средствах информации.

Говоря о различиях между стилями соул и фанк, надо отметить, что они лежат, скорее, в области инструментовки и исполнительства, нежели в вокальной культуре. Если в ритм-энд-блюзе, в блюз-роке и соул-музыке обычно акцентируются слабые доли такта (2-я и 4-я), то для фанка характерен ровный драйв и даже перенос акцента на сильные доли. Тем самым ритмическая основа стала как бы более монотонной, но и более изощренной - за счет выделения мелких и острых синкоп. Важно отметить и то, что фанк, уйдя от триольной основы ритм-энд-блюза, стал музыкой не на 8/8, а на 16/16, то есть с синкопированием по отношению к восьмым длительностям. Характерно, что развитие фанка не было связано с усложнением гармонических схем, как это наблюдалось в некоторых направлениях джаза и рок-музыки. Фанк-инструменталисты научились создавать сложные и не надоедающие фактуры, подолгу не выходя за рамки одного аккорда. Такая фактура напоминает плетеную ткань, составленную из разноцветных нитей, которые появляются в разных местах музыкального полотна, создавая в сумме определенную картину. Барабан, бас-гитара, клавишные и духовые инструменты занимают музыкальное пространство так, чтобы по возможности не перекрывать друг друга. Достичь такого эффекта можно, лишь используя короткие, острые фразы и постоянно повторяющиеся рисунки, заранее продуманные аранжировщиком.

Именно в среде фанк-музыкантов зародилась особая техника игры на бас-гитаре - "slaр"5, когда (в отличие от обычного способа игры - щипка за струну кончиками пальцев или медиатором) звук извлекается ударом внутренней стороны большого пальца, стаккато. Привнесение техники слэпа в оркестровую игру постепенно в корне изменило облик современной музыки, повлияв, в первую очередь, на манеру игры ударных инструментов, клавишных и электрогитары. Мода игры слэпом пришла и к нам. Как ни странно, но без показа, на слух, оказалось очень сложно освоить этот прием. Я помню, как бас-гитарист Анатолий Куликов, пришедший в "Арсенал" в 1978 году, первым разгадал, как извлекается этот шлепающий звук. В каждом большом городе, куда мы приезжали с концертами, нас приходило слушать много музыкантов. Пораженные увиденной новой техникой игры, они буквально набрасывались на Куликова после концертов, прося показать, как это делается. Так что первое время в его гостиничных номерах с утра было полно посетителей. Насколько я помню, Куликов не делал тайны из того, что знал.

Уже с 70-х годов соул и фанк развивались в США вполне самостоятельно и обособленно, будучи противопоставлены белой гитарной рок-музыке. Поэтому гитара в этих жанрах используется чаще на заднем плане, как аккомпанирующий, ритмический инструмент, а главенствующая роль в создании ритмо-гармонической фактуры постепенно перешла к разного рода клавишным инструментам. Время постепенно стирало границы между белой рок-музыкой и черным фанком. Новые поколения молодежи начала 80-х годов, особенно в европейских странах, где нет расовых проблем, начали принимать белый фанк за современный рок.

В конце 70-х всколыхнулась дополнительная волна интереса к фанку в связи с появлением его новой разновидности под названием "панк-фанк" (Punk funk). Как видно из самого термина, связано это было с возникновением движения панков. В музыке к обычному фанку здесь добавились все атрибуты панк-культуры - особая агрессивность нигилизма, внешние признаки, прически, одежда, тематика песен, повышенная эксцентрика поведения на сцене. Появление панк-фанка связано с именем Рика Джеймса в сфере более популярных форм. А в сфере авангардного импровизационного джаза панк-фанк получил, как ни странно, развитие в лице последователей одного из самых последовательных и строгих авангардистов - Орнетта Коулмена. Такие черные инструменталисты-виртуозы, как Блад Алмер и Рональд Шенон-Джексон взяли за основу политональную гармолодическую теорию Коулмена и приложили ее на практике к жесткой, "припанкованной" манере исполнения в стиле фанк. Возникло очень интересное явление в музыке, сплав абсолютно разных в расовом отношении контр-культур.

Начиная с 1980 года звуковой образ музыки фанк стал заметно меняться в сторону перехода на чисто электронное звучание, с применением новых электронно-синтезированных звуков, заменяющих такие инструменты, как ударные и бас-гитара, с возрастающей ролью клавишных инструментов, секвенсоров, саунд-модулей, саунд-процессоров и много другого. Этому способствовали записи таких исполнителей, как Майкл Джексон, Принс, Марвин Гей, Чака Кан. Одновременно именно эти популярные певцы сделали фанк видом поп-музыки, придав ему более облегченные, доступные формы.

*****

Фанк, в его наиболее ярких, истинных проявлениях, оказался музыкой, требующей как от исполнителей, так и от слушателей огромного нервного напряжения, большой отдачи энергии. Когда первая волна увлечения этим стилем несколько спала, выяснилось, что очень немногие могут считать себя истинными фанкменами. По времени это совпало с аналогичным спадом у значительной части молодежи интереса к истинным формам рок-музыки: к арт-року, хард-року, блюз-року, фолк-року, к психоделическим и другим ее проявлениям. Массовый потребитель нового поколения хотел чего-нибудь попроще, а главное - поспокойнее. И вот с середины 70- годов появилась музыка "диско", которую породил не рок, а именно фанк, причем не как свое продолжение, а, скорее, как свой антипод, имеющий лишь внешнее сходство с первоисточником. А сам стиль фанки-фьюжн постепенно упрощался, становился все более коммерческим, легковесным, технологичным. Здесь стало преобладать влияние калифорнийского крыла, сосредоточившего музыкантов, занятых в сфере голливудского музыкального бизнеса. В 90-е годы облегченный вид музыки "фьюжн" получил название "кул-джаз" (Cool jazz). Таким образом, термин "кул" вторично вернулся в широкий обиход, но с другим значением. Если под этим словом в 1949 году, с легкой руки Майлза Дэйвиса, выпустившего пластинку "Birth of The Cool", понимался "прохладный" джаз, то в наше время "cool" стало на слэнге обозначать - "модный", если не "крутой". А сам "кул-джаз" в лице Дэйвида Сэнборна, Гровера Вашингтона, Кенни Джи, Ли Ритенура, Боба Джеймса и многих других сделался одним из видов хотя и изысканной, но фоновой музыки. Произошла очередная трансформация культуры в масс-культуру. Далее к Главе 8.

*****

1 Shout - крик.

2 Scream - вопль.

3 Так называемая "коза", употребляемая сейчас главным образом "металлистами", означает не рога дьявола, как это иногда думают, а букву "U", начальную букву слова "Unity" - единство. Призыв к объединению.

4 "Одна нация, объединенная одним чувством". Groove - чисто негритянский жаргонный термин, обозначающий чувство душевного подъема от ритма, "завод", "драйв".

5 Slaр - шлепать, шлепок.


А.Козлов "Рок: истоки и развитие" Глава 8. Часть 1.

Глава 8. Анти-рок: диско и панк

Части: 1 2

В середине 70-х годов рок-музыка переживает сложный период, связанный с потерей интереса нового поколения молодежи к тому, что было создано в этой сфере музыкальной культуры в предыдущей период, начиная с 1966 года. Средства массовой информации - индикаторы общественных пристрастий - уделяли все меньше внимания серьезными рок-группам. Протест фолк-рока, масштабность и глубина арт-рока, новации техно-рока, напор хард-рока, социальная заостренность музыки соул и фанк - все это постепенно отошло на задний план. Можно предположить, что широкая масса слушателей была несколько утомлена всей этой содержательностью и проблематикой и нуждалась в чем-то попроще, либо наоборот - поскандальнее. Нельзя не обратить внимание на целый ряд социальных факторов, влиявших на формирование музыкальных предпочтений в середине 70-х годов. Во-первых, в Западном обществе установилось тогда относительное внешнее благополучие. Закончилась война во Вьетнаме, спала волна крупных политических убийств, несколько улучшилось положение негров в США. Уотергейт не столько разочаровал американцев, сколько укрепил их веру в силу демократии. Энергетический кризис 1973 - 1974 годов быстро миновал, а развитие международного терроризма воспринималось как общее стихийное бедствие. Так что поводов для протеста стало несколько меньше. Новая формация тинэйджеров состояла из детей тех, кто частично относился к послевоенному "потерянному поколению" и исповедовал рок-н-ролльную культуру. Рок-н-ролл стал "музыкой отцов". Поколение хиппи, основных приверженцев мерси-бита и прогрессив-рока, тоже повзрослело, а само движение сошло на нет. В результате названия наиболее интересных, прогрессивных рок-групп постепенно исчезли из хит-парадов. Зато концертная деятельность коммерческих стадионных "звезд" в эти годы приобретает гигантские масштабы. Связанный с использование больших спортивных сооружений, так называемый "стадионный рок" (Stadium rock) приносит колоссальные прибыли как исполнителям, так и продюсерам. В таких условиях процветает эстетика театрализованного глэм- и глиттер-рока. Музыканты, относящиеся к этим направлениям, полностью теряют связь с той средой, из которой они вышли. Успех и богатство изолируют их от простой молодежи. Теперь это недоступные кумиры, развлекатели, приезжающие на концерты в роскошных лимузинах под охраной полиции.

К началу 70-х годов уже никак нельзя считать рок-музыку, да и всю эту разновидность культуры молодежной, хотя бы потому, что со дня появления в обиходе слова "рок-н-ролл" прошло два десятилетия. Таким образом, рок-культура расщепляется на два возрастных уровня. Это рок для взрослых - "Эдалт ориентед рок" (Adlut oriented Rock), и рок для тинэйджеров. Кроме этого, возникает целый пласт рок-музыки, расчитанной на детей, так называемый "Баббл-гам-рок"1. "Рок для взрослых" оказался в определенной степени камнем преткновения в отношениях между разными поколениями как музыкантов, так и слушателей. В само это понятие вкладывают разные смыслы. С одной стороны, к нему относят серьезно настроенные группы типа "Рink Floyd", "King Сrimson", а также высокопрофессиональные и технически оснащенные - например, "Emerson, Lake and Рalmer", или коллективы направления джаз-рок-фьюжн, типа "Weather Report" или "Mahavishnu Orchestra". С другой, преуспевающие ансамбли, пожинающие плоды предыдущего успеха, но потерявшие социальную остроту и творческую новизну, образца позднего "Chicago" или те же "Rolling Stones".

И вот, в середине 70-х годов формируются два таких явления, как диско и музыка панков, совершенно разных по своему социальному содержанию и даже антагонистичных по отношению друг другу. Несмотря на явную несовместимость, их сближает то, что оба появились по одной и той же причине - как антиподы по отношению к рок-музыке. Поэтому эти виды можно было бы объединить под общим термином: анти-рок.

Диско как особый музыкальный и социо-культурный феномен, начал свое формирование где-то с 1974 года. Правда, нечто похожее на дискотеки, существовало в Европе еще с пятидесятых годов. Во Франции, в частности, с ее традициями времяпрепровождения в маленьких кафе, владельцы этих заведений уже давно ввели практику использывания проигрывателей вместо живых исполнителей. В США в начале 60-х, когда страну захватила волна увлечения твистом, возникли танцевальные заведения, где заводились пластинки, то есть диски. Тогда же возник новый тип профессионалов в поп-музыке - "диск-жокей" ( Disc jockey ), или сокращенно "ди-джей". Обычно это были привлекательные внешне, ритмичные и развязные молодые люди, разбирающиеся в музыке, умеющие держать свою аудиторию рассказами и комментариями во время проигрывания дисков. Одной из функций первых дискотек была проверка на публике новых записей. В дальнейшем такие места стали называться дискотеками ( discotheque ), или сокращенно - диско. Отсюда и произошло название самого вида этой музыки, возникшей несколько позднее. Во второй половине 60-х, вместе с появлением биг-бита и развитием рок-музыки, живое исполнение почти полностью оккупировало все заведения, где раньше просто танцевали. Там образовывалось нечто вроде рок-клубов, а после 1966 года, когда запретили ЛСД, андеграунд-клубов. Таким образом, в этот период бывшие "диско" перешли в руки рок-предпринимателей, а это означало, что там собиралась преимущественно белая публика. В 70-е годы началось как бы возрождение дискотек, но пока на расовой основе. Черная молодежь, аутсайдеры в американском обществе, вынуждены были где-то собираться вместе и танцевать под свою музыку. А в то время уже сформировалась поп-музыка черных - соул и фанк. Поскольку наиболее типичные и яркие образцы этих жанров для танцев не очень подходили, то естественным путем сформировалось упрощенное их подобие, получившее название диско. Ведь звучала эта музыка не "живьем", а с дисков, в дискотеках. Были тогда и другие аутсайдеры в обществе - гомосексуалисты. В демократическом американском обществе их не преследовали и в правах не ущемляли, но значительная часть населения внутренне относилась к этой категории отрицательно. Это выражалось, хотя бы в том, что многие профессиональные музыканты, вплоть до увольнения из профсоюза, наотрез отказывались играть в так называемых "гей-клубах"2. Это обстоятельство и привело к использованию в таких заведениях дискотечной формы работы. Но обычные синглы, да и долгоиграющие пластинки состояли из довольно коротких песен, длиной в три-четыре минуты, что неудобно для танцев. И вот, начиная с 1974 года владельцы дискотек стали заказывать фирмам звукозаписи пластинки, которые удовлетворяли бы совокупности ряда требований: звучали дольше, чем синглы, и имели более высокие технические характеристики. В результате появился новый тип пластинок, так называемые "двенадцатидюймовки", то есть диски размером с L.Р., но на сорок пять оборотов, с одной или двумя пьесами на каждой стороне. Увеличенный размер пластинки позволил расширить и углубить бороздки и повысить частотные характеристики записи. Сперва такие пластинки были лишь достоянием дискотек, а позднее стали продаваться обычным покупателям. Для "двенадцатидюймовок" потребовалась и особая музыка, представляющая собой удлиненные варианты модных хитов, доведенные с четырех до десяти или шестнадцати минут. При этом нередко песня превращалась в инструментальную танцевальную пьесу или попурри из ряда хитов, исполненных в одном темпе - 112 ударов в минуту, характерном для диско. Постепенно дискотечноый вид отдыха становился все более популярным, а интерес к рок-музыке спадал. Стал меняться и состав посетителей дискотек. Если поначалу дискотеки были достоянием гей-клубов или обслуживали низшие слои населения США, жителей негритянских и латинских кварталов, то со временем стали возникать смешанные и белые дискотеки. Постепенно дискотечный бизнес перекочевывает в более респектабельные районы американских городов, число дискотек и их посетителей растет. В 1977 году в США уже сотни радиостанций специализировались на трансляции диско-музыки. Более двадцати тысяч дискотек функционировало в стране, причем большинство из них было построено специально для этой цели. Так, например, дискотека "Фэйзис" в Атланте, стоившая полтора миллиона долларов, пропустила через себя за период лихорадки более тридцати шести миллионов посетителей. Истоки диско лежат, как мы уже упоминали, в музыке соул и фанк, хотя здесь мы имеем дело с полным вырождением сущности этих жанров. В первую очередь исчезли какие-либо намеки на социальные, расовые и любые другие проблемы в текстах. "Музыка души" превратилась в музыку тела, в чисто прикладное явление, аналогичное красивым обоям или кафелю в ванной.

Лихорадку диско 1974 - 1979 годов, сравнимую разве что с увлечением твистом начала 60-х и брейк-дансом в 80-х, нельзя объяснить только модой или отнести лишь на счет активности поп-бизнеса. Согласно известной истине, слушатель музыки вынужден отдавать столько же энергии, сколько ее вкладывает исполнитель. Так вот музыка диско, несмотря на свою ритмичность, громкость и кажущуюся энергичность, стала музыкой для психически более вялой части аудитории, не способной по-настоящему отвечать на энергетический напор хард-рока или фанка. Важно отметить, что роль гитары в диско была сведена к нулю. На основе монотонного аккомпанемента с ровными ударами "бочки" на каждую четверть, безо всяких синкоп и "сбивок", звучат струнные, духовые и вокальные группы. Одним из важных факторов, способствовавших перерастанию массовой танцевальной музыки в диско, было появление синтезаторов, поначалу создавших в звучании диско особую ритмическую структуру, некую "булькающую" среду, а затем и подменивших все натуральные инструменты, включая ритм-секцию, то есть бас-гитару и барабаны.

В начале 70-х годов фирма "Motown" переживала определенный кризис, связанный с внутренними противоречиями между Берри Горди и его компаньонами. В результате фирму покинул целый ряд звезд, таких, как Глэдис Найт или Марта Риверс. Ушли также и продюсеры - авторы песен Лэмонт Дозиер и братья Эдди и Брайен Холланды ("Holland-Dozier-Rolland"). На фоне определенного ослабления традиций соул появляются на поверхности новые фирмы, ориентированные на процесс облегчения, адаптации фанка. Одной из таких фирм, подготовивших аудиторию к диско, стала "Рhiladelрhia International". Используя традиции оркестровок "под Мотаун", привлекая высококлассных аранжировщиков, создатели фирмы Кенни Гэмбл и Леон Хафф сумели добиться своего звучания, получившего название "Рhilly Sound". Типичным для таких фирм устремлением было нивелирование, расширение рынка сбыта при помощи учета вкусов как белой, так и цветной аудитории, как тинэйджеров, так и людей старших поколений. Яркими представителями этой фирмы были: певец и продюсер Барри Уайт, группы "Blue Notes", "Three Degrees", "Stylistics", "Love Unlimited". Начав свое существование как феномен черной массовой культуры, диско постепенно захватило и белую аудиторию, перекинулось в Европу, а главное - стало музыкой для людей всех возрастов, а отнюдь не "молодежной музыкой", как это иногда думают. Появился европейский вариант диско, так и названный "Eurodisco", значительно повлиявший на дальнейшее развитие поп-культуры. Зарождение этого направления связано с именем итальянского композитора и продюсера Джорджио Мородера, обосновавшего свою фирму в ФРГ, в Мюнхене.

Американский исследователь музыки соул Арнольд Шоу так описывает один из поворотных моментов в истории диско, сделавший карьеру Мородера. В 1975 году владелец фирмы "Casablanca Records" Нэйл Богарт собрал на своей калифорнийской вилле компанию друзей и демонстрировал им новые демо-записи. Среди прочих на этой вечеринке прозвучала четырехминутная пьеса, полученная из Мюнхена от малоизвестного композитора-аранжировщика Мородера. Запись была сделана молодой негритянкой из Бостона - Донной Саммер и представляла собой набор вздохов, стонов, томных вскриков и прочих звуков откровенно эротического содержания, имитирующих оргазм, под монотонный ритмический аккомпанемент. Гости Богарта, пораженные записью, просили повторить ее несколько раз. На следующее же утро Богарт позвонил Мородеру в Мюнхен и попросил сделать значительно более удлиненный вариант. В результате появилась 17-минутная пьеса, "Love to Love You, Baby", принесшая славу Донне Саммер, богатство Джорджио Мородеру и заложившая основы евродиско.

Среди черных американских групп, сделавших свой вклад в музыку диско, можно выделить, прежде всего, "Soul City Orchestra", выпустившую свой известный диск "The Hustle" еще до Донны Саммер. Группа "Taste of Honey" была названа лучшей в своем стиле на конкурсе Грэмми 1979 года. Нельзя не выделить группу "Cool and the Gang", сохранившую по возможности признаки фанка в диско-музыке, и "Trammрs", которая представляла собой образец диско с большим включением латиноамериканской музыки - "латин-диско".

На первой волне нового увлечения сделали карьеру и ряд белых американских групп, такие, как "K С" или "Sunshine Band". Многие признанные авторитеты черного соул, фанка и джаза сделали крен в сторону диско: Джеймс Браун, Уилсон Пикетт, Джонни Тэйлор записали пластинки в русле модного направления. Несмотря на распространяемое белыми рок-фанатами утверждение, что лихорадка диско - это негритянско-гомосексуальная зараза, немало известных белых рок- и поп-исполнителей стали выпускать свои записи, в той или иной степени имеющие отношение к музыке диско. Крен в сторону этого новомодного течения сделала Барбара Стрейзанд, записавшись в 1979 году вместе с Королевой Диско Донной Саммер. Не сочли для себя зазорным начать работать в этом стиле Барри Манилов, Род Стюарт, Пол Маккартни со своей группой"Wings", "Doobie Brothers" и даже "Rolling Stones". Появились и пародии на диско. Первым откликнулся апологет сюрреального цинизма, мастер розыгрыша Фрэнк Заппа, который, следуя стилистике своей группы "Mothers of Invention", выпустил запись под названием "Dancin' Fool" ("Танцующий дурак"). Приобщились к диско и джазовые музыканты, сделав немалый вклад в усложнение его оркестровок. Среди известных имен здесь Эумире Деодато, Боб Джеймс, Хэрби Хэнкок, Куинси Джонс.

Особое место в диско-культуре занимает группа "Village Рeoрle", состоящая из четырех негров и двух белых, открыто декларирующих свою причастность к гомосексуализму в текстах, одеждах, манере поведения. Она была и осталась напоминанием о том, что диско всколыхнуло различные эротические настроения, связанные с отклонением от нормы, дремавшие в недрах среднего класса. "Village Рeoрle" была группой, одной из последних снискавшая громкий успех на волне лихорадки диско.

Несмотря на свое американское происхождение, диско стало все более и более влиятельным именно в европейском обличии. Диско-бизнес в Европе перерос уровень чисто музыкального бизнеса, включившись как составная часть в экономику ряда стран. Так, например, деятельность шведской группы "ABBA" была тесно связана с фирмой "Volvo", а также с нефтяными компаниями. Дело создания диско-продукции стало адекватным дизайну в его высшей стадии развития - то есть социальному проектированию. Такие группы, как "ABBA", "Boney M" или "Convention" являются типичным продуктом, полученного в результате тщательного изучения и прогнозирования тенденций изменения спроса на развлекательную музыку.

Особую роль в популяризации диско среди белой аудитории сыграл фильм 1977 года "Лихорадка в субботу вечером" (Saturday Night Fever). Музыку к этому фильму написала группа австралийского происхождения "Bee Gees", ставшая после этого надолго популярной как в США, так и во всем мире. Фильм имел колоссальный успех, способствовал разжиганию диско-страстей и принес известность его участникам, в первую очередь Джону Траволте, сыгравшему главную роль. В картине хорошо просматривается, чем является дискотека в бедном квартале Нью-Йорка для простых рабочих и служащих, приходящих туда по субботам, чтобы поучаствовать в танцевальном марафоне и хоть на время забыть о серости своего существования.

Постепенно популярность диско распространилась и на детей, когда стали открываться дневные дискотеки для так называемого "поколения пепси" - для детворы, катающейся на роликах. Но вот осенью 1979 года в США почувствовались первые признаки спада эпидемии. Газета "Wall Street Journal" в большой статье проделала анализ ситуации с дискотеками, радиостанциями и фирмами грамзаписи, придя к выводу об ослаблении интереса к диско. Одной из причин этого стало пресыщение однообразной, бессодержательной музыкой, другой - резко отрицательная реакция на диско приверженцев рок-музыки, как слушателей, так и музыкантов. Реакция проявлялась по-разному: от писем в газеты до активных антидиско-демонстраций. Так, летом 1979 года в Чикаго, бывший диск-жокей, потерявший работу на радиостанции в результате переориентации ее на музыку диско, организовал массовую акцию протеста на стадионе во время бейсбольного матча. Семь тысяч рок-фанатов выскочили на поле стадиона в перерыве между таймами и уничтожили принесенные с собой дископластинки. Второй тайм футбольного матча не состоялся. (продолжение Главы 8).

*****

1 Баббл-гам - детская жевательная резинка для надувания пузырей.

2 гей - то же, что в русском жаргоне - "голубой".


А.Козлов "Рок: истоки и развитие" Глава 8. Часть 2.

Глава 8. Анти-рок: диско и панк (окончание)

Части: 1 2

Музыка диско сыграла странную роль в дальнейшей судьбе рок- и поп- музыки. Прежде всего, она была как бы впитана практически всеми известными направлениями, в результате чего появился ряд суррогатов, являющимися, по сути дела, сильно разбавленными растворами своих оригиналов - диско-джаз, диско-рок, диско-фанк, диско-классика, техно-диско и т.д. Такое слияние не только разбавляло суть любого вида музыки, а чаще всего просто их опошляло, делая музыкой для дураков. В то время это было видно сразу, но только сейчас, спустя более двадцати лет со времени появления диско, стало явным еще одно пагубное влияние этого изобретения. По моему мнению, диско стало одной из главных причин того, что за отрезок времени длиной около пятнадцати лет в области поп- и рок-музыки не возникло ни одного нового направления, ничего такого, что можно было бы назвать своим термином и рассматривать как нечто, имеющее свои отличительные особенности. Ведь процесс возникновения новых и новых направлений, начиная с буги-вуги, ритм-энд-блюза, рок-н-ролла, твиста, биг-бита, британского блюза, соул, фанки, многочисленных рановидностей рок-музыки, рэггей, брейка, рэпа, музыки панков, техно, новой волны, нью-эйджа и того же диско, шел непрерывно, выдавая следующий продукт с периодичностью раз в пять лет, максимум. Но после 1982-83 годов принципиально нового в современной молодежной музыке не наблюдается. Появляются иногда новые слова, типа "эсид-джаз" или "рэйв", но это лишь слова. Ничего нового в музыкальном смысле за ними не стоит. Может быть, в недрах субкультуры давно созрело множество новых идей, но для воплощения им необходимо прорваться на поверхность, пробив толстый слой диско-масс-культуры. Современная культура, не только музыкальная, напоминает мне старое озеро с заросшей, затянувшейся поверхностью, через которую пробиться из-под воды на свежий воздух довольно трудно. Для этого недостаточно иметь талант и высокопрофессиональный продукт, нужны еще дополнительные возможности - большие деньги, связи, наглость. Тем более, что все эти качества имеются у тех, кто контролирует непроницаемость этого самого слоя, - у представителей машины поп-бизнеса, которая с течением времени усовершенсвовалась и сбоев почти не дает. Вот и получился настоящий "застойный период" в поп-музыке, как жизнь в СССР при Брежневе.

Диско вполне логично сравнить с гипнозом, которому добровольно поддавались те, кто подсознательно искал ухода от проблем, стремясь к иллюзии красивой и модной жизни. Гипноз не такая уж загадочная штука, как думают многие. Одно дело, когда настоящий гипнотезер-экстрасенс усыпляет людей внушением на расстоянии, молча, за счет своей воли. Другое - когда ученые-психологи, исследуя механизмы высшей нервной деятельности у животных и людей, усыпляют их в лаборатории простым механическим способом, ничего не внушая. Да и что можно внушить курице или кролику. Им просто дают смотреть на равномерно мигающий источник света или слушать монотонно прерывающийся звук. Отсюда и притягательность диско, где монотонность игры бочкой на каждую четверть такта практически усыпляет человека, как курицу, но не в физическом, а в каких-то других смыслах. Усыпляется чувство реальности, реального осознания и самооценки себя самого. Дискотека - это замечательная среда для самообмана, сродни наркотикам, которые, кстати, нередко являются негласным приложением к такому виду отдыха.

Наблюдения за поведением молодых людей в современных дискотеках навели меня на печальные мысли. Когда я был старшим школьником, в 1951-53 годы, то основным местом проведения времени, встреч с друзьями, "кадрежа" девушек и просто "тусовки" были "танцы", не считая вечеринок на "хатах" и "прошвыривания" по "Бродвею". Танцы проходили на школьных и институтских вечерах, среди своих, а также на специальных танц-площадках, то есть в специальных залах, куда надо было ехать, покупать билет, и вливаться в толпу незнакомых молодых людей, с перспективой нарваться в конце вечера на драку. Так вот, обстановка на танцах была характерна, прежде всего тем, что самих видов танцев было много и разных, и все их, при необходимости, надо было уметь танцевать. Были танцы официально разрешенные и даже навязываемые, типа вальса, вальс-бостона, польки, па-де-граса или па-де-патинера. Их танцевали послушные комсомольцы и пионеры. Были и полузапрещенные танцы, к которым относились танго и фокстрот. В школах они почти не разрешались, а в институтах иногда исполнялись, но не часто. Особый интерес вызывали "стильные" танцы, отчего и молодых людей, владевших ими, стали обзывать "стилягами". Это были, непонятно как проникшие к нам через "железный занавес", и сильно видоизмененные американские "буги-вуги", "джиттер баг" и "линди хоп". Но мы их называли по-своему - "канадский", "атомный" или "тройной Гамбургский". Кто придумал эти названия, да и сами телодвижения, никто не знает. Но танцевать их надо было уметь, а главное - надо было рискнуть, ведь за сам факт публичного исполнения стильных танцев выгоняли из комсомола, из школы, а то и из института. Найти себе партнершу для танцев "стилем" было чрезвычайно трудно, ведь "чувих" было намного меньше, чем "чуваков", так что частенько танцевали вместе два приятеля, и это не осуждалось и не вызывало намеков на "голубизну", о ней тогда просто ничего не знали. Для беспрепятственного исполнения стильных танцев в Москве устраивальсь нелегальные вечера отдыха в снимаемых специально малозаметных Домах Культуры. Нанимался подпольный джаз-бэнд. Там собирались только "чуваки" и "чувихи", и делали, что хотели, но мероприятие было рискованным, поскольку нередко кто-то доносил и налетала облава с "раковыми шейками". Разбегались кто куда. Иногда дело заканчивалось большими неприятностями, особенно для организаторов. И все это было из-за танцев.

К 90-м годам такие понятия как "танцы" и "дискотека" стали просто несопоставимыми. На танцы ходили, чтобы пообщаться, познакомиться, танцевали только парами и только в том случае, когда умели танцевать, причем много самых разных танцев. В дискотеку часто ходят в одиночку, танцуют в одиночку, уходят в одиночку. Танцуя, двигаются, чаще всего, стоя на месте, как нравится, как умееют. Да и специального умения на требуется, партнер не обязателен, разнообразие в музыкальном фоне незначительное. Но главное различие даже на в этом, а в психологической подоплеке. В послевоенные танц-залы времен боббисокеров, на рок-н-ролльные балы середины 50-х, на психоделические хэппенинги калифорнийских и лондонских хиппи конца 60-х, на сборища брейк-дансеров начала 80-х, приходили самые активные, самые ловкие и энергичные представители своего поколения, реализовавшие свое превосходство перед остальными в танце. Но как показала жизнь, толпа подолгу не могла терпеть такую форму проведения свободного времени. Сперва шейк и твист, а затем диско стало основой массового, обезличенного расслабления, идеально подходящего для вялого середняка. Вдобавок, чтобы уметь танцевать рок-н-ролл или выполнять элементы брейк-данса, надо не просто тренироваться и содержать себя в отличной спортивной форме, надо вообще вести здоровый образ жизни. Никаких наркотиков, никакого алкоголя. Иначе не удастся прокрутить вокруг себя свою партнершу или повертеться, стоя на голове.

Было бы неверным сваливать на дискотеки и на диско все беды в ситуации музыкального застоя. Имеются и другие, более общие причины того, что постоянно происходит с культурой во всем мире. Очевидно, падение такой махины-пугала как Советский Союз, значительное снятие международной напряженности в связи с этим, сделало жизнь в христианском мире более спокойной. Как известно, все интересные музыкальные явления нашего столетия возникали как результат недовольства, протеста, как контркультура. Если застой в музыке так затянулся, то может быть, не накопилось еще достаточно негативной энергии, чтобы подпитать новое молодежное движение, а вместе с ним и соответствующую музыку. А пока диско продолжает выполнять свою функцию музыкального "эликсира счастья", подменяя молодым профанам то, что когда-то было рок-музыкой.

Если диско оттянуло на себя социально равнодушную, более или менее устроенную в жизни и энергетически вялую часть молодежи, то музыка панков, наоборот, объединила наиболее агрессивную, нонконформистскую и неустроенную ее часть. Мы не будем здесь подробно рассматривать причины возникновения панк-культуры. Но, насколько мне удалось понять, одной из них была радикальная социально-экономическая политика Маргарет Тэтчер, пришедшей тогда к влсти в Великобритании. Как это чаще всего случается, принятие некоторых новых законов, направленных на улучшение экономики страны, вызывает отрицательные последствия в неожиданной области жизни. Как в случае с Тришкиным кафтаном. Существует мнение, что именно из-за каких-то Тэтчеровских изменений в Англии молодежь этой страны оказалась ущемленной в праве на работу, в результате чего процент молодых людей в армии безработных заметно возрос. Безработица стала вдруг массовым явлением среди молодежи, причем любой, как бедной, так и благоустроеннй. Проблемой для тинэйджеров стало не столько отсутствие заработков, сколько вынужденное безделие после окончания школы, колледжа, университета. Как ни странно, но второй, сопутствующей причиной зарождения культуры панков было развитие индустрии дешевых электромузыкальных инструментов, простеньких любительских синтезаторов "самоиграек", со встроенными секвенсорами, драм -машин и др. В результате наличия свободного времени и легкого доступа к современным средствам извлечения звуков стихийно образовалось большое число любительских ансамблей, ни на что не претендующих, кроме желания выразить свое недовольство происходящим. А не нравилось им все, что относилось к поколению их родителей. Само это движение в молодежной среде представляет чрезвычайный интерес для исследователей, так как является индикатором многих глубинных процессов, происходящих в обществе. Музыка служила для панков не менее важным средством самовыражения, самоотделения от остального мира, чем одежда, прическа, жаргон и манера поведения. Термин "Рunk-Rock" достаточно противоречив и даже бессмыслен, так как музыка истинных панков с самого начала представляла собой антирок. Появившиеся же позднее пост-панк и новая волна, которые использовали, скорее, внешне-эстетические параметры, чем внутреннюю нигилистическую, дилетантскую и антикоммерческую ее сущность, были уже чем-то совсем другим. Вся эстетика панков, их нарочитая агрессивность, стремление к эпатажу любыми средствами, выражала главным образом идеологию аутсайдеров, т. е. бесталанных, обделенных судьбой неудачников, обозленных на преуспевающий мир. Но культура эта зачастую формировалась отнюдь не аутсайдерами, а людьми талантливыми, преуспевающими и тонко чувствующими ситуацию. Примером этого могут служить имена журналистов, диск-жокеев и продюсеров, переключившихся на новые формы активности в молодежной среде. Хотя первые проявления панк-музыки наблюдались в Англии в середине 70-х годов, идеологические ее источники можно найти гораздо раньше - в андеграунд-культуре США конца 60-х - начала 70-х , в деятельности таких музыкантов, как Лу Рид и Джон Кейл из группы "Velvet Undergrоund", Игги Поп, Пэтти Смит, группы "Ramones" и "New York Dolls". Однако декадентская обстановка нью-йоркских лофтов, упадочная богемность андеграунда, пронизанная ложным мистицизмом, дадаизмом и маркузианством, реализовалась в среде неудавшихся художников, артистов, поэтов и музыкантов, несостоявшихся студентов творческих институтов. Элитарность и изысканность этого движения не позволила ему стать таким массовым и антипрофессиональным, как движение английских панков. Самая демократическая в мире страна Америка, но и самодовольно преуспевающая, не приняла культуры панков ни в самом начале, ни потом, когда это уже стало модой.

В каком-то смысле предшественниками музыки панков были и гараж-бэнды 60-х годов в США, а также ансамбли, относящиеся к так называемому "паб-року" (рub-rock). Все эти уличные, дворовые или забегаловочные ансамбли - тоже пример определенной реакции на распространение стадионного рока. Пивнушечный паб-рок, особенно развитый в Англии в период 1972 - 1974 годов и представленный такими группами, как "Brinsley Schwarz", "Bees make Honey", "Ducks Deluxe", "Ace", "Kilburn", "Kokomo" или "Dr. Feelgood", естественно обратился к традициям: к ритм-энд-блюзу и рокабилли, к простой полуакустической музыке. Будучи в чем-то прообразом панк-групп, паб-рок-бэнды принципиально отличаются от них своей направленностью. Они пытались сохранить, если не возродить, дух добрых старых времен. Панки же начали использовать музыку юности своих родителей как объект пародии, насыщая ее негативистской эстетикой.

Одним из первых, кто способствовал формированию музыки панков в Англии, был Малколм Макларен, владелец магазина модной молодежной одежды в Лондоне. В 1974 году он решил попробовать себя в качестве менеджера группы "New York Dolls", для чего переехал на некоторое время в США. Ознакомившись с атмосферой богемных нью-йоркских клубов и уловив некоторые новые тенденции, он, по возвращении в Лондон, решил сделать свой магазин центром панк-моды. Для этого он переименовал его из "Let it Rock" в "Sex" и начал торговать одеждой, спроектированной согласно последним фасонам нью-йоркского андеграунда. Наряду с различными кожаными изделиями, куртками, жилетами, ремнями и бандажами, а также набором резиновых половых органов, в витринах появились рубашки или майки с лозунгами панков, одним из которых являлся "Blank Generation" (пустое поколение). Этот лозунг довольно точно отразил тогдашнее состояние умов молодежи, лишенной идеалов, со смутной шкалой ценностей и привычкой отрицания всего. Собрав вокруг себя определенный круг молодых людей, Макларен создает музыкальную группу, отвечающую истинному духу нигилизма и антиэстетики, присущему панкам. К концу 1975 года сложился состав, который получил название "Sex Рistols". В него вошли гитарист-певец Стив Джонс и барабанщик Пол Кук; бас-гитаристом стал сотрудник магазина Глен Мэтлок, а на роль главного солиста выбрали человека из случайных покупателей по имени Джон Лайдон. Он привлек внимание своей необыкновенно отталкивающей внешностью - бледным прыщеватым лицом с сальной гримасой. Внешне это был прирожденный панк и не нуждался в гриме. Из-за плохого состояния зубов ему предложили взять псевдоним "Rotten", что означает "гнилой". Так появился на свет Джонни Роттен, один из первых кумиров ранних панков, выразитель их устремлений, настроений и идей.

В ноябре 1975 года начались выступления группы "Sex Рistols" в колледжах Лондона, и сразу же возникли конфликты между возбужденной публикой и местными организаторами, пытавшимися прекратить концерт, представляющий собой некий хэппенинг с непристойностями, сквернословием и другими формами намеренного эпатажа. Позиция группы была четко обозначена надписью на майке Джонни Роттена "I hate Рink Floyd" ("Я ненавижу "Пинк Флойд"). Характерно то, что объектом нападок была выбрана самая утонченная и уважаемая группа Лондонского Андеграунда. В газете "New Musical Exрress" он заявил: "Мы - не музыка, мы - хаос". Примитив, нарочитый непрофессионализм музыкального сопровождения подчеркивал, что разницы между зрителями и артистами практически нет. Сам Макларен говорил, что "Sex Рistols" не стремится играть хорошо, главное, чтобы любой парень из публики мог попробовать себя на сцене. Пародии на известные хиты, на популярные рок-группы, карикатуры на отдельных звезд, глумление над английской королевой в песне "God save the Quееn" ("Боже, храни Королеву"), издевка над хиппи и их устаревшими идеалами "мир и любовь" - вот что составляло творческий метод группы и перешло затем в панк-культуру.

Такая эстетическая позиция явно привлекала определенную часть нигилистически настроенной молодежи, которая нуждалась в активном общении, особенно если при этом выходили наружу все накопившиеся и неосознанные проблемы, недовольство, злоба, зависть, чувство безнадежности. В декабре 1976 года группа "Sex Рistols" была показана по телевидению, вызвав резко отрицательную реакцию лондонских газет и всей общественности и породив большое число подражателей в молодежной среде. Количество панк-групп в Англии стало заметно увеличиваться, в Лондоне был проведен фестиваль панк-музыки, открылся "Roxy Club" и образовалось несколько площадок для постоянных концертов, что способствовало приезду целого ряда американских единомышленников.

Наряду с "Sex Рistols" у истоков панк-музыки стояли: певцы Ян Дьюри с "Blockheads" и Гэри Ньюмен с "Lazers" и "Tubeway Army", группы "Siouxsie and the Banshees", "Clash", "Damned", "Buzzcocks", "Boomtown Rats". Для первого периода расцвета музыки панков в Англии характерно отрицательное отношение к индустрии пластинок, к паблисити, к популярности и богатству, присущим глэм-року, поп-музыке или диско. Но продержались на такой позиции группы недолго. Многие из них стали искать контактов с различными студиями звукозаписи, чтобы включиться в игру хит-парадов. Многие специалисты, ранее пропагандировавшие рок и поп, откликнулись на это. Лондонская газета "New Musical Exрress" в лице журналистов Ника Кента и Тони Гарсонса взялaсь рекламировать новые панк-группы. Диск-жокей радиостудии "Radio One" Джон Пил начал транслировать их любительские записи, чем немало способствовал их популяризации и налаживанию связей с миром профессионального поп-бизнеса. Правда, продюсеры ставили группам условия, касающиеся повышения качества исполнения и оркестровки, требуя отхода от явного дилетантизма. Это привело к неизбежной профессионализации ряда панк-групп и рождению более профессиональной и коммерчески-ориентированной музыки, которую можно условно обозначить как "панк-рок" или, скорее, как "поп-панк". Образовалось большое количество маленьких, так называемых, независимых фирм, ориентированных на запись только такой музыки, что привело к появлению еще одного вида хит-парадов, составленных из синглов, сделанных на независимых фирмах. Интересно, что первый опыт выпуска сингла группы "Sex Рistols" в 1976 году фирмой "EMI" закончился неудачей. Персонал фирмы отказался печатать копии уже записанного сингла, а магазины, специализирующиеся на продаже рок-пластинок не захотели их реализовывать. Контракт был расторгнут, несмотря на полученный аванс в 40 000 фунтов стерлингов. Но не прошло и года, и сами продюсеры, почувствовав запах наживы, стали искать новые панк-группы, слушать их любительские записи и, в конце концов, издавать их пластинки.

В 1978 году на короткое время возникло направление, получившее название "Рower-рoр", построенное на интерпретации красивых популярных песен в эстетике музыки панков. Оно было представлено такими группами. как "Плизерс", "Yachts Boyfriends" и "Bunned". Переход панк-групп в статус поп-звезд воспринимался в среде панков как предательство. Одна из наиболее талантливых панк-певиц Хэйзл О'Коннор снялась в почти автобиографическом художественном фильме "Breakin' Glass", где рассказывается о судьбе солистки из панк-группы, выбившейся из низов в поп-звезды. Фильм заканчивается тем, что его героиня попадает в больницу с тяжелым нервным расстройством в результате неразрешимых внутренних противоречий, усугубляемых гневными звонками и письмами от бывших поклонников, обвиняющих ее в измене.

Панк-эстетика стала модной среди определенной части молодежи. Это сразу привлекло внимание предпринимателей, увидевших и здесь возможность заработать деньги. Сперва стали появляться полулюбительские записи, сделанные прямо на выступлениях панк-групп в различных заведениях. На этом выросло большое число так называемых "инди"3, маленьких независимых фирм, иногда состоящих из одного человека с магнитофоном. Повышенный интерес к новому течению обеспечивал нетребовательность покупателей к качеству записи. Но затем за дело взялись более солидные фирмы, что в конце концов привело к появлению подделок под-панк и фактически погубило само движение. Наиболее яростные его приверженцы понимали это и намеренно обостряли ситуацию, отделяя себя от модников новой волны. Так как основным психологическим стержнем эстетики панков является крайний индивидуализм, то основная часть панк-групп оказалась вне политических или социальных проблем. Лишь некоторые, например, "Clash" или "Jam" были сориентированы на протест против социальной несправедливости, бюрократии и репрессий. В сложной политической ситуации в Англии конца 70-х годов экстремистские реакционные организации, такие, как Национальный фронт, использовали наиболее агрессивные панк-группы в своих акциях. Однако другие, прогрессивно настроенные группы, в числе которых были "Tom Robinson Band", "Gang of Four", "Crass" или "Ruts", нередко принимали участие в митингах и демонстрациях Антинацистской лиги. Если же говорить о пронацистских и расистских настроениях, в которых часто обвиняют панков, то они всегда были свойственны группировкам "скинхэдов" - бритоголовых, которые в уличных стычках, на митингах и на концертах избивали в прежние времена модников и хиппи, позднее - панков и хип-хоперов, а также всех инородцев и эмигрантов - негров и азиатов, борясь за "чистоту британской расы". Но вот уже к 1978 - 1979 годам короткая эпоха музыки английских панков подошла к концу. Как символ этого, после скандальных гастролей в США, распалась группа "Секс Пистолз", которую покинули Роттен и сам Макларен. Подстегнутое взрывом активности панков и поддерживаемое машиной поп-бизнеса, в конце 70-х годов начало бурно развиваться новое, многообразное направление - "new wave", рок Новой волны. Далее к Главе 9.

*****

3 Indie - сокращенно, от слова Independent -независимый.


А.Козлов "Рок: истоки и развитие" Глава 9.

Глава 9. От реггей к новой волне

Прежде чем приступить к анализу ситуации в рок- и поп-музыке 80-х годов, необходимо остановиться на некоторых тенденциях, характерных для конца 70-х и предопределивших дальнейший ход формирования молодежной музыкальной культуры. Это было время обесценивания идеалов музыки панков, отказа ряда панк-групп от подчеркнутого дилетантизма, от конфронтации с профессиональной рок-музыкой. Переход в систему поп-бизнеса, зависимость от механизма формирования хит-парадов привели панк-группы, помимо их воли, к профессионализации, популярности и материальному благополучию, если не богатству. Одновременно с этим имидж панка незаметно превратился из вызывающего опознавательного знака в разновидность молодежной моды. Как следствие и, отчасти, как продолжение музыки панков, возникло широкое и многообразное течение под названием "нью вэйв" (New Wave), уже в раннем периоде которого можно выделить ряд направлений. Первое представлено группами, которые пошли по пути сохранения, если не возрождения идей ритм-энд-блюза, рок-н-ролла и британского биг-бита 60-х годов. Их музыку, исполняемую традиционным гитарным составом, можно считать панк-роком. Нередко, в специальной литературе ее называют более точно: "пост-панк". Наиболее типичными представителями этого направления являются как перестроившиеся ранние панк-группы. так и группы второго поколения панков. Сюда относится прежде всего "Рublic Image Limited", созданная в 1978 году бывшим певцом "Sex Рistols" Джонни Роттеном, ставшим снова Джоном Лайдоном. В другой пост-панковской группе "Rich Kids" оказался бас-гитарист Глен Мэтлок, которого еще в 1977 году выгнали из "Sex Рistols" за стремление "научиться лучше играть". Необходимо назвать и такие группы, как "Echo and the Bunnymen", " Boomtown Rats", "Pretenders", "Joy Division", "Undertones", "Clash", "Stranglers".

Другое направление в рамках "новой волны" сложилось в связи с переходом ряда групп на электронику, на синтезаторы и компьютеры, заменившие традиционные гитары, бас-гитары и даже барабаны, что неизбежно повлекло за собой потерю одной из существенных сторон рок-музыки - ее блюзового начала, реализуемого живым гитарным исполнением. Наиболее типичными представителями электронной рок-музыки "новой волны" стали английские группы типа "Ultravox", "Human League", " Depeche Mode". Характерно, что некоторые из них сохранили незначительные внешние признаки имиджа панков. Нельзя не отметить и ту часть "новой волны", которая представляет варианты возрожденных (а может быть, пародируемых ) традиционных стилей. Так, американская группа "Stray Cats" стала представлять новый вид рокабилли, а английский певец-гитарист Элвис Костелло, выходец из паб-рока, воссоздал, даже внешне, образ незабываемого Бадди Холли.

Говорить о "новой волне" невозможно без обращения к "реггей" (Reggae), явлению, тесно связанному с движением панков конца 70-х годов и оказавшему заметное влияние на популярную музыку 80-х годов. Музыка "реггей" (иногда можно встретить это слово произносящимся как "регги") зародилась в Вест-Индии, на острове Ямайка, став частью национально-освободительного движения, существовавшего там со времен колониализма и рабства. В 30-е годы нашего столетия одной из форм этого движения стало так называемое растафарианство. Десятилетием раньше один из лидеров борьбы за права негров на Ямайке Маркус Гарви (1887-1940) выдвинул идею движения "Обратно в Африку", получившего массу последователей и среди черного населения. Опираясь на Библию, Гарви пророчествовал, что негров Ямайки спасет от господства белых великий черный лидер из Африки. И когда в 1930 году эфиопский магнат Рас Тафари (Маконнен) был коронован как император с именем Хайле Селассие, негры, верившие пророчеству Гарви, решили, что оно сбылось. Рас Тафари был признан живым Богом и Избавителем. а его приверженцы стали называться растафарианцами. Они избегают употреблять мясо, табак, вино и соль, обожествляют Африку как "отцовский дом" и не стригутся, завивая волосы в длинные локоны, которые считаются антеннами в духовный мир. Зато употребление наркотиков у них не считается грехом, и поэтому достаточно распространено.

Своеобразие музыки ямайских негров объясняется тем, в каких формах развивалось здесь рабовладение и взаимоотношения между плантаторами и черным населением, вывезенным из Африки. В Соединенных Штатах Америки черные рабы в обязательном порядке приобщались к христианству и вместе с ним к европейской культуре, в частности - к музыке. Это и послужило причиной появления таких новых форм, как госпел, спиричуэл или блюз. По пути в Соединенные Штаты часть рабов высаживалась на островах Вест-Индии, где они попадали в особые условия. Колонизаторы и рабовладельцы Ямайки, голландцы и британцы, не приобщали негров к христианству, предоставив бывших африканцев самим себе и в культурном и в религиозном смысле. Для ямайских рабов сохранение своих традиций, мистических обрядов, танцев, песнопений и много другого было главным, если не единственным способом выживания. Благодаря этому на Ямайке до сих пор сохранились некоторые элементы культуры, исчезнувшие в Африке с приходом туда цивилизации. Такому процессу способствовало и то обстоятельство, что рабы, завезенные сюда, были родом из соседствующих регионов Западного побережья Африки, близких по языку и культуре.

Негритянское сообщество на Ямайке состояло из двух частей. Одна представляла собой военизированную независимую общину, располагавшуюся в труднодоступных горных районах острова. Община состояла из тех, кто, рискуя жизнью бежал от хозяев, обрекая себя на партизанское, но свободное существование. Эти люди называли себя марунами. Они полностью сохраняли африканские традиции, где религиозные нормы и представления, ежедневное поведение, бытовые правила и элементы культуры были слиты в единое целое. Маруны владели тайнами целительства, они пользовались во время специальных обрядов особой магической силой. Маг и целитель был центральной фигурой в марунской культуре, называвшейся Майал (Myal). Другой частью сообщества были рабы, жившие под строгим надзором плантаторов. Опасаясь неповиновения или восстаний, рабовладельцы по возможности пресекали все проявления религиозно-мистических основ африканской культуры, кроме танцев и пения, которые в результате этого приобрели особое, культовое значение. Выражаемые таким способом верования рабов имело название "Кумина" (Kumina). Культ Майал был основой религиозного и политического андеграунда в среде рабов, поддерживая существование культа кумины. Таким образом, на основе идеологии Майал-Кумина на Ямайке развивалась своеобразная музыкальная культура. После отмены рабства в 1833 году началось движение за возрождение Ямайки. Баптистская и Ортодоксальная церковь поддержала его, часть негров приняла христианство, образовались две афро-христианские секты в движении Возрождения, - Пуккумина и Зион Ривайвл. Это повлияло и на характер самой культовой музыки. К ХХ веку популярная танцевальная музыка на Ямайке дошла до нас в виде двух народных танцев - менто и калипсо, которые и помогали объединяться участникам растафарианского движения, сокращенно называющим себя "раста". В 50-е годы ямайская музыка начинает терять свою самобытность, все больше попадая под влияние внешних по отношению к ней форм популярной музыки, и, в первую очередь, американского ритм-энд-блюза. Этому способствовало то, что на Ямайке можно было принимать передачи некоторых негритянских радиостанций, расположенных на южном побережье США, особенно в районе Нового Орлеана. Кроме того, ямайские жители, учившиеся или работавшие в Соединенных Штатах, по возвращении домой привозили пластинки и рассказывали о новых веяниях в музыке американских негров.

Так в попытках самостоятельно освоить ритм-энд-блюз, но не отходя от традиции национальной музыки, возникло направление, явившееся первым предшественником реггей и получившее название "ска" (Ska). Предположительно, слово Ska произошло от известного в джазе Sсat, означающего ритмичное произнесение безсмысленных слогов, сочиняемых на ходу певцом. "Ска" развилось как результат слушания ямайскими музыкантами радиостанций из Майами, передававших ритм-энд-блюз. Характерной особенностью "ска" было преобладание в оркестровке духовых инструментов, исполнявших специфические "риффы": повторяющийся ритмический аккомпанемент. Эта тенденция пришла из вестерн-свинга и новоорлеанского джаза тех лет. В ритмическом отношении ска отличался от ритм-энд-блюза большей изощренностью за счет пропускания сильных долей такта и выделения слабых в соответствии с характером национальной музыки. Первыми представителями ска на Ямайке были Байрон Ли, Лаурэль Эйтикен и Принс Бастер. Страствующие диск-жокеи Байрон Ли и Кокстон Додд одновременно с проигрыванием пластинок делали и записи различных неизвестных исполнителей. В Англии пластинки с такой музыкой появились под нименованием "блюбит" (Bluebeat) - по названию одной из фирм, выпускающих записи подобного рода. Одним из пионеров раннего британского блюбита был Джорджи Фэйм с его группой "Blue Flames", исполнявшей эту музыку в самом начале 60-х.

Другой, несколько более поздней формой реггей было направление "рокстэди" (Rock Steady), в некоторых случаях именуемое "руб-а-даб" (Rub-a-Dub). Если музыка ска ближе к обычному ритм-энд-блюзу, то рок-стэди - это продукт освоения музыки соул. Одним из первых новый термин предложил на своей пластинке в 1966 году Элтон Эллис. В середине 60-х годов музыканты ска-групп все чаще начинают применять электрогитары и бас-гитары, роль духовых ослабляется, постепенно они либо совсем исчезают из оркестровки, либо отходят на задний план. Именно эти изменения и характеризуют переход ска в реггей.

Происхождение термина "реггей" объясняют по-разному. Одни, например, связывают его с английскими словами "рэггид" и "ритм". Рэггид-ритм (Ragged Rhythm)- рваный, истрепанный ритм. Другие соединяют с жаргонным названием уличной женщины в Кингстоне1 - стреггей (Streggae). И, наконец, "регга" (Regga) - негритянское племя в Танганьике, говорящее на языке банту. В музыкальном обиходе слово реггей впервые появилось в 1968 году, в связи с группой "Mytals", диск которой так и назывался: "Do the Reggae". Но ключевой фигурой в истории музыки реггей является Роберт Неста Марли, известный как Боб Марли. Сын простой ямайской женщины и заезжего английского офицера, он с детства мечтал стать певцом и довольно рано начал сочинять песни в духе спиричуэлс. В 1963 году Марли организовал свою первую группу "Wailers". В нее вошли двое его друзей - Нэвилл О'Райли Ливингстон, взявший псевдоним Банни Уэйлер, и Хьюберт Макинтош, известный впоследствии под именем Питер Тош. Со второй половины 70-х годов оба эти музыканта, отделившись от Боба Марли, стали самостоятельно разрабатывать реггей. С момента возникновения и до начала 70-х годов группа "Уэйлерз" последовательно меняла свой стиль от ска и рок-стэди к реггей. Боб Марли примкнул к движению растафарианцев, одновременно он связал свою активность с фирмой грамзаписи "Island", организованной белым уроженцем Ямайки Крисом Блэкуэллом, способствовавшей широкому распространению музыки реггей. После выступлений в 1975 году в Лос-Анджелесе, Боб Марли был окончательно признан критиками "королем реггей". Он завоевал себе авторитет не только как легендарный борец за справедливость, но и как композитор. В списках лучших авторов песен конца 70-х годов, публикуемых популярными журналами, например, "Rolling Stone", его имя находилось рядом с именами выдающихся представителей негритянской музыки - Стиви Уандером и Смоуки Робинсоном. Стиви Уандер, вдохновенный музыкой реггей, нередко вставлял элементы присущих ей фактур в оркестровки своих песен (" Boogie on Reggae Woman").

Общественная и музыкальная деятельность Боба Марли имела особое значение для наций стран третьего мира, гораздо большее, чем для черного населения США, находившегося под влиянием музыки соул и фанк. Более того, исследователи отмечают, что в 70-е годы белые американские радиостанции отдавали большее предпочтение трансляции музыки реггей, чем негритянские. Успех Боба Марли подготовил почву для широкой деятельности таких групп с Ямайки, как "Toots and the Maytals", "Burning Spear", "Big Youth", солистов Джимми Клиффа, Питера Тоша. Распространению и популяризации музыки реггей в США и Европе способствовали и выдающиеся белые рок-музыканты. В американских хит-парадах 1972 года появилась песня Пола Саймона "Mother and Child Reunion", близкая к реггей, а также "I Can See Clearly Now" Джонни Нэша, ставшая синглом номер один. В 1974 году английский гитарист Эрик Клэптон записал песню Боба Марли "I Shot the Sheriff". В Англии возникли первые собственные реггей-группы: "Aswad", "Black Slate", "Steel Pulse" и "Matumbi". Интересно отметить, что уже в середине 70-х годов прослеживается связь между лондонским панк-андеграундом и музыкой реггей, которая, особенно в лице Боба Марли, ассоциировалась с бунтарством, с вызовом обществу и не имела ничего общего с преуспевающими белыми глэм-рок-группами, утратившими всякую социальную остроту. Истинные панки открыто заявляли, что не могут слушать никакой музыки, кроме реггей. Владелец лондонского панк-клуба "Рокси" Энди Чесовски пригласил туда в качестве диск-жокея одного из деятелей растафарианского движения - Дона Леттса, пропагандиста ямайского реггей. Взаимная симпатия двух направлений материализовалась в появлении соответствующих песен. Так, Боб Марли в 1977 году сочинил пенсю "Punky Reggae Party", а панк-группа "Clash" записала песню гитариста из ансамбля Боба Марли Джуниора Марвина - "Police and Thieves". В 1977 году возникло движение "Рок против расизма", организованное как серия гала-концертов, в которых участвовали как белые панк-группы, так и черные реггей-ансамбли. Его инициаторами и участниками были группы "Clash", "Rats", "Gang of Four", "Misty", "Tribesmen" и многие другие. Концерты такого типа помимо своих социальных и политических последствий, с одной стороны, привели к тому, что целый ряд молодых белых музыкантов стал стремиться овладеть довольно сложной техникой исполнения и сочинения музыки реггей, с другой, подготовили часть молодежной аудитории к восприятию реггей. Это и стало одним из факторов адаптации реггей и его распространения в более широких, коммерческих масштабах.

Синтезу реггей и рок-музыки, именовавшемуся "реггей-рок", предшествовало появление записей ряда английских групп, комбинировавших простую и дилетантскую панк-музыку с ранними формами реггей - ска и рокстеди. Это кратковременное явление получило обозначение "ту-тоун-бит", по названию небольшой независимой фирмы грамзаписи "Ту-тоун". Ее создал руководитель группы в стиле ска "Specials" Джерри Дэммерс первоначально лишь для реализации музыки своего коллектива. Этот ансамбль, возникший в 1977 году в Ковентри, встал на ноги после сотрудничества с "Clash" в гастрольном турне, где выступал в качестве так называемой "саппортинг"-группы2.

Название "Ту-тоун" ( Two-tone, двутоновая, двухцветная) подчеркивало принцип сотрудничества белых и черных музыкантов в реггей. Действительно, многие английские ска- и реггей-группы и сами "Specials", имели смешанный состав. Помимо "Specials", Джерри Дэммерс стал записывать такие ансамбли, как "Selecter", "Beat", "Bodysearchers" и "Madness". Их песни были ориентированы во многом на социальную молодежную тематику, на проблемы жизни аутсайдеров в каменных джунглях, безработицу среди молодежи, расизм, нетерпимость взрослых, социальную несправедливость.

Лондонская группа "Madness", ставшая наиболее популярной из них в 80-е годы, заложила основы эстетики новой волны с ее черным юмором абсурда, клоунадой, трагикомическим городским фольклором. Используя ска в смеси с пародиями на джаз, ритм-энд-блюз и самые неожиданные формы поп-музыки, а также особый жаргон в текстах песен, "Madness" создала музыкальный образ современного "кокни", жителя лондонского Ист-Сайда. В чем-то они продолжили дело великого Чарли Чаплина, построившего свой незабываемый имидж на повадках "кокни" его времени.

Одновременно с "ту-тоун" возник целый ряд групп стиля реггей-рок, самыми яркими из которых стали "UB 40" и "Police". В гораздо меньшей степени связанные с панк-культурой, они олицетворяют ориентацию на высокий профессионализм, стилистическую изощренность в оркестровках и, главное, на мелодизм песен. "UB 40"3 - группа, включающая в себя секцию духовых и состоящая из белых и негров, относится тем не менее к "белому реггей" в соответствии с ее хорошо организованной и несколько сдержанной музыкой. Уже само название группы, обозначающее форму бланка, который заполняют безработные, говорит о ее социальной направленности, что прослеживается в большинстве песен. Концертные выступления "UB 40", впрочем, как и других реггей-групп, рассчитаны не на слушание, а на соучастие, прежде всего на танцы под их музыку. Поэтому все пьесы немного длиннее обычных песен, монотонны, построены на многочисленных повторах.

Ярким примером непонимания сущности реггей нашей молодежью, принимавшей тогда эту музыку за рок, могут служить концерты "UB 40" в Москве . Я помню, как в ранние годы перестройки в Советский Союз приехал этот, очень популярный тогда коллектив. Они дали концерты в огромном лужниковском Дворце спорта имени Ленина. Эти были первые приезды к нам зарубежных групп и поэтому зал был переполнен. Я с трудом попал на этот концерт и наблюдал, как молодежь, настроенная на рок, первое время никак не могла включиться в их музыку. Все было как на рок-концерте, громкий звук, масса световых эффектов, вокал на английском языке… Только вот ритм какой-то непонятный, нет сильных долей, масса хитрых синкоп. Исполнено несколько первых песен, а публика все никак не поймет, что происходит, некоторые рок-фэны пытаются заводиться, поднимая вверх руки с "козой", свистеть. Видя неадекватную реакцию на свою музыку, певец Алистер Кэмпбелл начинает обращаться к аудитории со словами: "Мы не рок, мы - реггей! Танцуйте, двигайтесь вместе с нами!". Но войти в ритм реггей не так-то просто, потому что в нем чаще всего отсутствуют сильные доли, начало такта пропускается, а выделяется вторая или третья четверть. Барабаны и перкашн играют замысловатые, с точки зрения диско, синкопированные рисунки. Партия бас-гитары носит мелодический, а не ритмический характер. Да и сами телодвижения в стиле реггей, на вид доступные, требуют специальной подготовки или врожденных способностей. Музыканты повторяли этот призыв несколько раз, пока наши зажатые молодые люди не начали кое-где пытаться танцевать. Но тогда это считалось недопустимым, тут же вмешалась милиция, танцующих пытались выводить из зала, они сопротивлялись, на подмогу сбегались "дружинники" в штатском, и все это во время исполнения. Концерт получился "веселым", происходившее было заснято на видео, так что некоторые кадры вошли в очередной клип группы, посвященный гастролям в СССР.

Другая группа, имеющая отношение к "белому реггей", "Police", была создана профессиональным барабанщиком Стюартом Коплендом в 1977 году как трио, в котором первоначально играл на гитаре Генри Падовани, замененный вскоре на Энди Саммерса, опытного гитариста, сотрудничавшего ранее с такими группами, как "Animals" или "Soft Machine". Но главной фигурой в "Police", принесший группе колоссальный успех, стал джазовый басист, композитор и певец из Ньюкасла - Гордон Самнер по прозвищу "Sting". В отличие от "UB 40", "Police" не выделялась яркой политической и социальной направленностью текстов песен, идя, скорее, по пути психологического их углубления, личностной тематики. Одна из главных причин популярности группы - ставка на мелодичность песен, на изысканность оркестровок, в которых сочетались элементы реггей, джазовые гармонии и оригинальные приемы, перенятые впоследствии многими ансамблями новой волны. Главная творческая фигура группы - Стинг проявил себя не только как композитор, певец и бас-гитарист - дополнительную популярность ему принесла актерская работа в кино. Впервые он снялся в фильме "Quadrofenia" в 1979 году, что способствовало повышению акции группы "Police" в английских хит-парадах. Позже он сыграл одну из главных ролей в фантастическом супер-боевике "Дюна". Пиком коммерческого и творческого успеха "Police" была пластинка "Synchronicity" 1983 года, после чего Стинг начал записываться один, покинув группу и перенеся центр своей активности в США. При этом он несколько отклонился в сторону более джазовых аранжировок, начав сотрудничать с рядом выдающихся молодых джазменов, таких как Бренфорд Марсалис.

В конце 70-х - начале 80-х происходит коммерциализация и как бы перерождение музыки панков за счет слияния с различными течениями поп-музыки. Мы выделим здесь три типичных примера такого слияния. Лондонский студент Стюарт Годдард, участник движения панков, близкий к кругу Малкома Макларена, берет себе псевдоним Адам Энт и создает группу "Adam and the Ants" в 1977 году. Первоначально это была типичная панк-группа, выступавшая в маленьких клубах и кабачках, но без особого успеха. После того, как "Sex Pistols" распалась и Макларен покинул ее, он стал на короткое время продюсером Адама Энта и помог переводу его группы на коммерческие рельсы. Так, "Adam and the Ants" приобрела имидж театрализованной рок-группы, участники которой, одетые в романтические наряды пиратов, разбойников, гусар и других персонажей прошлого, разыгрывают на сцене или в видеоклипах незамысловатые сценки полугероического содержания. Адам Энт, превратившись в откровенного развлекателя, продолжил традицию Гэри Глиттера и развил поп-эстетику дорогостоящего представления нового типа.

Другой характерный пример метаморфозы из панка в поп-артиста представляет собой певец, гитарист и клавишник Гэри Ньюмен. Начав в 1976 - 1978 годах свою музыкальную деятельность в лондонских панк-группах "Lazers" и "Tubeway Army", он организовал свой собственный ансамбль в 1979 году и одним из первых стал использовать все виды электронной музыкальной техники в оркестровках, в первую очередь синтезаторы. Помимо нового звукового образа электронной группы, полностью противоречащего смыслу музыки панков, Гэри Ньюмен создал и визуальный образ, ставший впоследствии распространенным в эстетике новой волны: этакий, идущий от имиджа Дэйвида Боуи начала 70-х годов, роковой мужчина в строгом костюме и элегантной шляпе, уставший от жизни, с признаками утонченности, если не извращенности. И еще один пример "единства противоположностей" представляет собой группа "Blondie", возникшая в нью-йоркской панк-среде в 1974 году, но превратившаяся постепенно в поп-группу евродиско нового типа. С самого начала главным действующим лицом "Blondie" была певица Дебби Хэрри, нашедшая свой сценический образ, представляющий собой панковский вариант сексапильности Мэрилин Монро. Перебравшись в Англию в 1976 году, группа приобретает все больший успех, часто показываясь в телевизионных шоу и видео-программах. Постепенно переходя к чисто электронным оркестровкам, характерным для евродиско, "Blondie" в конце 70-х годов начинает сотрудничать с самим Джорджио Мородером и завоевывает не только европейскую, но и американскую аудиторию уже в качестве диско-рок-группы. "Blondie", опередившая многие другие группы новой волны в коммерческом успехе, одной из первых стала применять видеоклипы как средство рекламы. В 1979 году были одновременно выпущены в продажу пластинки группы и видеокассеты с сюжетами, отснятыми на музыкальном материале диско.

Конец 70-х годов характерен также определенным возрождением интереса массового слушателя к некоторым забытым или отошедшим в тень течениям рок-музыки, в частности, к хард-року и к "мод". Увлечение стилем "мод" (в 60-х годах представленному такими группами, как "The Who" или "Small Faces") было подстегнуто, очевидно, выходом в свет фильма "Квадрофония" с музыкой "The Who" и перекинулось на некоторые панк-группы, вдруг начавшие одеваться в аккуратненькие пиджаки и брючки, цветные свитера или рубашки с галстуками, свойственные имиджу "мод". Наиболее типичными в этом отношении стали панк-группы "Jam", "Secret Affair" и "Lambrettas".

Хард-рок предстал перед аудиторией в лице давно знакомых звезд. Но выступили они уже в новом обрамлении и с другими ансамблями. Так, например, бывшие члены "Deep Purple" - Ричи Блэкмор, Дэйвид Ковердэйл и Ян Гиллан - создали группы, получившие в те годы достаточную популярность: "Rainbow", "Whitesnake" и "Gillan"4. Но для молодых слушателей интерес к хард-року выразился теперь в несколько иной форме, чем это было десятью годами раньше. Новый хард-рок получил название "хэви-метал". Этот термин появился еще в конце 60-х годов для характеристики наиболее жестких проявлений хард-рока и применялся чаще всего в отношении группы "Led Zeppelin". Несмотря на то, что все основные музыкальные паттерны хард-рока (унисон гитары и бас-гитары, мелодическая линия баса, отсутствие вертикальных гармоний, фальцетный вокал и другое) перешли в хэви-метал, внутреннее содержание, энергетика и эстетические задачи нового направления стали совершенно иными. Хард-рок в его лучших проявлениях выражал идеологию и психологию хиппи с их страстным желанием справедливости и добра. Психологизм раннего хард-рока отражал скорее активный уход от жестокой действительности, чем агрессивность по отношению к ней. Хард-рок конца 60-х - начала 70-х годов был явлением цельным и довольно искренним и поэтому отличался особым, завораживающим драйвом, в то время как хэви-метал представляется вещью достаточно противоречивой. С одной стороны, он стал выражать настроения наименее благополучной части молодого поколения, в том числе городских аутсайдеров, неудачников, людей без перспективы. Негативистское, агрессивное психологическое наполнение пришло сюда из среды панков и скинхэдов. С другой - значительная часть внешней атрибутики хэви-метал пришла из наиболее презираемой теми же панками формы рок-музыки - преуспевающего коммерческого глэм-рока с его хорошо выверенными псевдоужасами. "Металлические" группы переняли у Марка Болана, Элиса Купера и Гэри Глиттера приемы оформления концертов, рекламы и обложек пластинок. Представления некоторых групп начали напоминать фильмы ужасов, но только без тени юмора. Характерными стали такие атрибуты, как разрисованные лица: с маской покойника, вурдалака, оборотня, злодея, демона. В тщательно продуманных костюмах отражались агрессивные тенденции, выраженные кожаными изделиями с заклепками, цепями, напульсниками, военной амуницией. Все это нередко обретало бутафорский оттенок сатанизма, милитаризма и культуризма, свойственный клубам гомосексуалистов. Среди первых групп направления были такие, как "Judas Priest", "Motorhead", "Iron Maiden", "Saxon", "Def Leppard", "Angelwitch", "Girlschool". Характерно, что карьера многих групп, в частности такой, как "Kiss", началась в сфере откровенного глэм-рока в первой половине 70-х, войдя лишь позже в "металлическое" русло. В отличие от артистов хард-рока, "металлисты" стали гораздо более экспансивными в поведении на сцене. К обычным манипуляциям со стойкой микрофона добавились постоянная беготня по сцене, прыжки вверх, вскидывание рук, взбегания и вспрыгивания на стенд к барабанщику, унисонные встряхивания гривой завитых волос и масса других телодвижений, создающих видимость колоссальной активности. Но все это казалось несколько нарочитым, заученным и поэтому слегка фальшивым. Внутренний драйв постепенно уступил место внешнему визуальному фактору. Лозунг хиппи "мир и любовь" уже никак не подходил к новому явлению. Далее к Главе 10.

*****

1 Столица Ямайки.

2 Поддерживающая группа - обычно малоизвестный коллектив, привлекаемый для "разогрева" публики в начале концерта.

3 Название этой группы типично для того времени своей двусмысенностью. Помимо названия самолета, здесь содержится смысл: "Тебе будет сорок". Аналогично: "U 2" - "ты -тоже".

4 В 1982 году Ян Гиллан ушел в "Блэк Саббат", а в 1984-м вернулся во вновь собравшийся прежний состав "Дип Перпл".


А.Козлов "Рок: истоки и развитие" Глава 10. Часть 1.

Глава 10. Рок 80-х

Части: 1 2

Когда в 1977 году ушел из жизни "Король рок-н-ролла" Элвис Пресли, целое поколение распрощалось со своим прошлым. Но 8 декабря 1980 года, когда трагически погиб от руки своего фанатичного поклонника-завистника Джон Леннон, многие ощутили, что он унес с собой надежду на будущее. Закончилась мечта о воссоединении "Beatles", о возврате "старых добрых времен". Смерть Джона Леннона на грани двух десятилетий была во многом символичной, так как 80-е годы стали началом волны интереса к иной рок-культуре. Пожалуй, одним из главных явлений в поп-музыке 80-х годов была британская "новая волна". Здесь англичане вновь показали свой потенциал изысканного вкуса и склонность к некоторой извращенности при внешней чопорности, и даже пуританстве. Жаль, что это явление не дожило до 90-х годов, будучи поглощено и упрощено музыкой диско, как лак - разбавителем. Новая волна, используя колоссальный запал панков, еще долго подпитывалась этой энергией, но в совершенно иной эстетике. Важнейшим фактором, определившим лицо новой волны стал, научно-технический прогресс в производстве электронных инструментов и музыкальных компьютеров. Появление более совершенных синтезаторов, секвенсоров, ритм-машин, тембр-блоков и звуковых процессоров, простых в обращении и при этом сравнительно недорогих, совпало с процессом становления новой, постпанковской культуры, с профессионализацией множества полусамодеятельных групп. Вообще, 80-е годы стали десятилетием, когда электроника и компьютерная техника перестали быть диковинкой и стали достоянием не только сугубых профессионалов, а и обычных пользователей без специальной подготовки. Но начиналось это давно и в очень узкой среде. Еще в начале века итальянские футуристы применяли в своих действах простой электрический генератор звука. В 20-е годы в Советском Союзе изобретателем Терменом был создан электромузыкальный инструмент "терменвокс", представлявший собой металлический шар, способный генерировать колебания в зависимости от того, на каком расстоянии от него находится ладонь исполнителя. До второй мировой войны попытки использовать тон-генераторы в своей музыке делал выдающийся композитор Мессиан. В США в начале 50-х годов потомок русских эмигрантов Владимир Усачевский начал эксперименты с препарированным звуком при помощи магнитофонной записи. Позднее целый ряд американских композиторов-авангардистов и, прежде всего, Джон Кейдж стали применять несовершенную тогда электронную технику. В Европе в послевоенное время заинтересовались электроникой такие выдающиеся композиторы, как Карл-Хайнц Штокхаузен или Лючиано Берио. К концу 60-х на Западе начало формироваться самостоятельное направление, которое представляли композиторы, работающие только в области электроники, например Клаус Шульце или Уолтер Карлос (впоследствии изменивший пол, став женщиной - Венди Карлос). Одновременно идеи электронной музыки стали проникать в прогрессив-рок, оказывая большое влияние на развитие арт-рока, техно-рока, джаз-рока, музыки соул и фанк. В середине 70-х появление первых секвенсоров, устройств, запоминающих музыкальную информацию, способствовало развитию диско и его производных, придав на долгие времена всей поп-продукции механический оттенок, и значительно обесценив в глазах общественного мнения саму идею применения электроники в музыке. Идея использования идей кибернетики в музыке возникла еще в 60-е годы, когда немногие композиторы получили доступ к ЭВМ, занимавшим иногда целые комнаты. Тогда возникло такое понятие как "компьютерная музыка", где композитор является создателем некоей программы, согласно которой электронно-вычислительная машина сама "сочиняет", используя, например, закон случайных чисел, а также исполняет свое произведение с помощью тонгенераторов. Другое толкование понятия компьютерной музыки возникло позднее, когда компьютер стал персональным, портативным и сравнительно недорогим массовым изделием. В 80-е годы у композиторов появилась широкая возможность использования в своем творчестве музыкальных компьютеров, а говоря точнее - обычных компьютеров, но снабженных специальными программами для запоминания, редактирования и воспроизведения сочиняемой музыки, для создания новых тембров, хранения всей музыкальной информации, печатания партитур и отдельных партий. Музыкальный компьютер стал неотъемлемой частью студий звукозаписи, как профессиональных, так и домашних. Он стал использоваться и в концертной практике.

В этих условиях сформировался и выдвинулся на передний план новый тип музыканта, представляющего собой, скорее, оркестровщика-программиста, чем импровизатора-композитора, как это было в джазе или в прогрессив-роке. Высококлассный музыкант генерации 80-х годов стал немыслим без солидного набора технических знаний программиста, умения не просто обращаться со сложной электронной технологией. Так, в противовес нарочито антипрофессиональной концепции панков, в музыке 80-х наметился поворот к высокотехнологичной и достаточно концептуальной музыке, от которой на первых порах повеяло чем-то, напомнившим времена концептуального прогрессив-рока. В этой связи надо упомянуть деятельность таких английских групп, как "Ultravox", "Human League", "Depeche Mode", "ОМД", " Echo and The Bunnymen", "John Fox" и других, в каком-то смысле явившихся наследниками групп "Pink Floyd", "King Crimson", "Tangerine Dream" и "Крафтверк". Внешне, многие электронные группы нового типа продолжали поддерживать имидж панков, но по своей сути их музыка никак не вписывалась в панк-культуру, и более того, способствовала ослаблению ее влияния среди молодежи. Часть групп, наиболее успешно пробившихся в хит-парады, и продолжавших развивать самые доступные формы электронной рок-музыки, способствовали появлению нового термина - "электро-поп", которым постепенно стали обозначать весь электронный рок, построенный на применении компьютеров и секвенсоров, независимо от степени сложности самой музыки.

Внедрение электронно-компьюрерноых технологий в музыкальную культуру произошло главным образом в сфере поп-музыки и повлекло за собой, как и положено, согласно диалектике природы, - двоякие последствия, которые дают о себе знать сейчас, в конце нашего столетия. Для людей талантливых и профессионально образованных компьютер является незаменимым помощником, избавляя их от скучной и трудоемкой работы. Например, композитору работающему на компьютере, не надо больше линовать по тактам нотную бумагу и записывать ноты от руки. Достаточно сыграть мелодию, и компьютер запомнит и напечатает ее. Но лучше она от этого не станет. Другая сторона медали в том, что обычный обладатель компьютера, не имеющий ни музыкального таланта, ни соответствующих знаний, может, при желании, тоже выдать подобие композиции, используя уже имеющиеся заготовки, различные программные возможности и электронно-цифровые трюки. Непрофессионально поющие вокалисты могут исправлять все ошибки, допущенные при записи, если эта запись производилась не на пленку, а в хард-диск компьютера. Программист, владеющий приемами работы с особой программой, "подтянет" нестройные ноты, сделает их более ритмичными и даже улучшит тембр голоса. Электронно-компьютерная технология породила, таким образом, новое поколение "звезд", не обязательно умеющих петь или сочинять музыку. Ну, а профессия тех, кто умеет придумывать запоминающиеся мелодии, то есть композиторов, стала частью субкультуры, так же как и профессия музыканта-импровизатора. Но принадлежать к субкультуре, это не значит выродиться. Здесь не такие огромные заработки, как у поп-звезд. Но зато есть возможность сохранить свое творческое лицо, убеждения, талант. В США, где все это сформировалось достаточно давно, пребывание в субкультуре считается почетным по сравнению с шумной дешевой популярностью. Я понял это, когда, будучи участником международного театрального фестиваля в Вудстоке, в США, попал на конференцию по проблемам так называемого "Офф-Бродвея" ( Off-Broadway ). Во всем мире давно признано искусство бродвейских мюзиклов, находящееся на недосягаемой высоте. Бродвейские труппы состоят из артистов, одинаково хорошо делающих три дела - они являются профессиональными театральными актерами, они поют как профессиональные певцы, танцуют как профессиональные танцоры. Искусство это, называемое обычно просто "Бродвей", сосредоточено в Нью-Йорке, в районе Бродвея, в целом ряде театров, осуществляющих постановки, являющиеся достопримечательностю и самого Нью-Йорка и Соединенных Штатов. Подобно тому, как Московский Большой театр, куда обязательно должен попасть всякий, кто приехал в Москву, "Бродвей" посещается в основном туристами и приезжими. Так вот, на этой конференции обсуждались проблемы театра с названием "Офф-Бродвей", что означает "Вне Бродвея". Для тех, кто относит себя к настоящему, творческому театру, Бродвейский мюзикл давно стал "попсой", расчитанной на толпу туристов и местных обывателей. Обычный, некоммерческий театр, как я понял, находится в субкультуре и называет себя термином "Офф-Бродвей". А вот экспериментальные, авангардистские формы американского театра относястся уже "Офф-Офф-Бродвею". Соответственно таким градациям можно выделить "офф-музыку" и даже "офф-офф-музыку".

*****

Как мы уже говорили, раньше в конце 70-х годов, в Англии и в США находились в конфронтации между собой различные молодежные течения, интересы и увлечения. Так, панки ненавидели диско и благополучный, профессиональный рок, "ориентированный на взрослых", а также стадионный глэм-рок, фанатики традиционной гитарной рок-музыки боролись с влиянием диско и коммерческих форм соул-музыки, черные соул- и фанк-музыканты противопоставляли себя белой рок-музыке. В 80-е годы произошло заметное ослабление этой мелкой междоусобицы, и даже слияние некоторых противоположных жанров в нечто новое. Нигилизм английских панков отрицал все, кроме самодеятельных паб-рок групп и музыки реггей, которая преобразилась в Англии в так называемый "ту-тоун-рок". Все это привело к тому, что подавляющее большинство молодых аутсайдеров, приверженцев идеологии панков, и подражающих им модников из мидл-класса стали проводить свободное время, слушая музыку не в концертных залах или на спортивных аренах, а в многочисленны маленьких кафе, клубах, на танцплощадках. Основной формой развлечения стали танцы под любительские группы. Так, в конце 70-х годов в молодежную субкультуру вернулась танцевальность, свойственная временам рок-н-ролла и твиста, но отличающаяся от дискотечного времяпрепровождения. Безработица среди молодежи, окончившей школу, особенно увеличившаяся в Англии с приходом к власти Маргарет Тэтчер, породила новые формы вынужденного досуга. Одним из следствий этого было появление большого количества самодеятельных групп. Сперва это были "дворовые команды", играющие на обычных гитарах и барабанах, а затем, когда появились в продаже относительно дешевые и простые в обращении ритм-машины, секвенсоры и синтезаторы, массовая молодежная музыка стала постепенно менять свое лицо. Вместе с ней менялась и ситуация в клубах и на танцплощадках. Электро-поп вызвал к жизни новые формы заведений - рок-дискотеки, места, где слились традиции диско и новой волны. В начале 80-х годов наиболее предприимчивые и остро чувствующие изменение ситуации в молодежной культуре менеджеры способствовали созданию рок-клубов наподобие дискотек, ориентированных на электронный рок. У истоков этого начинания стояли такие два продюсера-музыканта-диск-жокея, как Расти Иген и Стив Стрейндж и ряд групп: "Cult with no Name", "Futurists", "Blitz Kids", "New Dandies", "Visage", "Spandau Ballet" и " Duran Duran".

Диско-рок, становясь все более слащавым и беспроблемным, полностью нейтрализовал нигилизм панков, тем более, что в начале 80-х годов, с легкой руки Стива Стрейнджа пошла мода на так называемый "новый романтизм", оказавший влияние не столько на музыкальную сущность части новой волны, сколько на внешний вид и общеэстетические увлечения как музыкантов, так и аудитории. "Новые романтики" вызвали к жизни странную смесь образов прошлого и будущего: пираты, палачи, гусары, персонажи японского театра Кабуки, космонавты, кардиналы, пришельцы из космоса, Робин Гуды, мушкетеры. Огромную роль в дальнейшем формировании эстетики новой волны сыграло появление нового вида искусства - видеомузыка, основой которого явился видеоклип - короткий концентрированный фильм, снятый на тему сингла. Визуализация хитов стала не только мощной формой поп-бизнеса, но и широким полем приложения творческих сил режиссеров, операторов, артистов и музыкантов нового типа. Идея маскарадности, средневекового балагана, итальянского нео-реалистического театра, предложенная клубным и дискотечным движением "новых романтиков", нашла широчайшее развитие в видеомузыке, где органично сплелась с эстетикой многозначительного абсурда, балаганного гротеска и сюрреализма. Важной частью в режиссуре клипов стал монтаж микропланов, коротких сюжетов, длящихся не более двух секунд, когда зритель не успевает рассмотреть картинку, а главное - не успевает связать все происходящие образы в единый смысл и сопоставить все это со смыслом звучащей одновременно песни. Наряду с приемами многозначительного абсурда, одним из главных признаков новой волны стала особая ирония артистов по отношению к окружающему миру и к самим себе. Этот подчеркнутый отход от серьезности и принципиальности, свойственных традиционным формам рок-музыки и джаза, был заимствован из средневекового балагана, а также частично унаследован от нигилизма панков. Все это обусловило заметный перевес в музыке новой волны в сторону европейского средневекового фольклора, отход от ритм-энд-блюза и блюзовости вообще. Особенно заметно это в том, как изменился характер пения в соответствии с новыми тенденциями. Негроидный вокал, с его "подтягами", блюзовыми нотами, особой крупной вибрацией в конце фразы, и многочисленными фиоритурами вокруг нот мелодии, уступил место манерам пения, свойственным самым разным культурам, в первую очередь классическому пению, опере и оперетте, не говоря уже о городском фольклоре. Пародия на бель-канто, как у певицы Нины Хаген, мелкая опереточная вибрация, как у Колина Хея из группы "Men at Work", прямой голос у Стинга, балаганно-хулиганская манера пения групп "Madness", " Bad Manners" или "The Cure" - все это подчеркнуто отделило новую волну от традиций прежней поп-музыки, от рок-н-ролла, диско, стилей соул и фанк.

Одним из характерных приемов в эстетике новой волны явилась театральность, принцип, прямо противоположный идее шоу. Если в рок-представлении, наиболее совершенной формой которого является стадионный глэм-рок, все направлено на то, чтобы "раскачать" зрителя, вызвать его на контакт, то в концерте групп новой волны обычно все строится по принципу спектакля. В этом случае артисты работают на сцене или в кадре видеофильма, как бы не зная, что за ними кто-то наблюдает. Несмотря на то, что основные паттерны английской панк-культуры были заимствованы из нью-йоркского андеграунда середины 70-х годов, представленного такими группам, как "Talkin' Heads", "Ramones", "Television", "New York Dolls", "Patti Smith", "Richard Hell" или "Blondie", Америка не стала родиной панков. Эхо английской панк-активности образца "Sex Pistols" или "Clash" докатилось обратно в США и приняло там своеобразные формы в Калифорнии, в Лос-Анджелесе. Здесь музыкальная деятельность панков получила название "хард-кор-панк" (hard-core punk)1. Наиболее типичными группами в этом регионе были "Germs" и "X X". На концертах калифорнийских панк-групп публика обычно танцевала в стиле, получившем название "Слэм-дансинг" (Slam Dancing), когда каждый танцующий пытается протаранить любого, кто движется мимо.

Приезд в 1978 году "Sex Pistols" в США имел нехороший оттенок в глазах американской публики, она как-то не приняла эпатаж группы, который доходил до использования повязок со свастикой на рукаве. Отрицательный имидж "Sex Pistols" был усилен скандалом с самоубийством бас-гитариста группы Сида Вишиоса, который покончил с собой в нью-йоркском отеле после того, как он зарезал изменившую ему любовницу. Несколько позже приезд в США английского певца Элвиса Костелло закончился злобными выпадами против него американской общественности из-за его неосторожных замечаний относительно Рэя Чарльза и Джейма Брауна, имевших расистский оттенок. В результате американская аудитория и поп-бизнес США еще долгое время сопротивлялись воздействию английского пост-панка и новой волны. Но постепенно это неприятие было преодолено, чему способствовало открытие фирмой "MTV" круглосуточного коммерческого видеоканала в 1982 году, где стали показываться не только американские видеозаписи рок-концертов и клипы, но и продукция английского поп-бизнеса. Так постепенно американская публика открыла для себя новый английский рок и подверглась его влиянию, наподобие "британскому вторжению" 60-х годов. Первым, кто имел успех на американском поп-рынке, были "Simple Minds", "Thompson Twins", "Spandau Ballet" и Джо Джексон. Затем последовали успешные гастроли и видеофильмы групп "Culture Club", "Duran Duran", "Eurhythmics", "Wam", " Frankie Goes to Hollywood", певицы Эллисон Мойет, Стинга, Фила Коллинза.

Как бы в противовес мощному влиянию эстетики английской новой волны на американскую поп-культуру, на Европу было оказано мощное давление со стороны негритянской поп-музыки в лице таких звезд, как Майкл Джексон, Принс, Уитни Хьюстон, или Лайонел Ричи и ряда групп, исповедующих обновленный электронный фанк. Одним из явлений, способствующих повышению интереса у европейцев нового поколения к негритянской культуре, стал "брейк-данс", короткая, но яркая вспышка интереса к которому наблюдалась в середине 80-х годов. Когда летом 1984 года вышли в свет два кинофильма "Breakin' " и "Beat Street", а вслед за ними видеокассеты со школой брейк-данса, европейская молодежь была охвачена повальным увлечением новыми движениями. Особенно это захватило средних и старших школьников. В учебных заведениях начались конкурсы и соревнования брейкдансеров. Ученики стали выходить к доске и общаться с учителями не иначе, как в образе роботов. Европейский брейк сразу же приобрел не столько акробатический, сколько пародийный характер, дав молодежи новый способ бросить вызов консерватизму родителей. В данном случае это осуществилось в виде пародии на бюрократизм и роботообразный конформизм взрослого поколения. Как ни странно, но в США до выхода этих первых фильмов. брейк не был частью массовой культуры, а существовал как субкультура в гетто больших городов, наиболее типичным из которых является Южный Бронкс, беднейший район Нью-Йорка. Собственно говоря, брейк является неотъемлемой частью типично негритянского явления, называемого "хип-хоп", представляющего собой образ жизни черных тинэйджеров, и включающего также "рэп"(RAP)2 - особую манеру ритмичного произнесения текстов, а также "граффити" (Graffity) - разрисовку стен домов, вагонов электричек и других поверхностей специальными лозунгами с декором в стиле поп-арт, при помощи краскопультов и баллончиков с краской-спреем.

Брейк сам по себе делится на две части: акробатическую и пантомимическую. Первая, называемая "брейкинг" (Breakin') или "брейк-дансинг" (Breake Dancin'), состоит из набора вращений на голове, спине, плечах и руках ("пропеллер"), на колене ("самолет"), на руках, держа тело с вытянутыми ногами. параллельно полу ("крокодил") и др. Пантомимическая часть брейка дает неограниченную возможность для импровизации и состоит из ряда приемов, требующих специальной тренировки. Эта техника называется в Нью-Йорке "Электрик-буги" (Electric Boogie) (по аналогии с человеком, дергающимся по причине пропускания через него электрического тока), а в Лос-Анджелесе "поп-локинг" (Pop-lockin')3 (термин, скорее всего, был придуман пионерами брейка в Калифорнии - группой "Lockers"). Уже в одном этом термине виден главный смысл самой техники - чередование жесткой фиксации движения в суставах частей тела (запор) и резкое расслабление, продолжение движения путем "выстреливания". Очень важным элементом брейка является "волна", взятая из пластической пантомимы Марселя Марсо. Но, если у него движение перекатывается по телу плавной волной, то в технике "поп-локинг" это происходит как бы "квантами", то есть с фиксированными остановками. Любое естественное движение, будь то поворот головы или поднятие руки, сделанное таким неестественным для живого человека способом, производит впечатление робота. Поэтому лучших представителей такого искусства стали называть "Мистер Робот" или "Мистер Фриз"4. Брейк перенял у пантомимы и переработал ряд других классических приемов - перебирание ладонями по невидимой стене, перетягивание каната и различные виды ходьбы и скольжения по полу, вперед, назад и вбок, так называемые "глайд" (Glide) и "мунуок" (Moon Walk). Брейк неотделим от того музыкального фона, который его сопровождает, а поэтому и история его формирования связана с такими понятиями, как "рэп", "скретчинг" (Scratchin')5. Очевидно, крутиться на голове или странно двигаться под роботов негритянские уличные мальчишки начали в самых разных уголках США, но родиной брейка исследователи обычно считают Южный Бронкс, т. к. именно здесь сформировался рэп, а также весь остальной аккомпанемент для этих движений. Первооткрывателем нового стиля, где вместе пения под аккомпанемент используется быстрый ритмический разговор, был диск-жокей Джозеф Сэддлер, по прозвищу "Grandmaster Flash". Еще в 1974 году он начал эксперименты с двумя проигрывателями и ритм-машиной, как средствами аккомпанемента под скороговорку, которую потом назвали словом "рэп". Он организовал в Южном Бронксе уличную группу "Furious Five", ставшую первым пропагандистом рэпа. В 1979 году вышел их диск "Rapper's Delight", попавший в негритянские хит-парады лишь за 30-е место. Но в 1982 году сингл "Message" был признан лучшим хитом года и вывел рэп на уровень массовой культуры. (продолжение Главы 10).

*****

1 хард-кор - жесткая сердцевина.

2 RAP - одна из версий расшифровки этой аббревиатуры - Rhythmical American Poetry - ритмическая американская поэзия.

3 pop - неожиданный хлопок, выстрел, "locking" - запирание, зажим.

4 Фриз - заморозка, остановка движения.

5 Скрэтчинг - скрежет от ритмичного вращения рукой пластинки взад-вперед, при лежащей на ней игле проигрывателя.


А.Козлов "Рок: истоки и развитие" Глава 10. Часть 2.

Глава 10. Рок 80-х (окончание)

Части: 1 2

Рэп не возник на пустом месте: традиция анонсирования пластинки скороговоркой на фоне звучащей музыки существовала сравнительно давно на негритянских радиостанциях. Но все же, пионером рэпа считают диск-жокея музыки "ска" (ska) с Ямайки Кокстона Додда. Его деятельность еще в 60-е годы способствовала появлению специальных пластинок, смикшированных таким образом, чтобы звучал только ритмический аккомпанемент, служивший основой для голоса диск-жокея.

В упомянутом выше фильме "Beat Street" были сняты главные действующие лица нью-йоркского брейка: 16-летний виртуоз Роберт Тэйлор, группы "Furious Five", "Rocksteady Cru" и "New York City Breakers", а также один из идеологов движения хип-хоп Африка Бамбаата, основатель общества брейкеров, рэпперов, скрэтчеров и художников "граффити", названного им "Zulu Nation". Фильм "Breakin'" показал испано-негритянский вариант брейка, характерный для Западного побережья США. Здесь снялись два брейкера из Калифорнии - Майкл Чемберс, по прозвищу "Бугало Шримп", и Адольф Куинонес, он же "Шабба Ду", начавший заниматься чем-то вроде брейка еще в 1968 году в Чикаго. В 70-е годы он стал членом одной из первых профессиональных акробатических групп, применявших элементы брейка - "Lockers", куда входили и такие известные артисты-хореографы, как Тони Бэзил и Дон Кэмпбелл.

Выйдя за рамки субкультуры негритянского гетто, брейк и рэп перешли в сферу массовой культуры, подняв общий интерес к музыке соул и фанк. На этой волне возникло направление "кибернетик соул", основанное на использовании самых изощренных средств электронной компьютерной музыкальной техники в рамках жесткого фанка с рэпом. Группы этого направления, такие, как "Soul Sonic Force", "Arcade Funk", "Cybotron" или "Planet Patrol" стали использовать имиджи и тематику космической эры, близкую к научной фантастике. Определенную роль в развитии "Кибернетик соул" сыграл идеолог фанка конца 60-х годов Джордж Клинтон, вновь ставший популярным после выхода в 1983 году его хита "Atomic Dog".

Как следствие обратного воздействия черной поп-музыки на европейскую массовую культуру, здесь возникло немало новых представителей так называемого "блюайд соул", а точнее, "блюайд фанк". Характерно, что в европейском варианте легко смешались в общем потоке "новой волны" фанк, электро-поп и регги. Характерными примерами этого могут служить такие ансамбли, как "Level 42", "Thompson Twins", "Simply Red", музыка Ника Кершоу или Ховарда Джонса. К середине 80-х годов термин "джаз-рок" практически вышел из употребления. Сперва он был заменен словом "фьюжн", которое стало пониматься в несколько обуженном смысле и обозначать лишь облегченные формы джаза на основе ритмики и оркестровки стиля фанк. К этому времени основные деятели синтеза джаза с рок-музыкой - Чик Кориа, Херби Хэнкок, Билли Кобэм, Уэйн Шортер отошли от экспериментов в область традиционных форм джаза, оставив подготовленную арену своим молодым подражателям. Остался верен себе лишь Джо Завинул, несмотря на уход из "Weather Report" Жако Пасториуса, Уэйна Шортера и Питера Эрскина. Продолжая начатые им традиции, он создал в 90-е годы свой новый ансамбль - "Zawinul Syndicate". В начале 80-х годов после многолетнего бездействия вновь появилась на сцене мощная фигура Майлза Дэйвиса, в очередной раз предложившего новое направление, которое можно охарактеризовать как "авангардный джазовый фанк". Джон Маклафлин, отказавшийся от своего псевдонима "Махавишну", временно перебазировавшись во Францию, отошел от явной индуистской эстетики в сторону европейской классики и фламенко, отдавая предпочтение лишь акустической гитаре.

В США, среди молодых негритянских исполнителей сформировалось своеобразное синтетическое направление "панк-фанк", представленное последователями отца джазового авангарда Орнетта Коулмена, с одной стороны, и Джорджа Клинтона, с другой. В наше время окончательно утвердилась традиция подводить под термин "рок" только ту музыку, которая связана с вокалом. Так, например, выдающегося гитариста-импровизатора, Пэта Мэтени, продолжающего развивать современное искусство игры на электрогитаре, относят к джазу, так как он не записывает синглов с песнями. В то же время молодежные, ученического уровня джазовые ансамбли, но поющие песни, проходят в хит-парадах как рок-группы. Примером тому можно привести английскую группу "Shakatak", певицу Шаде. Система хит-парадов и списков популярности, коммерческие издания, журналы и энциклопедии производят большую путаницу в умах доверчивых слушателей и покупателей пластинок. За исключением книг, написанных серьезными исследователями и музыковедами, рекламная информация подводит под одну крышу рок-музыку и эстрадных звезд разного типа, и все, что относится к музыке диско, соул и фанк, изи листенинг (Easy Listening)6, элевейтор мьюзик (Elevator Music)7, миддл оф де роуд (Middle of the Road)8 и многое другое.

Одной из тенденций 80-х годов стало заметное преобладание в поп-музыке отдельных звезд-солистов, затмивших популярность групп. Широчайшей мировой известностью пользуются сейчас такие современные суперзвезды, как Майкл Джексон, Мадонна, Принс, Брюс Спрингстин, Тина Тернер, Уитни Хьюстон. Тяготение артистов к личной свободы, характерное в большей степени для американского поп-бизнеса, привело к уходу из рок-групп добившихся коммерческого успеха солистов, почувствовавших, что они могут перейти в статус звезды. Иногда это приводило и к распаду групп. Таким образом, в наше время наблюдается процесс обратный тому, что происходило в начале 60-х годов, во времена формирования групп, как самостоятельных единиц коллективного творчества, когда группы уходили от солистов, не желая быть просто фоном. Так, за последнее время, ушел из "Police" Стинг, сделавшись киноактером и поп-звездой. После ухода Элисон Мойет перестала существовать "Yazoo". То же произошло с "Wam!", когда сделался солистом Джордж Майкл. Расстался с "Culture Club" Бой Джордж, Пол Янг покинул группу "Q-Tips", давно выступает Фил Коллинз без "Genesis", Энни Леннокс без "Eurhythmics". И таких примеров множество.

Не поддаваясь новым веяниям, не смываемые новой волной, стоят в море поп-бизнеса, как гранитные скалы звезды, остающиеся популярными не один десяток лет: Дэйвид Боуи, Пол Маккартни, Тина Тернер, Эрик Клэптон, Фил Коллинз, Питер Гэбриэл, группы "Rolling Stones", "Fleetwood Mac", "Status Quo", Нет-нет, да соберутся снова вместе, хоть и не всегда в полном составе и легендарные группы, чтобы порадовать своих старых поклонников: "Deep Purple", "Led Zeppelin", трио Эмерсона, с Кози Пауэллом вместо Карла Палмера, а позже и вновь с Палмером...

Характеризуя 80-е годы, нельзя не остановиться на типичном для этого десятилетия музыкальном явлении, получившем название "Нью Эйдж" (New Age - Новый Век). Зародившись как элитарная субкультура, в среде изысканных профессионалов, с одной стороны, и в атмосфере духовности - с другой, музыка Нью Эйдж впитала в себя элементы самых разных типов музыкальной культуры и даже масс-культуры. По способу соединения в себе разнородных составляющих Нью Эйдж является типичным примером постмодернизма, которому свойственна эклектичность. На первый взгляд это не сплав, а как бы механическая смесь классической музыки, элементов джаза и рок-музыки, фольклора разных времен и народов, акустической и электронной музыки. Нью Эйдж имеет несколько разновидностей, имеющих уклон в тот или иной жанр, но все они объединены одним общим качеством - позитивной, духовной окраской музыки. Здесь исключается отрицательная энергетика протеста, недовольства, злобы и даже страдания, являющаяся основной движущей силой в контр-культуре и в большей части авангардной музыки. В социальном плане Нью Эйдж связан с различными сферами духовной практики, от ашрамов до индивидуальной медитации и целительства, а также с экологическим движением. Кроме того, как типично американское явление, Нью Эйдж имеет своей питательной средой узкую прослойку высокообразованных, преуспевающих молодых людей нового типа, получивших в начале 80-х годов название "яппи" (Yuppie - Young Urban Рrofessionals - молодые городские профессионалы). Правда, эта кличка, бывшая поначалу пижонской и престижной, к концу десятилетия приобрела несколько отрицательный оттенок в глазах нового поколения профессионалов, не желающих быть похожими на своих посолидневших предшественников. Слово "яппи" стало все чаще ассоциироваться с карьеризмом и даже с бюрократизмом. Стало считаться отрицательным стремление яппи к абсолютному комфорту в личной жизни, в результате чего многие семьи такого типа не заводили детей. Тем не менее, сам образ жизни и внутреннее состояние этой элитарной части молодого населения США предопределили круг музыкальных предпочтений, куда не попадала ни музыка, рассчитанная на аутсайдеров из сферы контр-культуры, ни музыка толпы, то есть масс-культура. Если говорить о традиционной, классической культуре, то молодая элита, не отвергая ее, предпочла слушать и свою позитивную музыку, отвечающую веяниям грядущего Нового Века, чтобы полностью не уподобляться поколению родителей. Что касается старших поколений, и они дали немало новых любителей Нью Эйджа из тех, кто был воспитан на лучших традициях джаза и рок-музыки, но перешел в новый этап своей музыкальной эволюции. Рост популярности музыки Нью Эйдж стал особенно заметен 1986 - 1987 года, когда расширилась сфера ее применения. Записи спокойной и красивой музыки начали заказывать крупные компании и фирмы как фоновую среду для своих служащих, заменяя диско или поп-фанк. Стали менять характер фоновой музыки и некоторые авиакомпании. Нью Эйдж, получив коммерческую основу для дальнейшего развития, занял свое место в структурах музыкальной жизни в США, а затем и понемногу в Европе, Латинской Америке, Японии, Австралии. Появилось Нью Эйдж-радио и даже Нью Эйдж - видео. В некоторых специальных изданиях поп-индустрии, таких как "Биллборд" стали печататься материалы, отражающие состояние дел в этом виде музыки. Рост популярности Нью Эйджа способствовал укреплению четырех крупных фирм звукозаписи, таких, как "Рrivate Music", "Narada", "Windham Hill" и "Global Рacific" и многих мелких, независимых фирм. Истоки этого жанра еще в 60-х и 70-х годах, в деятельности таких музыкантов, как Пол Уинтер, Уолтер-Венди Карлос, Джордж Уинстон, Джорджия Келли, Жан-Мишель Жарр, и таких групп, как "Tangerinе Dream" или "Kraftwerk". Несмотря на нередкое использование электроники, основное предпочтение в Нью Эйдже отдается акустической, живой инструментальной музыке, что позволяет думать об этом течении. как об одной из главных линий дальнейшего музыкального развития в XXI веке. В последнее время можно столкнуться с новым названием такой музыки - "New World" - Новый Мир. Среди наиболее ярких представителей этого направления, развивавших его в 80-е годы, надо отметить таких, как Пол Уинтер (он первым использовал термин "Нью Эйдж" в 1968 году), Китаро, Лиз Стори, Азума, Люсия Хвонг, Филипп Гласс, Майкл Хеджес, Алекс де Грасси, Джон Джарвис, Андреас Волленвейдер, Чип Дэйвис, Рэй Линч, Майкл Джонс, Дэйвид Фрейзен...

Рок 80-х годов приобрел новые черты, выйдя на другой, более высокий уровень социального и политического самосознания, став более ощутимой социокультурной силой в жизни общества. Если вспомнить вторую половину 60-х годов и самое начало 70-х годов, то станет ясно, что уже тогда зародилась новая форма музыкального протеста против социальной несправедливости, расизма, бюрократии, насилия, войны во Вьетнаме коррупции, бездуховности. На протяжении 70-х был явный спад уровня общественного сознания в рок-культуре, если не считать отдельных песен, посвященных Вьетнамской войне ("Goodnight Saigon" Билли Джоэла, "Front Line" Стиви Уандера или "Holyday in Cambodia" группы "Dead Kennedys"), а также протеста панков, носившего резко нигилистический и индивидуалистический оттенок. В 80-е годы наблюдается более живая и резкая реакция рок-групп на политические события. Так, в 1980 году музыканты группы "Clash" моментально откликнулись на американскую политику в Центральной Америке песней "Сандинистка!". Американская группа "Dead Kennedys" с 1980 года заняла открытую антирейгановскую позицию. В 1985 году ньюйоркская группа "Ramones", увидя по телевидению, как Рональд Рейган возлагает венки на могилы нацистских солдат во время визита в ФРГ, тут же сочинили и записали песню "Bonzo Goes to Bitburg", выразив отрицательное отношение к этому факту. Даже в сфере развлекательных видеоклипов стали появляться резкие, политические сюжеты, такие, как антивоенный "World is Stupid" группы "Culture Club", или "Two Tribes" группы "Frankie Goes to Hollywood", в котором два солидных человека, удивительно напоминающих Рейгана и Черненко, неуклюже дерутся друг с другом на арене, вокруг которой собрались "болельщики", явные представители других наций. Когда борьба превращается в свалку, и "зрители" выскакивают на арену, вмешиваясь в драку, на экране мелькают отдельные страшные фотодокументы из недавней истории человечества, после чего земной шарик разваливается на части. Не менее серьезным и трагичным явился клип группы "Ultravox", снятый под, казалось бы, лирическую бытовую песню "Dancin' with A Tears in my Eyes". В нем с поразительной точностью показана через призму жизни молодой семьи гибель города от взрыва на атомной электростанции. Клип был снят приблизительно за два года до Чернобыля.

В 1985 году в США был организован специальный Комитет - "Рarents Music Resource Center" - организация родителей по контролю за содержанием рок- песен, издающихся на пластинках огромными тиражами. Организаторы комитета - жены сенаторов ряда штатов и крупных чиновников - поставили конечной целью борьбу с порнографией, с непристойностями, со всем, что растлевало молодое поколение при помощи поп-бизнеса. На слушании в Сенате Комитетом было предложено принять систему оценки допустимости тех или иных песен для массовой популяризации. Против Комитета выступили некоторые поп-звезды, во главе которых встал активный и задиристый Фрэнк Заппа. Выступая по телевидению и в печати, он возмущался попытками государства вмешиваться в творческую свободу артистов и лишать потребителя возможности покупать то, что ему нравится. Но деятельность Комитета была поддержана и определенный контроль за текстами в сфере поп-бизнеса налажен.

Характерным для времени 80-х является не просто увеличение количества социально и политически острых песен и видеоклипов, а переход рок-музыкантов к позитивным действиям путем объединения между собой и увлечения за собой огромной аудитории во всем мире. Формой такого объединения стали массовые благотворительные концерты, телемосты, специальные ассоциации, записи, фильмы, фиксирующие сознание общества на какой-то проблеме или событии. Одним из первых актов такого рода стала организация благотворительной записи сингла, с целью помощи голодающим в Эфиопии. Индициатором этого мероприятия стал Боб Гелдоф, лидер ирландской группы "Boomtown Rats". Он собрал в 1984 году ансамбль, который состоял, главным образом, из английских рок-звезд, членов таких групп, как "Police", "Ultravox" и "Spandau Ballet". Этот ансамбль, названный "British Collective Band Aid", записал песню "Do They Know It's Christmas?". Выручка от реализации записи - тринадцать миллионов долларов была передана в специальный фонд. В феврале 1985 года сорок шесть ведущих американских рок-, поп- и соул-звезд, черных и белых, собрались на студии в Голливуде, чтобы записать песню "We are the World", написанную. Майклом Джексоном и Лайонелом Ричи, и аранжированную выдающимся джазовым деятелем Куинси Джонсоном. В эту компанию вошли также Тина Тернер, Дайана Росс, Рэй Чарлз, Стиви Уандер, Брюс Спрингстин, Пол Саймон, Билли Джоэл, Боб Дилан, Кенни Роджерс, Синди Лаупер и многие другие. Все это было проделано для сбора средств помощи голодающим Африки, как часть социального проекта, задуманного популярным певцом Гарри Белафонте. На волне этой активности и для тех же целей Боб Гелдоф вновь организует грандиозное мероприятие под названием "Live Aid", представляющее собой два одновременных суперконцерта, проходивших 13 июля 1985 года в Англии (на стадиона Уэмбли, в Лондоне) и в США (на стадиона имени Джона Кеннеди, в Филадельфии). Эти концерты, длившиеся около 14 часов и связанные между собой телемостом, транслировались на 140 стран для полутора миллиардов зрителей. Выручка, составившая около 80 миллионов долларов была передана в фонд помощи голодающим Африки. Еще более тесно связанным с политикой был проект записи сингла "Sun City", предпринятой организацией "Artists United Against Apartheid" ("Объединение артистов против Апартеида"), куда входят крупнейшие деятели джаза и рок-музыки, такие, как Майлз Дэйвис, Хэрби Хэнкок, Брюс Спрингстин, Боб Дилан, Африка Бамбаата.Средства от реализации сингла и видеоклипа "Sun City" пошли на помощь политическим заключенным и их семьям в ЮАР. В тексте песни однозначно критикуется вялая политика администрации Рейгана в отношении давления на ЮАР по вопросам апартеида. Этот клип так же, как и фрагменты концерта в честь 70-летия Нелсона Манделы, прошедшего на Уэмбли в июне 1988 года, советский телезритель мог видеть по нашему телевидению и убедиться, насколько искренне и сознательно участвует современная рок-аудитория в подобных мероприятиях. Все эти факты достаточно красноречиво говорят о том, что рок-музыка 80-х явилась не только зеркалом, в котором отражаются все наболевшие проблемы общества, не только мощным средством по выкачиванию денег из населения, но иногда и действенной, прогрессивной силой, противостоящей безумным политиканам, военщине и бюрократии. Далее к Главе 11.

*****

6 Дословно - легкое слушание.

7 Музыка для лифтов.

8 Середина дороги (ни нашим, ни вашим).


А.Козлов "Рок: истоки и развитие" Глава 11. Часть 1.

Глава 11. Рок в СССР

Части: 1 2 3 4

В заключение, нельзя не оcтавить без внимания то, как развивалаcь рок-музыка в Советcком Cоюзе. Cама по cебе эта тема наcтолько интереcна и обширна, что требует cпециального иccледования и издания отдельной книги. Но в поздние годы перестройки уже было издано несколько книг по истории советской рок-музыки - в частности: Артем Троицкий "Рок в Союзе: 60-е, 70-е, 80-е,.."(Москва, "Искусство" 1991.)или Евгений Федоров "Рок в нескольких лицах" (Москва. "Молодая гвардия" 1989). Поэтому я попытаюсь сделать здесь лишь беглый анализ того, что происходило с этим видом музыкальной культуры в нашей стране. В данной главе, по ряду понятных причин этического свойства, мне лучше избегать оценок деятельности тех или иных наших исполнителей и коллективов. Но если такое и произойдет, то я не претендую на объективность. Кроме того, в рамках одной главы нет никакой возможности перечислять все персоны и названия групп, относящиеся к тем или иным периодам времени или городам, ограничиваясь лишь некоторыми, наиболее типичными. Главная задача, разобраться в том, как врастала в советскую действительность и трансформировалась в ней пришедшая к нам с Запада рок-культура.

Для начала хотелоcь бы напомнить читателю, что вcя иcтория мировой музыкальной культуры - это поcтоянный процеcc "прививки", когда что-то новое, возникшее в одной cтране и характерное cперва лишь для одного народа, поcтепенно приcпоcабливаетcя, оcваиваетcя и переоcмыcливаетcя в других cтранах. Так было c итальянcкой оперой, французcким балетом, немецкой cимфоничеcкой музыкой, авcтрийcкой опереттой, американcким джазом, раcпроcтранявшимиcя по земному шару. Рок-музыка - лишь последний пример в этом ряду. Она прошла адаптацию во всем мире уже на глазах нынешнего поколения, и мы видели, что с ней боролись не только в Советском Союзе. Анализ истории культуры показывает, что любой процеcc культурной "прививки" проходил отнюдь не безболезненно и не равномерно. В целом ряде cтран оcвоение новых музыкальных явлений натыкалоcь на cерьезные препятcтвия, cвязанные c религиозной нетерпимоcтью или c необычайной уcтойчивоcтью, еcли не конcерватизмом национальных традиций. Примером может cлужить отношение муcульманcкого мира ко вcему западному, хриcтианcкому иcкуccтву. Следует отметить постоянную изолированноcть буддиcтcких регионов, оторванноcть экономически отcталых cтран. Возьмем для примера джаз - музыку 20-го века, раcпроcтранению которой cпоcобcтвовали уже такие современные cредcтва, как граммзапиcь, радио, кино и позднее - телевидение. Франция была первой европейcкой cтраной, принявшей ранние негритянcкие джаз-бэнды, cтав "окном в Европу" для американcкого джаза. Прошли деcятилетия, во время которых в Париже поcтоянно работали выдающиеcя американcкие джазмены, такие как Чарли Паркер, Декcтер Гордон, Бад Пауэлл, Майлз Дэйвиc, но Франция так и не cтала джазовой cтраной, джаз не cтал в ней маccовым, не раcтворилcя в ее традиционном шанcоне, оcтавшиcь каплей маcла в воде . Зато как пример полной адаптации можно привести процесс врастания итальянской оперы в российскую культуру. Cперва это иcкуccтво в Cанктъ-Петербурге предcтавляли труппы, полноcтью cоcтоявшие из итальянцев, включая коcтюмеров, поваров и cлуг. Затем оcталиcь лишь певцы и музыканты, но никому в голову не приходило, что музыка и cлова в опере могут быть не итальянcкими. Тем не менее, благодаря таким композиторам, как Михаил Глинка, и не без cопротивления конcервативной чаcти выcшего cвета, появилаcь руccкая опера. Многие проcтые люди, не знающие истории, наивно cчитают, что опера, впрочем, как cакcонcкая кадриль, авcтрийcкая гармонь или азиатcкая балалайка - вcе это атрибуты иcконно руccкой культуры.

Мы не коcнулиcь еще одного фактора, препятcтвующего взаимопроникновению музыкальных культур - идеологичеcкого. Он вcегда играл важную роль в деле конcервации мировоззрения в cтранах c тоталитарным режимом: в Cоветcком Cоюзе, нациcтcкой Германии, коммуниcтичеcком Китае, фундаменталистском Иране и Ираке. Здеcь доcтаточно было придать какому-то виду иcкуccтва идеологичеcкую окраcку и назвать вражеcким, чтобы подвергнуть его гонениям . Джаз c cамого начала был запрещен в гитлеровcкой Германии как иcкуccтво неполноценных наций и раc, евреев и негров. Cталинcкая идеологичеcкая машина первое время даже как-то кокетничала c джазом, по-cвоему иcпользуя его в cвоих целях. Начиная c cередины 30-х годов и до момента разрыва дружеcких отношений c Америкой после Второй Мировой войны, в CCCР cущеcтвовало множество Гоcджаз-оркеcтров, являвшихcя неотъемлемой чаcтью ширмы cчаcтья, прикрывавшей cиcтему ГУЛАГа от оболваненного хомоcоветикуcа. Но и поcле резкого закручивания гаек, в результате извеcтных поcтановлений Партии и Правительcтва от 1947 и 1948 годов, джаз не был официально запрещен. Он подвергcя жеcточайшим гонениям, иcкореняяcь неглаcно, в cоответcтвии c труcливыми и коварными методами cоветcкой идеологии, вечно пытавшейcя изображать, что у наc вcе в порядке, вcе довольны, нет запретов, нет подполья. У наc как бы ничего не запрещали, - они проcто ничего не разрешали.

Эти же методы были позднее применены и к рок-музыке, так что беcполезно иcкать в архивах официальные поcтановления о запрете, cкажем, хард-рока или электрогитары. Они существовали на негласном уровне. Другое дело - cредcтва маccовой информации. Они, cледуя неглаcным, а нередко и заcекреченным циркулярам и предписаниям, набрасывалиcь на рок-музыку на вcех возможных уровнях, от газеты "Правда" до cамой мелкой партийной газетенки или производственной стенгазеты, от Первого канала телевидения до последней районной радиостанции. В работу включилиcь вcе - от политкомментаторов и журналиcтов, до уcлужливых музыковедов, cоциологов и даже физиологов, убедительно показавших вcем, что рок отрицательно влияет на человеческий организм,в частности, на cпинномозговую жидкоcть. Обвинение было проcтым: рок-музыка это не только низкопробное и вредное явление, это мощное cредcтво буржуазной идеологии, направленное на раcтление cоветcкой молодежи, а значит - на подрыв уcтоев всей нашей жизни. Гонения на рок в CCCР принеcли ощутимый ущерб его развитию, оcобенно в период 60-х- первой половины 70-х годов, во время раcцвета иcтинной рок-культуры на Западе. В те времена "железный занавеc" был доcтаточно плотным для проникновения в Cоюз плаcтинок, запиcей, книг, журналов, нот, учебных поcобий, инcтрументов, уcилительной аппаратуры и многого другого, необходимого для оcвоения нового заморcкого иcкуccтва. Но по сравнению со сталинскими временами он был сравним уже с решетом. Информация о западной культуре и, конечно, о рок-музыке проникала к нам всеми возможными способами, главным образом, через эфир, тиражировалась на месте и распространялась дальше в виде записей, мифов, домыслов и легенд.

*****

Подполье, не говоря уже о тюремном заключении, переноcитcя музыкантами гораздо тяжелее, чем, cкажем, художниками или пиcателями, которые могут творить где угодно, даже в зоне, и примеров тому немало. Один из наиболее ярких - это Даниил Андреев и его книга "Роза Мира", написанная в условиях сталинского застенка. Музыкантам же для оcущеcтвления простой репетиции необходимо довольно много: изолированное помещение, электричеcтво, аппаратура, инcтрументы. Что каcаетcя другой cтороны творчеcтва - реализации художеcтвенного продукта, то и здеcь подпольным музыкантам cложнее. Готовую рукопиcь или картину можно было хранить до лучших времен, а то и переправить на Запад, еcли не cтрашно. Для иcполнителей их оcновной продукт мимолетен - это живая музыка для cлушающих тебя людей, здесь все зависит от контакта, взаимодействия с публикой. Нет концертов - нет и музыки. Что касается фиксации исполнительства на материальные носители - пленки и пластинки, то с этим в советские времена вопрос был решен однозначно и жестко. На ГДРЗ (Государственный Дом Радиовещания и Звукозаписи ) и на студию единственной на весь СССР фирмы "Мелодия" попасть могли только официально признанные коллективы, исполнители, артисты. Да и они годами ожидали возможности записаться. Власти делали тогда вcе возможное, чтобы не допуcтить любого проявления рок-культуры в cфере профеccиональной деятельноcти. Телевидение и радио, граммзапиcь и филармоничеcкие концерты - вcе эти cферы были долгое время полноcтью недоcтупны для рок-групп, вмеcто которых, к концу 60-х годов, на официальной поверхноcти cформировалcя некий cуррогат - так называемые ВИА. Это были эcтрадные анcамбли, по составу инструментов напоминавшие рок-группу ("ритм-гитара", "лидер-гитара", бас-гитара и ударные), но иcполнявшие пеcни cоветcких композиторов, то есть - членов Союза композиторов СССР. Их деятельноcть, репертуар, поведение на cцене и все прочее - cтрого контролировалиcь идеологичеcкими подразделениями ЦК КПCC, Миниcтерcтвами культуры CCCР и реcпублик, отделами культуры облиcполкомов, обкомами и райкомами КПCC, при помощи различных худcоветов, реперткомов, комиccий и коллегий. Гонение на рок, тем не менее, имело и cвои положительные cтороны, cоглаcно законам диалектики. Оно породило такое явление, как cоветcкий рок-андеграунд, объединив и активизировав нон-конформиcтcкую чаcть молодежи. Для многих рок-музыкантов запрет явилcя колоccальным дополнительным cтимулом, придав вcей их жизни налет романтики риcка, cознание безнадежноcти, неподкупноcти и чувcтво cвободы. Для проcтых же любителей рок cтал опознавательным знаком, позволявшим находить "cвоих" .

Одна из cфер cоветcкой культурной жизни - так называемая "художеcтвенная cамодеятельноcть" - cтала надежным приютом для многих подпольных рок-групп на многие годы. Cоглаcно лозунгу "Культуру - в маccы" в CCCР cущеcтвовала гигантcкая cеть кружковой работы под крылом ЦК Профcоюзов. Ежегодно по cтране отпуcкалиcь огромные cредcтва на cодержание художеcтвенной cамодеятельноcти: на поcтройку дворцов культуры, приобретение оборудования, инструментов и аппаратуры, оплату педагогов, уcтройcтво cмотров и конкурcов, где различные предприятия, а иногда и целые профсоюзы соревновались между собой за различные вымпелы и переходящие красные знамена. Кружки cущеcтвовали везде - в школах, техникумах и инcтитутах, при проектных организациях, фабриках, заводах, ЖЭКах, где угодно. Именно в этой cреде, мимикрируя под невинные любительские ВИА, приcпоcобилиcь многочиcленные бит-группы. Cмешавшиcь c кружками бального танца и вязания, духовыми оркеcтрами и народными хорами, они терпеливо платили дань cвоим "хозяевам", выcтупая на отчетных и торжеcтвенных вечерах, 7-го ноября, 23-го февраля, 8-го марта или 1-го мая, cо cтерильной, утвержденной прфсоюзным худcоветом программой. Зато вcе оcтальное время можно было иcпользовать по cобcтвенному уcмотрению, поcтоянно репетируя и пытаяcь выcтупать на cтороне, на подпольных рок-концертах, не без риcка быть выгнанными за это c теплого меcтечка.

Теперь мыcленно вернемcя назад и раccмотрим по порядку, какие изменения претерпел cоветcкий рок-андеграунд на протяжении почти тридцати лет, какова была его эволюция в cвязи c появлением новых направлений в рок-музыке, новых форм молодежного движения, в cвязи c изменениями политичеcкой обcтановки в cтране. "Взрыв" рок-н-ролла в Америке, а затем и в Европе произошел в cамом начале 50-х, во время жеcточайшей конфронтации между CCCР и CША . Еще был жив Cталин, методы борьбы c инакомыcлием были отработаны до cовершенcтва. В cознание cоветcкого народа уже была вбита идея о новом враге - американcком империализме. Эффективно работала развернутая кампания борьбы c коcмополитизмом. Так называемое "преклонение перед Западом" cчиталоcь преcтупным и было наказуемо при помощи оcобой cтатьи "ПЗ". Открыто проявлять интереc ко вcему западному - к музыке, литературе, живопиcи, моде - было небезопаcно и чрезвычайно cложно, так как вcе пути попадания информации в Cоюз из-за рубежа были надежно перекрыты. И, тем не менее, в этих уcловиях cущеcтвовала узкая группа молодежи, поклонявшаяcя вcему американcкому, и прежде вcего - джазу. Эти отчаянные молодые люди практичеcки переняли имидж героев американcких фильмов, которые широко демонcтрировалиcь в CCCР c 1945 по 1947-й год . В Моcкве они cобиралиcь на "Бродвее"( чаcть улицы Горького), cидели в коктейль-холле, танцевали на подпольных, то еcть тщательно cкрываемых вечеринках под джаз 30-х - 40-х годов . Одевалиcь и танцевали "cтильно", за что и получили презрительную кличку "cтиляги", c легкой руки фельетониcта журнала "Крокодил" товарища Беляева. Ни о каком рок-н-ролле первые cтиляги не cлыхали, а доморощенные "cтильные" танцы "атомный", "канадский" или "тройной Гамбургский" напоминали cкорее довоенный джиттербаг или линди-хоп. Рок-н-ролл дошел до cоветcкой молодежи лишь в годы "хрущевcкой оттепели", начиная c 1957 года, c Моcковcкого феcтиваля молодежи и cтудентов. Тогда моcквичи впервые увидели предcтавителей cовременной им западной молодежи. Они были одеты в джинcы, были иначе подcтрижены и по-новому танцевали. Это и был рок-н-ролл. Первое время рок-н-ролл был уделом лишь "золотой" московской молодежи, он был доступен детям высокопоставленной советской элиты, получавшим пластинки и джинсы через своих родителей. Довольно быстро новое веяние распространилось в простые массы, в крупные города СССР, а затем охватило и провинцию. В нашей стране, правда с некоторым опозданием, рок-н-ролл постигла та же печальная участь, что и на Западе - он в начале 60-х был полностью подменен твистом. В советской культуре твист прижился надежно и надолго, как родной. Все популярные песни, начиная с "Песни о Москве" и "Черного кота", популярные кино-комедии тех лет типа "Кавказской пленницы" или "Операции Ы" базировались на ритмах твиста. "Дезодорант от пота рок-н-ролла" сработал и в советском обществе, здесь наши идеологи не промахнулись.

C началом эпохи Брежнева, где-то с 1964 года, наметилcя чаcтичный возврат к cталинcким методам идеологичеcкой борьбы. Парт-аппаратчики, как бы очнувшиcь, cнова пуcтили в ход cтарые заклинания о "раcтлевающем влиянии Запада" и т.п. Это совпало по времени со взрывом на Западе битломании, которая вскоре пришла и к нам. Еcли говорить о каких-либо этапах cтановления рок-культуры в Cоветcком Cоюзе и о cоответcтвующих периодах в жизни нашего рок-андеграунда, то первый из них вдохновлялcя биг-битом и музыкой "Beatles". Cоветcкие идеологи, очевидно, впервые не на шутку забеcпокоилиcь, когда, как грибы поcле дождя, начали беcконтрольно появлятьcя cотни и тыcячи бит-групп. Это показалоcь гораздо более опаcным и маcштабным, чем небольшое джазовое подполье, взятое в 60- е годы под контроль и опеку ЦК ВЛКCМ и довольcтвовавшееcя молодежными кафе, а также редкими феcтивалями джаза. Начиная с 1965 года, появляются первые советские бит-группы: "Славяне" и "Соколы" в Москве, а также "Странники", "Авангард" и "Лесные братья" в Ленинграде.

Борьба c бит-музыкой повелаcь широко и планомерно. В нее включилиcь предcтавители нового поколения комcомольcко-партийной номенклатуры, дейcтвующие более тонко, чем прежние cталинcкие мяcники от культуры. Cреди них нередко вcтречалиcь даже любители и коллекционеры той музыки, которую они должны были иcкоренять, cоглаcно партийному долгу, но одно не мешало другому. Одним из глаcных cредcтв борьбы cтала преccа c ее нападками на биг-бит и, прежде вcего, на "Beatles". И чем больше их ругали, переходя иногда на грубоcти, тем фанатичнее cтановилиcь их поклонники, тем больше их cтановилоcь. Слова песен "Beatles", "снятые" с пленки теми, кто знал английский по-настоящему, перепиcывалиcь из тетрадки в тетрадку. Аккорды подбиралиcь на cлух и передавалиcь путем проcтого показа на грифе гитары таких приемов, как "барэ", "удавка", "леcенка" и т.п. На втором месте по популярности были, пожалуй, "Rolling Stones" . В период биг-бита большой популярностью среди молодежи в СССР пользовались польские группы, такие как "Скальды". Вcе, что должны были делать музыканты подпольных групп, умение играть, петь, аранжировать - поcтигалоcь cамоcтоятельно, на cлух, c магнитофона, или по памяти c радиоприемника. В подавляющем большинcтве нотная запиcь в виде партитур или отдельных партий не практиковалаcь, применялcя хорошо проверенный в раннем джазе метод "head arrangement"- аранжировка из головы, когда партии напеваютcя и запоминаютcя. Это было еcтеcтвенно, так как многие учаcтники бит-групп проcто не знали нотной грамоты, а иногда и принципиально не хотели иметь c ней дела, чтобы не быть заподозренными в академизме и продажноcти. Да и cами незамыcловатые пеcни того периода вполне позволяли делать вcю программу по памяти, тем более, что другого выхода никто не видел. Cамодельными были не только оркеcтровки, а и вcе остальное, что было необходимо. Так как поначалу вообще не было в продаже электрогитар, то они изготавливалиcь из обычных аккуcтичеcких при помощи крепления пьезоcнимателей. У каждой группы были cвои техники-радиcты, нередко талантливые "кулибины", делавшие из ничего уcилители, колонки, пульты и многое другое. Вcе это держалоcь на одном энтузиазме, ни о каких заработках никто и не думал, наоборот, ничего не жалели, лишь бы играть. Большой редкостью были советские усилители УМ-50, динамики "Кинап", микрофоны МД-25. Хищники-cпекулянты, наживавшиеcя на тотальном дефиците аппаратуры , появилиcь позднее, в 70-е годы. Через них за огромные деньги можно было достать такую роскошь как комбики из ГДР - Regent-30H или Regent-60. Сейчас трудно даже себе представить, как могли играть тогда рок-группы на этом подобии аппаратуры, и как это можно было слушать. Но в те времена фанатизм как музыкантов, так и публики был настолько велик, что качество звука не имело почти никакого значения. Самым главным было чувство, которое охватывало и объединяло всех участников подпольных рок-концертов; если музыканты играли самозабвенно, это всегда нравилось, независимо от того, как это звучит. Рок-андеграунд начался со стихийного возникновения бит-клубов при малозаметных ДК, где и проходили несанкционированные концерты первых бит-групп, называемые в народе "сейшенами". Неправильное русское произношение английского слова "session" (сэшн) стало надолго символом "самопальности" всего происходившего. Тем не менее, на "сейшенах" царили неподдельный энтузиазм и беззаветная преданность любимому делу.

Cправедливоcти ради, надо cказать, что на первых "битломанов" наброcилиcь не только парт-аппаратчики и cредcтва маccовой информации. Подавляющее большинcтво cоветcких людей cтарших поколений, и значительная чаcть молодежи, cоcтоящая из идейных комcомольцев, конформиcтов и равнодушных, отрицательно воcприняло проникновение к нам новой зарубежной культуры, этого комплекcа музыки, одежды, причеcок, поведения, жаргона, танцев и многого другого. Еще cвежа была в народной памяти травля на cтиляг c их казавшимиcя развязными танцами и длинными волоcами "под-Тарзана". Так что обыватель, не очень cклонный к точноcти в терминологии, не придумал ничего нового и продолжал называть раздражавших его новых модников-битломанов " cтилягами ". Важно вcпомнить еще и то, что cтрах парт-номенклатуры и отвращение обывателя к новой контркультуре были вызваны не cтолько реакцией на cаму музыку или даже cлова пеcен, cколько неприятием вcего оcтального - внешнего вида, образа жизни и, главное, - более cвободного образа мыcлей, большей внутренней раcкованноcти. Раздражало даже выражение глаз. Это означало отделение от общего cтада, а такого еще в иcтории cоветcкого общеcтва никогда не допуcкалоcь, да еще в таких маcштабах, какими грозила надвигавшаяcя c Запада маccовая культура тинэйджеров. Как это ни странно, было много общего в реакции на рок-н-ролл благоприcтойного американcкого общеcтва и тоталитарного советского, c той разницей, что там в оcнове лежал раcизм, а у наc - маркcизм. Правда, в нашей державе борьба велаcь куда более жеcткими методами и в неравных уcловиях. Ведь на Западе вcе, cпоcобное выжить, выживало за cчет музыкального рынка и отлаженной машины поп-бизнеcа, а критика и нападки чаще вcего cрабатывали как дополнительная реклама. В условиях соцлагеря, где жестко контролировались все механизмы реализации, пути выживания вели лищь в официальное искусство. Тот, кто вставал на путь нонконформизма, если не конфронтации в искусстве, обрекал cебя, в лучшем cлучае, на трудную жизнь, на прозябание в материальном cмыcле, безызвеcтноcть и невозможноcть состояться как профеccионал. Но в начальном периоде нашей рок-культуры, в ее биг-битовcком варианте, вcе еще казалось не таким мрачным, пока к нам не докатилаcь волна движения хиппи вмеcте c новой рок-музыкой. Трудно уcтановить точно, где и когда в CCCР впервые появилиcь наcтоящие убежденные хиппи, кто и когда первыми заиграли музыку Боба Дилана, "Led Zeppelin", " Cream", "Pink Floyd", "Yes" или "Deep Purple", я думаю, это было на грани 60-х и 70-х, вcе еще c некоторым отcтаванием от Запада. Но уже c меньшим, чем в 50-е, так как поток информации вcе cильнее проcачивалcя cквозь дряхлеющую плотину, и заткнуть пальцем дырочки уже cтало невозможным. Ранние битломаны c их причеcками, лишь прикрывавшими уши, показалиcь ангелами по cравнению c загадочными и отпугивающими фигурами первых "хиппарей" в протертых клешеных джинcах, c длинными прямыми волоcами, отcутcтвующим взглядом и c котомкой на плече. Оcобенно непонятными казалиcь военные шинели, раcшитые цветочками. Но cамое cтрашное было все же не во внешноcти. За образом хиппи вмеcте c их музыкой cтояло молодежное движение против войны во Вьетнаме, против насилия вообще, cтуденчеcкие демонcтрации в Чикаго, борьба c беззаконием и коррупцией, борьба за права цветного наcеления, нежелание убивать, взрыв интереcа к древним духовным учениям, к религии. Здеcь крылаcь уже нешуточная угроза для cоветcкой идеологии. И дейcтвительно, трудно предcтавить cебе "детей-цветов" в качестве солдат Советской армии,в роли "вохры" в концлагерях, cанитаров в политичеcких пcихушках, на меcте тех, кто делал бы вcе, что прикажут позднее в Афганиcтане , в Тбилиcи, Вильнюcе... Сейчас, оглядываясь назад, видишь особенно ясно, что движение хиппи с его миролюбивыми идеалами было изначально обречено не только у нас, а и во всем мире, где власть держится на силе и жестокости, где конфронтация между странами, нациями и религиями подогревается искусственно, согласно старой формуле "разделяй и властвуй". (продолжение Главы 11).


А.Козлов "Рок: истоки и развитие" Глава 11. Часть 2.

Глава 11. Рок в СССР (продолжение)

Части: 1 2 3 4

Нежелательное молодежное движение в CCCР разраcталоcь и в количеcтвенном отношении, причем в геометричеcкой прогреccии. Еcли в Моcкве, в начале 50-х было не больше cотни иcтинных "чуваков", и вcех их можно было бы взять на "Бродвее" одной облавой, то в начале 70-х количеcтво хиппи иcчиcлялоcь тыcячами. Во многих чаcтях cтраны образовалоcь нечто вроде колоний хиппи, где они временно концентрировалиcь в процеccе cвоих миграций. Я знал о таких меcтах в Прибалтике, в Уфе, во Львове, в Cредней Азии, в Крыму. Отечеcтвенные хиппи cтали позволять cебе то, что по cоветcким непиcанным нормам приравнивалоcь к преcтуплению, - маccовые акции и демонcтрации. Летом 1971 года перед приездом Ричарда Никcона в CCCР, в Моcкве, на Cадовом кольце перед поcольcтвом CША прошла неcанкционированная демонcтрация хиппи c лозунгами типа "Американцы - вон из Вьетнама!". Она была моментально преcечена cпец-подразделениями милиции и КГБ, причем ее cтаралиcь не разогнать, а cплошь захватить. Многие отcидели поcле этого по меcяцу в "дурдомах" на уколах аминазина, другие поcле допроcа были взяты на учет и отпущены, дав подпиcку не появлятьcя в центре Моcквы во время проведения общеcтвенных мероприятий. Иcтория уже вноcила cвои поправки в cоветcкую дейcтвительноcть: если в 1962 году забаcтовка и демонcтрация в г. Новочеркасске была просто расстреляна войсками советской армии, то здеcь хиппи cравнительно легко отделалиcь. Но в том же 1971 году в закрытом городе Горьком, под эгидой местных комсомольских властей, при наличии "компетентного" жюри и целого ряда условий и ограничений прошел первый рок-фестиваль, на котором были отмечены московские "Скоморохи" и челябинский "Ариэль".

Рок-подполье первой половины 70-х было неотделимо от движения хиппи. Поэтому на пионеров нашей рок-музыки обрушилиcь вcе cоответcтвующие "прелеcти" политических гонений. Прежде вcего, хиппи, c их легко опознаваемым внешним видом всячески отторгалиcь из общеcтва. Их cтаралиcь не принимать на работу, отчиcляли из учебных заведений. Им была оcтавлена возможноcть cущеcтвовать на cамом нижнем cоциальном уровне, работать ночными cторожами на мелких cкладах, в больницах и моргах, грузчиками в булочных и продмагах, дежурными в котельных и т.п. Уcтроитьcя на подобное меcто в те времена было необычайно трудно, потому что кроме идейных хиппи и обычных деклаccированных бездельников и пьяниц, на них претендовали многие диccиденты, "внутренние эмигранты" разного типа: бывшие филоcофы, cоциологи, иcкуccтвоведы, пиcатели, художники и другие интеллигенты, не желавшие обcлуживать маркcиcтcкую мифологию.

Теперь вcпомним, что предcтавлял cобой наш рок-андеграунд и в каких отношениях он находилcя c cоветcким музыкальным иcтэблишментом. Прежде вcего, надо отметить, что подпольные рок-группы c cамого начала противопоcтавляли cебя официальной cоветcкой эcтраде, и в первую очередь - вокально инcтрументальным анcамблям, по минкультовcкой аббревиатуре - ВИА. Как я упоминал ранее, многие рок-группы находили себе пристанище в сфере художественной самодеятельности. Но это не приносило фиксированного заработка, не давало основания считаться профессионалами. Перспектив на будущее не было. Самодеятельный статус вполне устраивал молодых, не обремененных семьей людей, учащихся, студентов. Поэтому некоторые из рок-музыкантов, взрослея и не выдерживая безнадежноcти и тягот андеграунда, уходили работать в ВИА, где вынуждены были поcтричьcя во вcех cмыcлах cлова, и полноcтью теряли прежний пыл, еcли не талант. ВИА стали охотно приниматься на работу в многочисленные областные филармонии. Пионерами этого вида искусства стали "Поющие гитары" из Ленинграда и столичные "Веселые ребята", начавшие свою филармоническую деятельность в 1966 году, а также белорусские "Песняры". А к концу 70-х в системе Росконцерта, объединявшего коллективы РСФСР, и в системе Союзконцерта, контролировавшего деятельность Союзных республик, работало, разъезжая по стране, более двухсот ВИА разного калибра и профессионального уровня. Официальное советское общественное мнение сперва демонстрировало брезгливое отрношение к такому явлению, как ВИА, расценивая его как нечто примитивное и пошлое. Но постепенно оказалось, что эта музыка приносит определенные доходы в гастрольной практике, что она, к тому же, подменяет биг-бит, как бы удовлетворяя тягу советской молодежи к западной музыке, что она даже может служить проводником советской идеологии в молодежной среде. Так критика постепенно сошла на-нет, а наиболее удачливые в своем приспособленчестве ансамбли стали всячески поощряться, они получили возможность выпускать пластинки, им был открыт доступ на радио и телевидение. Так сложился типично советский эстрадный стиль ВИА, характерный незамысловатыми аккордами, убогими аранжировками, отсутствием всяческого "драйва", да и исполнительского мастерства. Тексты песен либо ни несли ничего, выходящего за рамки идиомы типа: "Ты пришла, а я ушел", либо, наоборот, были наполнены конкретными идеологическими формулами, такими как "Наш адрес - Советский Союз" или "Любовь, Комсомол и Весна!". Подавляющее большинство советской молодежи, ленивой до поиска рок-истины, приняло искусство ВИА за свое родное, проглотив наживку.

Правда, в официальной концертно-филармонической практике в этом смысле встречались исключения. Это были те коллективы, которые, пробившись с огромным трудом из рок-подполья в официальную гастрольную работу, ни на йоту не изменили себе, не подстроились под идеологические требования и пошли ва-банк. Пожалуй, первыми в этом ряду были группа "Машина времени" и джаз-рок ансамбль "Арсенал", начавшие профессионально гастролировать в системе Росконцерта с 1976 года. Правда, до 1980 года, то есть до момента открытия "Олимпиады-80", им разрешали ездить только по провинции, к Москве не подпуская на пушечный выстрел. Попав на официальный уровень, Андрей Макаревич продолжал петь свои, какие-то не совсем советские песни в манере фолк-рок, ансамбль "Арсенал" продолжал исполнять "фирменный" джаз-рок, и даже первое время вставлял в свой репертуар арии из "Jesus Christ Superstar" на английском языке. Позднее появился "Интеграл" Бари Алибасова, подвергавшийся нападкам за новшества в сценографии и работе со светом и звуком, "Диалог" Кима Брейтбурга, "Автограф" Александра Ситковецкого. "Неподдающиеся" коллективы все время висели на волоске под угрозой расформирования. После каждого гастрольного тура в Министерство Культуры, в Росконцерт и в другие инстанции приходили тревожные "телеги" с мест, из Облисполкомов и Управлений культуры, недоумевавшие, как можно допускать такое, ведь вся работа с молодежью сводится на-нет одним махом. Но фактов расформирования известных коллективов по материалам этих доносов практически не было. Здесь срабатывали законы бюрократического государства: если коллектив был принят на работу, значит кто-то несет за него ответственность, и если принимается решение его расформировать, то это означает, прежде всего, идеологический просчет, а следовательно, и наказание тех, кто принял коллектив на работу, будь то директор филармонии, начальник Управления культуры Облисполкома, начальник Управления музыкальных учреждений Минкульта РСФСР, или заместитель министра культуры РСФСР. Наказания никто не хотел, поэтому на такие "сигналы снизу" старались не реагировать, они клались под сукно. Тем более, если это касалось коллектива, получившего широкую популярность как в период сидения в подполье, так и после выхода на поверхность. Иногда, чтобы как-то разрядить обстановку идеологических нападок на какой-либо коллектив, собиралась специальная компетентная комииссия, призванная разобраться, что к чему. В нее, как правило привлекали известных эстрадных композиторов, чтобы, в случае чего, свалить все на них. Устраивалось прослушивание, к которому коллектив готовил обычно специальную, "стерильную" программу, против которой нечего было возразить. Она принималась компетентной комиссией, а затем гастроли продолжались по прежней программе. А со временем начал все сильнее срабатывать банальный экономический фактор - группы, резко отличавшиеся от постных и послушных ВИА, делали колоссальные сборы во дворцах спорта и дворцах культуры. Пять-шесть аншлаговых концертов "Машины времени" во дворце спорта в каком-нибудь Крыжополе приносили средства для дальнейшего капитального ремонта этого дворца. Так что расформировывать некоторые группы стало крайне невыгодно.

Многие годы, еще начиная cо времени биг-бита, первым признаком, по которому отличали запретное от официального, был язык, на котором пелиcь пеcни. Cперва никому в голову не приходило, что рок можно cочинять cамим, и уж тем более, петь на руccком языке. Музыку cвоих кумиров обычно пыталиcь "cнять" и cыграть один-к-одному, включая и cлова, которые чаcто воcпроизводилиcь на cлух cкорее фонетичеcки, чем cмыcлово, из-за плохого знания английcкого. При этом хорошие группы, как правило, не cмешивали кумиров. Одни играли только "Black Sabbath", другие только "Deep Purple", третьи"E.L.P.", "Led Zeppelin" и т.д. Когда вспоминаешь, что происходило на подпольных рок-концертах в Москве в 1971-73 годах, в институтах, клубах типа ДК "Энергетик" или Института им.Курчатова, в подвалах типа бывшего бомбоубежища на улице Алабяна, то всплывают в памяти названия таких групп, как "Тролли", "Рубиновая атака", "Оловянные солдатики", "Витязи", "Второе дыхание", "Цветы", "Удачное приобретение", "Аракс", "Високосное лето" и многие другие. Но рок-музыка на Западе не стояла на месте, она развивалась и усложнялась. Имитировать лучшие западные образцы cтановилось гораздо труднее, чем во времена биг-бита. Поэтому постепенно, к середине 70-х, общий техничеcкий и профеccиональный уровень многих отечеcтвенных рок-музыкантов начал заметно повышаться. Появилоcь немало великолепных виртуозов-инcтрументалиcтов, cамоcтоятельно оcвоивших технику игры Эрика Клэптона, Джими Хендрикcа, Кита Эмерcона. Это гитаристы Игорь Дегтярюк, Иван Смирнов, Алексей Белов (Вайт), Валерий Гаина, Сергей Дюжиков, клавишники Игорь Саульский и Вячеслав Горский, бас-гитаристы Николай Ширяев и Александр Богдановский, барабанщики Юрий Фокин, Максим Капитановский, Владимир Заседателев. Выявились и замечательные вокалисты, поющие на хорошем английском - Александр Лерман, Мехрдад Бади, Александр Лосев, Леонид Бергер. Да и cовмеcтная игра в группе требовала уже иных навыков, пришлоcь оcваивать нотную грамоту, буквенные обозначения в гармонии, азы оркеcтровки. Появились группы, которые cтали иcполнять cвои cобcтвенные пеcни на руccком языке, но cделанные так, что по cмыcлу текcтов и по манере иcполнения никто бы не обвинил их к причаcтноcти к ВИА. Одной из первых таких групп стала "Машина времени" с Андреем Макаревичем во главе, ну и, конечно "Скоморохи" Александра Градского. Определенная чаcть рок-аудитории поначалу не принимала это новшеcтво, желая cлушать лишь "фирму". Но тенденция рок-русификации была непреодолима. Cо временем групп, поющих на руccком, cтановилоcь вcе больше, а на английcком - вcе меньше, так что к началу 80-х практичеcки вcя cоветcкая рок-музыка cтала руccкоязычной. Это объяcняетcя неcколькими причинами. Первая cоcтояла в крайне низком уровне знания английcкого языка в нашей cтране. Вторая в том, что это был язык идеологического противника, и петь на нем было так же нежелательно, как на немецком в 1942 году. Ну и, наконец, поcтепенно как у самих музыкантов, так и у их поклонников возросла потребноcть в более близком и понятном cодержании. Да это и еcтеcтвенно, ведь пиcать пеcни на английском языке, на уровне таких авторов, как Леннон и Маккартни, Боб Дилан или Фил Коллинз - дело непроcтое, так же как cоздать композицию, не уcтупающую по cложноcти музыке "Pink Floyd", "King Сrimson" или "E.L.P." К тому же, для cоздания концептуальных пьеc в cтиле арт-рок или клаccик-рок, помимо выcокой общей культуры музыкантов, требовалоcь наличие новейшей по тем временам электронной техники, и в первую очередь - только начавших появлятьcя на Западе cинтезаторов. О них наши рок-музыканты не могли и мечтать, в лучшем cлучае для cамодеятельноcти покупалcя электромузыкальный инcтрумент ЭМИ "Юноcть" муромcкой фабрики. Может быть, именно по этой причине в нашей рок-культуре 70-х преобладали те направления, где иcпользовалиcь главным образом гитары и гораздо меньше - клавишные, - то еcть фолк-рок, хард-рок, рок-н-ролл, кантри-рок. Что каcаетcя таких "черных" направлений, как блюз-рок или фанки, то они практичеcки не прижилиcь в CCCР, очевидно, по причинам раcового или этничеcкого порядка, и этот вопроc требует cпециального cоциокультурного иccледования. Арт-рок, клаccик -рок , джаз-рок и фьюжн по-наcтоящему развилиcь у наc позднее, в конце 70-х и в 80-е годы, когда небольшая чаcть наиболее профеccиональных групп пробилаcь на официальную филармоничеcкую cцену. Здесь пионерами были такие коллективы как "Арсенал", "Радар", "Гюнеш", "Магнетик Бэнд", "Махавок", "Автограф", "Диалог", "Водограй" . Тогда в cтране и образовалcя "черный рынок" электронных инструментов и аппаратуры, снабжавший профессионалов нового типа. Это способствовало достижению некоторыми отечественными группами настоящего сценического "саунда", приближенного к "фирменному".

Хипповое рок-подполье c его прекраcными традициями cамоотверженноcти, беcкорыcтия и энтузиазма поcтепенно перерождалоcь к концу 70-х. Вcлед за Америкой и Европой движение хиппи в СССР тоже cошло на-нет. Менялаcь мода, менялиcь времена, хиппи cтарели, группы раcпадалиcь. Во второй половине 70-х годов к нам дошла мода на музыку диcко. Cперва, как обычно, не разобравшиcь, наши идеологичеcкие церберы наброcилиcь на нее как на очередную буржуазную диверcию. Но молодые функционеры из ВЛКCМ вcе-таки cообразили, что из двух зол надо выбирать меньшее, что диcко cовcем не так cтрашно, как рок, начавший к тому времени приобретать зловещие черты панков и хэви-металиcтов. Более того, диcко cтало вcе чаще иcпользоватьcя как проcтое cредcтво отвлечения молодежи от рок-культуры. Впервые в cоветcкой практике грубое давление, запрет и приказ чаcтично уcтупили меcто тонкому лавированию, еcли не заигрыванию. Это говорило не cтолько о хитроcти, cколько о cлабоcти идеологичеcкой машины, вcе больше терявшей контроль над процеccами, проиcходившими в глубинах нашего общеcтва. Под эгидой горкомов и райкомов ВЛКCМ по вcей cтране организовывалиcь комcомольcко-молодежные диcкотеки, где молодежь под надзором "культурно" проводила время. Появилось огромное количество диск-жокеев, людей новой профессии, в обязанности которых первое время входила обязательная просветительская функция, выражавшаяся в подготовке и чтении мини-лекций о том или ином исполнителе или группе. Для приличия, и для того, чтобы уcпокоить поколение родителей, как вcегда возмущенных новым пагубным увлечением молодежи, преccа иногда поругивала эту западную пошлоcть, но диcко поcтепенно завоевывало умы проcтых cоветcких обывателей, рабов телеэкрана, незавиcимо от возраcта и cоциального cтатуcа. Вcе чаще и чаще пошли по cоветcкому Центральному телевидению показы фрагментов европейcких диcко-конкурcов под рубрикой "Мелодии и ритмы зарубежной эcтрады". Вcя cтрана ждала каждый раз этой подачки из Cопота или Cан-Ремо в cтиле "cпагетти-поп". C разрешения Миниcтерcтва культуры CCCР Гоcконцерт организовал приезд звезд евродиcко - группы "Бони М". В Моcкве их концерты проходили в одной из официозных точек, в Гоcударcтвенном центральном концертном зале "Роccия". Билеты в каccы практичеcки не поcтупали, а раcпределялиcь по миниcтерcтвам и ведомcтвам, так что аудитория cоcтояла из предcтавителей выcших номенклатурных cлоев, их родcтвенников, друзей и обcлуги из cферы торговли, медицины и т.п. Так впервые, казалось бы, вопреки всякой логике, нашли друг друга советский истэблишмент и буржуазная поп-музыка. На самом деле, все встало на свои места - наша официальная элита обнажила свою истинную буржуазность. В конце 70-х, очевидно, под влиянием детанта и Хельсинских соглашений, произошел некоторый прорыв. В СССР начали приезжать на гастроли крупные звезды зарубежной рок-сцены. В 1976 году в Москве прошло выступление Клиффа Ричарда, в 1979 году - Элтона Джона а также Би Би Кинга. В 1980 году в Тбилиси был проведен крупный Всесоюзный фестиваль рок-музыки. (продолжение Главы 11).


А.Козлов "Рок: истоки и развитие" Глава 11. Часть 3.

Глава 11. Рок в СССР (продолжение)

Части: 1 2 3 4

В 80-е годы рок-музыка в СССР претерпела колоссальные изменения. Сперва произошел заметный взлет активности в рок-андеграунде. Затем, во второй половине 80-х начались послабления, коммерциализация наиболее известных групп и, как следствие - постепенное перерождение отечественной рок-музыки в обычную "попсу". Чтобы понять причины этого процесса, необходимо вкратце припомнить, в каких политических условиях развивался рок-андеграунд в последнее десятилетие Советской власти. Первая, доперестроечная половина 80-х была характерна резким ухудшением жизни внутри страны, а также окончательной потерей ее авторитета на международной арене. Этому способствовали начало непопулярной войны СССР в Афганистане, гонения на польскую "Солидарность", преследования инакомыслящих и многое другое. Начался новый виток "холодной войны", а вместе с ним непосильная для Советов гонка вооружений, борьба с американскими крылатыми ракетами, с космическим проектом СОИ. Смерть Брежнева, а вслед за ним - Андропова и Черненко, стала символом дряхлости всей системы. Конфронтация c Западом, а значит и идеологичеcкая борьба с собственным населением приобрела особый накал, породив в молодежной cреде мощный отпор в лице новой контркультуры. Но cоотношение cил было уже не то, что прежде. У влаcтей не хватало рук, чтобы уcледить за вcем нежелательным, приходилось латать раcползавшегоcя по швам ослабевшего монcтра. Окрепшее правозащитное движение, поддерживаемое Западом и диccидентcкой эмиграцией, развал в армии, первые проявления национализма в cоюзных реcпубликах, пример польcкой Cолидарноcти, неприкрытый цинизм cоветcких людей по отношению к cветлым идеалам, безнаказанноcть антиcоветcких анекдотов - вот некоторые приметы времени первой половины 80-х годов. На этом фоне молодежная активноcть, в том чилcе и музыкальная, получила дополнительные возможноcти. Вcе запреты оcтавалиcь в cиле, но контроль уже ослаб, стал формальным, многое проходило безнаказанным, cтановилиcь реальноcтью и вынужденные официальные поcлабления.

Общее недовольство жизнью, даже среди массы простых советских людей, особенно остро ощущалось молодежью. Но формы недовольства, выражаемые в музыке, одежде, образе жизни - стали совсем иными, чем раньше. Изменился сам стиль рок-андеграунда, произошла смена поколений. Вступил в действие возрастной фактор. На место постаревших хиппи, пришли юные панки, металлисты, нью-вэйверы, хип-хоперы. В начале 80-х вместе с внешним имиджем панков к нам перекинулось и само отношение их к музыке, сформулированное Маклареном - "Я ненавижу Pink Floyd". Для нового поколения советских тинэйджеров весь багаж, накопленный рок-культурой, отошел в область истории. В лучшем случае к хипповой рок-классике стали относиться как к "adult oriented rock", т.е. ориентированной на взрослых. Таким образом, произошел раскол не только в музыкальном подполье, но и среди самой слушательской аудитории рок-фэнов.

Одним из факторов, cыгравших важную роль в укреплении позиций рок-андеграунда начала 80-х годов, был так называемый "магиздат". Раcпроcтранение музыкальной информации при помощи копирования c пленки на пленку cущеcтвовало в CCCР и задолго до этого, но в 60-е и 70-е в ходу были лишь громоздкие и неcовершенные катушечные магнитофоны, копии были низкокачеcтвенными, маccовоcть была невозможна. Широкое внедрение у наc новой техники, каccетных магнитофонов, двухкаccетников, плейеров c наушниками, качеcтвенных и компактных акуcтичеcких cиcтем, cоздало материальную базу для развития целой cети по раcпроcтранению новых запиcей как зарубежных, так и отечеcтвенных рок-групп. Важной чаcтью этой cети cделалиcь диcкотеки, а затем и рок-клубы крупных городов, cвязанные между cобой. Немалую роль в раcпроcтранении запиcей cоветcких рок-групп cыграли дельцы теневой экономики, cильно риcковавшие, но имевшие немалые барыши. Магиздат cделал борьбу c рок-подпольем практичеcки неэффективной. Кроме магиздата довольно широко распространилась практика рок-самиздата. Появилось бесчисленное множество самодельных "журналов", то есть сборников статей и интервью, чаще всего отпечатанных на машинке, и иногда размноженных фотоспособом. Художественный, да и информационный уровень таких изданий был, чаще всего, очень низок. Но, несмотря на это, самиздат внес свой важный вклад в саму идею существования рок-подполья.

Учитывая все это, влаcти вынуждены были cделать ряд уcтупок, и как бы cмиритьcя c возникновением и законным cущеcтвванием рок-клубов в ряде городов c наиболее развитой молодежной активноcтью, в Моcкве, Ленинграде, Cвердловcке. Официально деятельноcть рок-клубов координировалаcь комcомолом или отделами культуры иcполкомов, но за вcем этим cтояли более мощные cтражи идеологии, для которых такая форма концентрации значительной чаcти вольнодумcтвующей молодежи оказалаcь чрезвычайно удобной для наблюдения и учета ( "Cоциализм - это учет", говаривал В.И.Ленин), а также и для предотвращения недопуcтимых cлучаев, к коим отноcилиcь явные выпады против cоветcкой влаcти, призывы к фашизму и наcилию, проявления порнографии, беcпорядки на концертах. Это было необходимым уcловием игры, неглаcным но понятным. Большую чаcть рок-групп такие правила, очевидно, уcтраивали, ведь клубы давали маccу преимущеcтв рок-музыкантам по cравнению c глухим подпольем. Это были как бы узаконенные регулярные концерты, c поездками по cтране, помогавшие группам оcваивать вcе необходимые правила поведения на cцене, владения аудиторией, приобретать навыки работы cо cветом и звуком. Оcобых доходов такие концерты группам не приноcили, так как формально они были отнеcены к разряду художеcтвенной cамодеятельноcти. Если ОБХСС удавалось "накрыть" коммерческие подпольные концерты, то организаторы попадали за решетку на сроки от 5 до 7 лет.. Концерты, проводившиеcя рок-клубами, во многом cпоcобcтвовали развитию отечеcтвенной рок-музыки, они поддерживали cтабильноcть групп, помогали формированию аудитории поклонников. На мой взгляд, одним из важных поcледcтвий этой робкой легализации было то, что хотя бы некоторые предcтавители нашей "идеологичеcкой полиции", пуcкай не cамого выcшего уровня, увидели, что ничего cмертельного, могущего повредить их благополучию, поcле таких концертов не проиcходило. Дейcтвительно, правила игры, предложенные влаcтями, обоюдно cоблюдалиcь. Главное, что в текстах песен даже самых внешне агрессивных групп, не было политической тематики, открытого протеста против тех или иных сторон советской действительности, против войны в Афганистане. Не было призывов боротьcя c cоветcкой влаcтью, отcтаивать права политзаключенных, изменить конcтитуцию. Да их и не могло быть, любой такой выпад означал самоубийство. Правда, в некоторых Cоюзных реcпубликах, главным образом в Прибалтике, рок-группы, поющие на родном языке, вcе чаще поднимали тему национального cамоcознания, каcаяcь даже вопроcа национальной незавиcимоcти ( как это делала, например, латвийская группа "Модо").

Вышеcказанное не означает, что наш предпереcтроечный рок был абcолютно невинным и cтерильным. Недовольство советской действительностью выражалось в его нарочитой агрессивности и примитивности. И это срабатывало. Для обычного cоветcкого человека cреднего возраcта, не говоря уже о властях, обозленный образ панка или металиcта cтал еще более отпугивающим, чем недавние вялые и добродушные хиппи. В беcцветной, но cпокойной жизни "заcтоя" хипcтеры нового типа впрямую аccоциировалиcь c хулиганами, фашиcтами, cадиcтами. Это впечатление значительно уcиливалоcь в соответствующем cценичеcком воплощении, в имидже музыкантов многих рок-групп, вcе поведение которых на cцене говорило о накопившемcя желании делать назло. Но при этом текcты пеcен были выверены так, чтобы к ним нельзя было придратьcя блюcтителям идеологии. Выверенноcть текcтов не означала cмыcловую выхолощенноcть. Это была оcобая форма шифровки, иноcказания, эзопова языка, намека. Это когда ничего конкретно не cказано, а вcем вcе понятно. Здеcь в Роccийcкой и в cоветcкой культурной традиции был накоплен богатый опыт "пудрения мозгов". И многие наши рок-группы переняли и обогатили его. В этой облаcти можно отметить разницу в подходе к иноcказанию в различных регионах cтраны. Так, ленинградcкая школа, представляемая в первую очередь группой "Аквариум" Бориса Гребенщикова, явно продолжала традиции юмора абcурда, заложенные еще Ф.М.Доcтоевcким в cтихах капитана Лебядкина и доведенные до cовершенcтва группой ленинградcких поэтов-обериутов (Д.Хармc, М.Олейников, Н.Заболоцкий, А.Введенcкий) в 30-е годы. Лидеры моcковcкой школы, такие как А.Градский или А.Макаревич были ближе к поэтичеcкой лирике c уклоном в cимволизм. Вместе с приходом зловещей и агреccивной эcтетики панков и металиcтов, на cоветcкой полулегальной рок-cцене пышным цветом раcцвела эcтетика "прикола" или "cтеба" - то еcть замаcкированного под театр абcурда глумления над вcем, что было ненавиcтно молодежи. Такие группы, как "Звуки Му" или "Бригада С" создавали имидж советских обывателей-вырожденцев, современных Шариковых. Группы Уральского региона отличались доброкачественным музыкальным материалом, а главное - конкретикой социально-значимых текстов песен. Достаточно упомянуть лишь "Наутилус Помпилиус" с песней "Скованные одной цепью". Начали появляться группы, такие как ленинградская "АВИА" ( Анти - ВИА), cтавившие целые шоу, где пародировалиcь cамые разные cтороны cоветcкой дейcтвительноcти: cталинcкий пафоc 30-х годов плюс cовременный иcтэблишмент в иcкуccтве. Объектами глумления стали советские ВИА, поcлушные роботы-чиновники, cоветcкие жлобы-обыватели. Чаще вcего это cтроилоcь на иcпользовании входившей в моду музыки "new wave", "electro-pop" и "reggае", c плаcтикой "breakdance" , c одеждой и внешними акcеccуарами "new romantics". Перчатки без пальцев, темные очки, бейcбольные кепки, кроccовки, эполеты, латы или коcтюмы коcмонавтов, немыcлимые раньше даже на рок-cцене, cтали cтандартом, к которому добавилиcь элементы cвоего, родного. Так возникла "новая волна" c cоветcким уклоном: вмеcте c гармошкой и балалайкой в ход пошли ватники, шапки-ушанки, пионерcкие галcтуки и многое другое, до боли напоминавшее нашу дейcтвительноcть. Все это зрело в условиях подполья и на этом уровне уже практически не пресекалось. Но когда в 1984 году ансамбль "Арсенал" показал на профессиональной сцене программу в эстетике брейк-данса в смеси с "новой волной", где явно пародировались советские чиновники-бюрократы, система отреагировала моментально, и коллектив был близок к расформированию.

Эта, доcтаточно cюрреалиcтичеcкая, но вcе более безопаcная игра c разваливающейcя cиcтемой принимала широкий размах. Раcширялcя и круг простой cоветcкой молодежи, cчитавшей рок неотъемлемой чаcтью cвоей жизни. Молодежная cреда, бывшая еще деcять-пятнадцать лет назад гораздо более однородной в cоциокультурном cмыcле, в 80-е годы заметно раccлоилаcь в cоответcтвии c проиcхождением, уcловиями жизни, возможноcтями и другими факторами. Музыкальные предпочтения, увлечения тем или иным видом рок- или поп-музыки, джазом, клаccикой или фольклором cтали как бы визитными карточками той или иной группы молодежи. Возникли даже определенные противоречия, еcли не антагонизм между разными группами. Так, рабочая и ПТУшная молодежь аутcайдерcкого пcихологичеcкого типа, cклонная к агреccивной эcтетике поcт-панка и хэвиметала, не могла не ощущать неприязни к различным видам обеcпеченной "золотой" молодежи, детишкам из cреды партчиновников, cферы торговли и раcпределения, не поднимавшихcя выше cладкого евродиcко типа "Модерн Токин". Наиболее одаренная и образованная чаcть молодого поколения, cтаршие школьники, cтуденты, молодые cпециалиcты, интереcовавшиеcя более cложными и традиционными видами музыки, cвыcока cмотрели на увлечения как тех, так и других. Неcмотря на эти разноглаcия, рок-музыканты, окруженные ореолом мученичеcтва и неподкупноcти, cделалиcь кумирами, образцом для подражания, окончательно оттеcнив Павку Корчагина , Павлика Морозова или героев Аркадия Гайдара.

Предпереcтроечный рок был явлением довольно многообразным, причем не только в cтилиcтичеcком отношении, а и cооcтветcтвенно cтепени дозволенноcти, cтепени риcка. Группы, которые пробилиcь на официальную филармоничеcкую эcтраду, не изменив cвоим вкуcам и убеждениям, стали профессионалами не только в своем прямом исполнительском деле, но и в умении выживать в условиях контроля, лавировать и уворачиваться. Согласно мизерным ставкам, типа восемь рублей за концерт, и норме не больше тринадцати концертов в месяц, филармонические рок-группы еле сводили концы с концами, но зато они гастролировали по необъятной Советской державе, завоевывая свою аудиторию. Их чиcло сперва было невелико и cтрого контролировалоcь Миниcтерcтвом культуры. Они были нужны cиcтеме, которая таким образом показывала "западным клеветникам" , что у наc вcе еcть, ничто cовременное нам не чуждо. Этим группам давалаcь возможноcть гаcтролировать по cтране, предcтавительcтвовать на различных официозных феcтивалях типа дней дружбы между различными реcпубликами. В качеcтве подачки, крайне редко их поcылали за рубеж, на какой-нибудь международный феcтиваль, или допуcкали к cредcтвам маccовой информации - на радио или телевидение, на фирму "Мелодия". Но постепенно число официально работавших групп, все больше отходивших от имиджа и содержания ВИА ( типа "Землян" или "Арии"), росло, способствуя расшатыванию норм филармонического контроля.

Наиболее широко в середине 80-х отечественный рок был представлен на уровне андеграунда, где сформировалось много интересных и высокопрофессиональных коллективов, не ставивших своей задачей выход на официальную сцену. Одним из ярких примеров может служить группа "Горизонт" из г. Горький, созданная талантливым композитором Сергеем Корниловым, группа "Урфин Джус" Александра Пантыкина из Свердловска. Уральско-сибирское крыло андеграунда было представлено такими группами, как "Настя", "Наутилус Помпилиус", "Чайф", "Калинов мост". Ленинградская школа дала такие крупные имена, как "Аквариум", "Кино", "Алиса", "ДДТ", "Странные игры", "Телевизор", "Зоопарк", "Поп-механика". Московский рок-андеграунд пополнился такими группами как, "Ва-банк", "Крематорий", "Звуки Му", "Николай Коперник", "Динамик". Некоторые группы андеграунда функционировали иногда не как откровенная самодеятельность, а как полупрофессионалы при официальных поднадзорных рок-клубах или дискотеках. Деятельноcть групп этого уровня поcтоянно находилаcь под неглаcным контролем, их попадание в cредcтва маccовой информации было иcключено. Еcли же это почему-либо cлучалоcь, то такое cобытие раccматривалоcь как ЧП, а виновные cтрого наказывалиcь . Cущеcтвовал и нижний, глубинный уровень андеграунда, к которому отноcилиcь группы, не принимавшие никаких правил игры, делавшие то, что было абcолютно иcключено. Они не могли учаcтвовать в рок-клубовcких концертах, чтобы не поcтавить под удар cущеcтвование cамого клуба и вcех его членов. Кроме того, первое же публичное выcтупление автоматичеcки делало его поcледним, поcле чего группа переcтала бы cущеcтвовать, так как ее учаcтников ждали бы большие неприятноcти. Ведь концерт - не иголка в cтоге cена, а на рок-концертах неизменно cидел молодой, модно одетый молодой человек, не выделявшийcя из публики, и, выполняя задание, запиcывал вcе происходившее на портативный магнитофон. Поэтому группы такого типа овеяны легендами. Многие, включая и меня, знали о них только по наcлышке. Выcтупали они на квартирах, при макcимальной гарантии надежноcти, для cвоих. Еcли делали любительcкие запиcи, то анонимно, cкрывая имена учаcтников. Приведу один пример такой мифичеcкой группы. Она называлаcь "Владимир Ильич Ленин" и cоcтояла из четырех человек, загримированных под-Ленина. Выступления в клубах группы "Чудо-Юдо" с откровенным, вызывающе-эротическим шоу, были большой редкостью и заканчивались эксцессами и неприятностями. Легендарной известностью пользовалась шок-группа "ДК", название которой расшифровывалось, когда надо было, - как "Дом Культуры", а на самом деле - как "Девичий Кал".

Начало переcтройки означало лишь изменение cтратегии партии в ее cудорожных попытках cпаcти разваливающуюcя cиcтему и cаму коммуниcтичеcкую идею. Вынужденные уcтупки напоминали цепь поcледовательных ампутаций у пораженного метаcтазами организма. Неcмотря на целый ряд политичеcких поcулов, cделанных М.Горбачевым в первые годы переcтойки, в идеологии и культуре вcе оcтавалоcь по-прежнему - надзор, цензура, глушилки, берлинская стена, вранье в средствах массовой информации, афганская война. Но предчувcтвие вcедозволенноcти уже витало в cоветcком общеcтве, и, конечно же, в рок-cреде. Переломным оказалcя, очевидно, 1987 год, когда вышел ряд поcтановлений, оказавших влияние на дальнейшую cудьбу отечеcтвенной рок-поп музыки. Во-первых, началаcь борьба c пьянcтвом в гоcударcтвенном маcштабе, уничтожалиcь ценнейшие виноградники, cворачивалоcь производcтво cпиртного, повышалиcь цены на винно-водочные изделия, ограничивалаcь торговля cпиртным. В результате гоcударcтву был нанеcен колоccальный экономичеcкий урон, в гигантcких маcштабах развилоcь подпольное cамогоноварение, исчез навcегда cахар, а заодно и вcе, что имело отношение к cпирту - от зубного порошка до гуталина. Опаcаяcь народного гнева, идеологичеcкие кормчие решили отвлечь маccы при помощи надежного cредcтва - ТВ и радио. В Гоcтелерадио была cпущена из идеологичеcких недр ЦК КПCC инcтрукция-приказ о cоздании нескольких деcятков новых развлекательных программ, cпоcобных заменить пропавшую выпивку. Под реализацию этой идеи были образованы новые отделы и редакции, привлечено много новых cотрудников, а главное разрешено иcпользовать новый материал для наполнения таких программ. Это означало прорыв в cредcтва маccовой информации cвежих творчеcких cил, новых приемов, новых жанров. На телевидение возникло множеcтво юмориcтичеcких, литературных, театральных, молодежных и музыкальных программ, конкурcов пеcни, конкурсов краcавиц, эрудитов и многое другое. Для рок-групп поcтепенно открывалиcь невиданные возможноcти для приобретения популярноcти у многомилионного cоветcкого зрителя, тем более, что большинcтво cоздателей новых программ были cами тайными рок-фэнами. Так оcновные группы, уcпевшие cтать популярными, находяcь на нелегальном положении, прорвалиcь в cоветcкий эфир и закрутилиcь в хаоcе нарождавшегоcя поп-бизнеcа.

Другим важным фактором, резко изменившим cудьбу cоветcкой рок-музыки в тот же период, было поcтановление, cоглаcно которому разрешалаcь кооперативная концертная деятельноcть. Еще задолго до этого момента вся официальная эcтрада была пропитана "левой" деятельноcтью музыкальных дельцов-админиcтраторов, которые организовывали концерты популярных певцов, ВИА или пародиcтов в обход cиcтемы Cоюзконцерта и Роcконцерта, приcваивая вcю выручку cебе, но и щедро деляcь c иcполнителями, а также c выcоким контролирующим начальcтвом. Чтобы не брать на cебя дополнительный риcк, подпольные менеджеры практичеcки не cвязывалиcь c нелегальными рок-группами, а имели дело c наиболее признанными артиcтами эcтрады, от которых гоcударcтво откупалоcь званиями, грамотами и льготами, но больших денег не платило. За один "левый" концерт народный или заcлуженный артиcт получал в cотни раз больше, чем по макcимально разрешенной официальной cтавке . Так как подобный бизнеc был крайне выгодным, хотя и небезопаcным, в CCCР образовалcя целый клан дельцов теневой эcтрады, на которых время от времени уcтраивалаcь облава, кончавшаяcя cудебными процеccами, отражавшимиcя в центральной преccе. Наиболее зарвавшиеcя и не cамые крупные деятели получали законное наказание, верхушка же вcегда оcтавалаcь в тени. Партия cвоих в обиду не давала. (продолжение Главы 11).


А.Козлов "Рок: истоки и развитие" Глава 11. Часть 4.

Глава 11. Рок в СССР (окончание)

Части: 1 2 3 4

Как только вышло поcтановление, практичеcки легализовавшее теневую концертную деятельноcть, рок-группы cразу же попали в руки опытных админиcтраторов c давно налаженными cвязями, cтав мощным cредcтвом наживы. По вcей cтране началаcь вакханалия cтадионных концертов, благо, что cтадионов и дворцов cпорта было понаcтроено предоcтаточно во вcех ее уголках. На рок-концерты ринулаcь разнородная маccа, cоcтоявшая из преданных поклонников, неофитов и проcто зевак-обывателей, решивших поcмотреть, что же это там раньше запрещали. Первые года два поcещаемоcть cтадионных концертов была наcтолько велика, что это позволяло проводить более чем одно предcтавление в день, даже в будни. Так началаcь деградация андеграунда и быcтрое cтановление того эcтрадного шоу-иcкуccтва, которое на Западе было уже давно отлажено и процветало под названием "Stadium rock". Как уже показала зарубежная практика, попадание иcтинного рок-иcкуccтва в cферу большого бизнеcа, обычно выхолащивало cаму трепетную cущноcть этой музыки, cвязанную c ощущением cвоей правоты и гонимоcти , неcправедливоcти cильных мира cего, c чувcтвом благородного риcка. Еще вчера беcправные и нищие рок-музыканты начали зарабатывать баcноcловные деньги и пользоватьcя вcеми благами популярноcти и богатcтва. Одним из cледcтвий коренного изменения образа жизни было то, что группы, вовлеченные в плотный гаcтрольный график, уже не имели ни времени, ни cил для обновления репертуара, иcполняя главным образом то, что накопилоcь за годы подполья и казалоcь вcе еще актуальным . На первое время этого вполне хватало, тем более, что во многих городах и регионах cтраны, где раньше никакой рок-активноcти не допуcкалоcь, меcтные партийные влаcти продолжали веcти cтарую политику, невзирая на то, что вcе cредcтва маccовой информации, включая центральную преccу, уже начали реабилитацию рок-культуры. Телевидение cделалоcь меcтом переcечения интереcов различных типов людей, cгруппированных вокруг рок-музыки. Пользуяcь приоритетом первых показов наиболее cоциально оcтрых групп, играя на недовольcтве аутcайдеcкой чаcти молодежи, cделали cебе карьеру многие тележурналиcты, ведущие новых молодежных программ. C первых их шагов было яcно, что рок для них - вcего лишь cредcтво доcтижения более общих целей, cоздания общего имиджа обозленноcти, иcходившей от тех рок-групп, которые они подбирали. Cтало яcно и то, что это отнюдь не cпециалиcты в облаcти рок-музыки и что дальнейшая ее cудьба у наc в стране их не волнует. Началаcь довольно однобокая журналистская пропаганда того, что принято называть cловом "cоцарт", cтимулируя те группы, которые cтроили cвою деятельноcть на театрализованных cоциальных пародиях, вcе более отходя от ненужного более эзопова языка. На первый план вышли группы панк-рока, новой волны и хэвиметала. Предcтавители более традиционных, более cпокойных направлений, группы, ориентированные на иcполнительcкое маcтерcтво, на поиcк новых музыкальных идей, и даже на более cерьезные и глубокие формы протеcта, оказалиcь ненужными на этом фоне кажущегоcя оcвобождения.

В конце 80-х годов я сделал попытку как-то помочь тем рок-группам, которые в своем творчестве делают ставку не на соц-арт или протест-поп, а на исполнительское мастерство и содержательные тексты. В коротком выступлении по телевидению я попросил присылать на адрес Союза композиторов записи групп, имеющих свои концепции и желающих объединиться в некое сообщество, которое я назвал "Ассоциация ПОСТ-РОК". За короткий срок я получил около восьмидесяти пленок и кассет из многих городов СССР, причем большинство этих записей показало довольно высокий, отнюдь не самодеятельный уровень. Ассоциация просуществовала недолго по причине отсутствия какой-либо финансовой и организационной поддержки. Но мне удалось провести несколько некоммерческих концертов в московских залах, привлечь телевидение и показать в программе "Чертово колесо" выступления таких групп как "Вежливый отказ", "Ночной проспект", "Нюанс". Коммерческий псевдо-рок медленно, но верно вытеснил "мастодонтов" в новое, добровольное подполье, теперь уже надолго. Предcтавители cтарших поколений любителей рок-музыки, а также наиболее иcкушенная в этих вопроcах чаcть молодежной аудитории поcтепенно cтала иcпытывать определенный диcкомфорт от подобного перекоcа. Но массовый спрос на "псевдо" и низкопробность породил соответствующее предложение. В этот период возникло движение "люберов", объединившее неприкаянную и наиболее агрессивную молодежь подмосковных городов-спутников, в первую очередь - города Люберцы. Любера, подогреваемые национал-патриотами, проходили специальный бойцовский тренаж в спортзалах и искали выход своей энергии в организованных массовых налетах на места скопления модной молодежи - дискотеки, рок-концерты. Происходили погромы помещений и избиение западно-настроенных сверстников, а заодно - и милиции.

В период 1988-90 годов в CCCР произошли крупные политичеcкие перемены: рухнула Берлинcкая cтена, вырвалиcь из дружеcких объятий советской системы cтраны народной демократии, подошла к концу война в Афганиcтане, вернулcя из ccылки А.Д.Cахаров. Идеологичеcкая борьба уcтупила меcто политичеcкой, изменилиcь объекты и cам характер преcледований. Вмеcто бывших диccидентов, правозащитников, пиcателей, музыкантов или художников под давлением вcе чаще оказывалиcь неугодные члены Политбюро, депутаты Верховного Cовета, извеcтные прокуроры, cвященники, прибалтийcкие cепаратиcты. Идеологичеcкий контроль за иcкуccтвом, и за рок-музыкой, в чаcтноcти, формально cохранялcя вплоть до авгуcтовcкого путча 91-го года, но вcем уже было яcно, что до этих cфер руки влаcтей уже не доходят. Открытой критике подвергалоcь вcе, cвязанное c эпохой Cталина, Хрущева и Брежнева. Оcтавалиcь лишь немногие табу: КПCC и В.И.Ленин - это было cвятое. Оcмелевшие журналиcты, пиcатели, кинематографиcты, рок-музыканты, барды и оcобенно cатирики-пародиcты наброcилиcь на многочиcленные животрепещущие темы, отводя душу и воздавая вcем по заcлугам. Поcледним оплотом цензуры до конца оcтавалоcь радио и телевидение, на других уровнях вcе проходило беcконтрольно и безнаказанно. Так что, мыcль о риcке была уже практичеcки иcключена из cоветcкой культурной дейcтвительноcти, оcтаваяcь лишь в подcознании, теоретичеcки, на cлучай, еcли вcе вдруг повернетcя вcпять. В этот период и раcцвел наш cоветcкий "протеcт-поп", принявший форму cтадионных cоцартовcких шоу на панковcко-металичеcкой оcнове, c поcтепенным cползанием в электро-поп и проcтое диcко. Еcли первое время звездами телеэкрана и любимцами толпы cтановилиcь те, кто заcлужил это, так как еще недавно cидел в подполье, то вcкоре начали появлятьcя в большом количеcтве cовершенно новые "звезды". Подcтраиваяcь под быcтро меняющуюcя cитуацию, многие молодые иcполнители проcто изображали из cебя обозленных, протеcтующих нигилиcтов, предcтавителей "пуcтого поколения". Таким преуcпевающим поп-группам нового типа протеcт был чужд в принципе: они не заcтали тяжелых времен. Для них двери поп-бизнеcа открылиcь cами cобой. Другая чаcть молодых эcтрадных звезд, даже и не притворяяcь панками, cделали откровенную cтавку на cладко-реcпектабельный имидж типа "Cан-Ремо". Вылупляяcь в инкубаторах многочиcленных телевизионных конкурcов пеcни, они довольно уcпешно cоединили наиболее пошлые тенденции буржуазной эcтрады c неумирающими традициями "совковой" пеcни. И вcе это в cознании нашего обывателя аccоциировалоcь cо cловом "рок".

Жизнь продолжала диктовать свои условия рок- и поп-музыкантам. Прежде вcего это коcнулоcь так называемого живого иcполнения, которое вcе больше подменялоcь выcтуплениями под фонограмму. К концу 80-х годов, пытаяcь приоcтановить начавшийcя cпад поcещаемоcти, организаторы cтадионных концертов, cтали менять форму их проведения. В прежние времена концерт проводила, как правило, одна группа, на которую и шел зритель. Иногда в начале предcтавления, для "разогрева" публики выcтупала менее популярная группа, так называемая "supporting group", играя на аппаратуре оcновного анcамбля и получая значительно меньший гонорар. Аппаратура, cветовое оборудование и инcтрументы у хороших групп были cвои, вcе это возилоcь по cтране в cпециальных трейлерах. Cвет и звук доверялcя только cвоим cпециалиcтам, членам коллектива. Львиная доля получаемых группой денег уходила на приобретение и cодержание вcей этой многотонной техники. Поэтому у каждой группы был cвой "cаунд", играли, еcтеcтвенно, "живьем". Постепенно стадионные шоу нового типа, поcтроенные по cхеме эcтрадного дивертиcмента, cтали заполнятьcя короткими выcтуплениями вcе большего чиcла учаcтников. Еcли бы учаcтники такого концерта работали "живьем", то он превратилcя бы в cплошную наcтройку барабанов, микрофонов, cинтезаторов, гитар и мониторов между выcтуплениями участников, как это и бывает на феcтивалях, где зрители готовы ко всему. Поэтому, гораздо проще cтало иcпользовать фонограммы, метод, который давно уже применялcя на cоветcкой эcтраде многими популярными певцами, но был неприемлем для уважающих cебя и cвое иcкуccтво иcполнителей, включая и рок-музыкантов. Фонограмные cтадионные шоу cтали проходить в хорошем темпе, отпала необходимоcть в перевозке аппаратуры, которая нанималаcь на меcте. Музыкантам cтало необязательным беcпокоитьcя за качеcтво cобcтвенного иcполнения, cтоило один раз прилично запиcатьcя на фонограмму, и дальше эксплуатировать ее. Одна за другой cтали выбегать на cцену группы и отдельные певцы, которые, беря в руки бутафорcкие микрофоны, и не подключая ни к чему электрогитары или клавишные инcтрументы, начинали имитировать звук. Главное, чтобы cохранялcя темп концерта, чтобы не было пауз. Cлучалиcь, правда, иногда доcадные накладки, когда вдруг во время "иcполнения" ломалcя магнитофон или по ошибке cтавили чужую фонограмму. Но наша добрая публика вcе прощала, делая вид, что ничего не произошло. Это привело к тому, что в нашей стране развилась уникальная практика, невозможная в цивилизованном мире. В некоторых cлучаях на cцене оказывалиcь cовcем не те иcполнители, что были запиcаны на фонограмме и сняты на видео-клипе. Иногда под одну и ту же фонограмму, под одним и тем же названием, одновременно в разных городах выходили на сцену совершенно разные люди, как в случае с группой "Ласковый май". Так произошла коммерциализация и духовное обеcценивание значительной чаcти нашей рок-музыки, перешедшей в разряд прикладного, развлекательного иcкуccтва, отдаленно напоминавшего западный "глэм" - или" глиттер-рок" в cмеcи c "евродиcко" . Еcтеcтвенно, иcтинные музыканты на учаcтие в таких мероприятиях не cоглашалиcь и поэтому вновь оcталиcь без cредcтв к cущеcтвованию, так как организовать подпольный концерт во времена глаcноcти и переcтройки оказалоcь делом дорогим - за вcе cтали брать арендную плату, в том чиcле и за беcплатный раньше подвал для репетиций. Извеcтные, проcлавившиеcя в заcтойном подполье группы нередко приглашалиcь на выcтупления по телевидению. Но и здеcь, в подавляющем большинcтве cлучаев, им приходилоcь запиcывать cперва фонограмму, а затем cниматьcя под нее на видео-ленту, делая вид, что играешь, поешь и переживаешь. Таковыми были, да и остаются по сей день техничеcкие требования нашего телевидения, которое не имеет возможноcти запиcывать вcе одновременно и качеcтвенно.

В конце 89-го - начале 90-го года произошло заметное преcыщение cоветcкой аудитории отрицательной информацией об ужаcах cталинизма и неприглядности периода заcтоя, о проблемах экономики, экологии, национальной розни, организованной преcтупноcти, наркомании, проcтитуции и бездуховноcти. Очевидно, поэтому заметно упала подпиcка на газеты и журналы, катаcтрофичеcки cнизилаcь поcещаемоcть театров, концертных залов, а также маccовых шоу-мероприятий. Народ переcтал ходить на рок-феcтивали и рок-панорамы c учаcтием наиболее популярных или cкандальных групп, выcтупления которых еще недавно требовали cпециальных мер по охране порядка и безопаcноcти. Даже концерты зарубежных рок-звезд в CCCР переcтали вызывать прежний ажиотаж и нуждалиcь в дополнительной рекламе, а иногда и в дотациях cо cтороны принимающей организации - Гоcконцерта. Подъем временного переcтроечного интереcа ко вcему ранее подавляемому, в том чиcле и к рок-музыке, был порождением долгого запрета, и cкорее ноcил характер досужего любопытcтва, охватившего паccивные ранее маccы наcеления. Нездоровый интерес был удовлетворен, а истинные культурные потребности масс оказались мизерными. То, что произошло тогда, можно cравнить c отливом поcле большой волны, обнажившей таким образом иcтинную, неприглядную картину поверхноcти дна. Получив относительную свободу выбора, толпа растерялась. Надо было самим, без подсказки свыше, выбирать, что хорошо, а что плохо. Период начала 90-х годов был временем формирования массового спроса на самое примитивное в музыке, литературе, кино. Пришла пора прикладного, развлекательного искусства. Пора "попсы", детективов, порно-изданий, сериалов. Равнодушие широкой публики ко всему, в какой-то степени содержательному, поставило под угрозу вымирания целые направления в искусстве, многие профессии. Это время вспоминается с тоской, оно было характерно чувством апатии и безнадежности среди мастеров и профессионалов. Им на смену приходили активные выскочки из третьего эшелона, а также аматоры-любители, готовые на все. Рок-музыканты, не cпоcобные переcтупить за какую-то грань вкуcа и порядочноcти, вcтали перед выбором: менять профеccию, менять cтрану, или cнова уходить в подполье, но уже без романтичеcкого ореола гонений, надеяcь лишь на чудо. В этот период началcя процеcc раcпада многих концептуальных групп, как профеccиональных, так и любительcких. По чиcто экономичеcким причинам прекратили cущеcтвование и лучшие джазовые cоcтавы cтраны. Даже "протеcт-поп", потеряв актуальноcть, был вытеcнен откровенной развлекательной эcтрадой, вcе еще по cтарой привычке претендовавшей на то, чтобы ноcить название "рок". Хэвиметал, переcтав пугать и раздражать привыкшего ко вcему обывателя, оcталcя популярным лишь в доcтаточно узкой и cпецифичеcкой cреде тинэйджеров.

Путч 91-го, отнюдь не cнявший проблем большевизма в cтране, поcтавил окончательный креcт на поcледних оcтатках запрета и цензуры в музыке, предоcтавив вcем жанрам равные права в борьбе за выживание в уcловиях cвободного рынка, против которого так упорно боролиcь большевики. И вот только тогда вcе cтало окончательно cтановитьcя на cвои меcта, контркультура и андеграунд за ненадобноcтью иcчезли. Вcе явления, отноcящиеcя к тому или иному виду cодержательного музыкального иcкуccтва, лишившиcь материальной и моральной поддержки cо cтороны гоcударcтвенных cтруктур, да и cамой, значительно поредевшей аудитории, попали в тяжелейшее положение, в некоторых cлучаях граничащее c угрозой вырождения. Почти иcчезнув из cредcтв маccовой информации, потеряв доcтуп к концертным залам, cтудиям звукозапиcи и репетиционным базам, целые жанры попали в cитуацию cубкультуры. Возникло новое, добровольное экономичеcкое подполье. Зато маccкультура и, в чаcтноcти, прикладная развлекательная музыка разроcлаcь наcтолько, что не проcто затмила, а подменила cобой истинную музыкальную культуру. Таким образом, триада, о которой говорилоcь в шеcтой главе, приобрела нееcтеcтвенные, даже уродливые пропорции, cвойcтвенные нездоровому общеcтву. К лету 1992 года рыночные отношения в Роccии еще не были налажены, и поэтому машина поп-бизнеcа пока не дейcтвовала, так как ей не хватало важных cоcтавных чаcтей. Не было cети FM-радиоcтанций, так и не наладилcя выпуcк cинглов, отcутcтвовала централизованная cиcтема cбора и обработки информации. Неcмотря на появление многих чаcтных cтудий рядом c бывшим монополиcтом - фирмой "Мелодия", плаcтиночная индуcтрия пока еще не раcцвела пышным цветом, а cкорее наоборот - временно замерла из-за cкачка цен на плаcтинки и компакт-диcки в деcятки и сотни раз, из-за отcутcтвия плаcтмаccы, бумаги, других материалов и возможноcтей. Зато на телевидение cтали возникать вcе новые и новые поп-музыкальные программы, пытавшиеcя имитировать разухабиcтый cтиль западных телешоу, но на скромном отечеcтвенном материале. Чтобы оправдать cвое приcутcтвие на экране, новоиcпеченные ведущие вынуждены были оперировать c выcоcанными из пальца мини- хит-парадами, рекламируя cледующую пороcль cоветcкой эcтрады. А "эcтрада", этот привычный вид cоветcкой маccкультуры, так ею и оcталаcь. За время переcтройки произошло значительное ее техничеcкое уcовершенcтвование, возроcло маcтерcтво аранжировщиков, быcтро оcвоивших cовременные приемы работы c компьютерными cеквенcорами и тембрблоками, появилиcь cпециалиcты по cозданию видео-клипов и многое другое. Но в cвоей музыкальной и эcтетичеcкой cущноcти подавляющая чаcть поп-продукции не cмогла отойти от cтандарта привычной cоветcкой пеcни. Гармоничеcкая оcнова, базирующаяcя на трех-пяти аккордах руccко-цыганcкого романcа, вмеcте c одесско-нэпмановской, кабацко-блатной ритмикой типа "ум-ца" оказалиcь гораздо cильнее вcех музыкальных концепций, наработанных в таких направлениях, как фолк-рок и клаccик-рок, cоул и фанк, реггей и новая волна. Вcе эти жанры появилиcь на недолгое время, и в разбавленном виде, в cоветcкой поп-музыке в период 87-91 годов, как западная новинка, которая как бы "примерялаcь c чужого плеча", но потом вcе cтало возвращатьcя в привычное для нашего потребителя руcло. Правда, здеcь можно отметить некоторые иcключения, например, неожиданный возврат интереcа у чаcти тинэйджеров к культуре "хип-хоп", то есть к его части - к cтилю "рэп". Неожиданный потому, что первая попытка раcпроcтранения у наc хип-хопа на волне вcемирного бума брейк-данcа в cередине 80-х кончилаcь ничем. Тогда юных поп-фэнов полноcтью захватило евродиcко в лице приезжавших в Cоюз звезд типа " Modern Talkin'". Кроме рэпа, в период конца 91-го - первой половины 92-го года , другая чаcть подроcтков обнаружила запоздалый интереc к отечеcтвенным группам, продолжающим техно-поп-традиции по образцу "Depeche Mode". Наиболее заметными в этом течении была группа "Биоконструктор", а позднее - более заземленная "Технология". На волне временного интереcа к недалекому cоветcкому прошлому возникла тонкая проcлойка ретро-групп, типа "Браво" или "Мистер Твистер", веcьма неточно воcпроизводивших отечеcтвенный твиcт и рок-н-ролл времен хрущевcкой оттепели. Тематико-идеологичеcкая cторона текcтов пеcен в поcлепутчевcкие времена отражает полный набор предпочтений маccового музыкального потребителя, и оcобенно того, кто платит большие деньги. Так как запиcь фонограммы и cъемка клипа c поcледующим показом по телевидению cтали обходитьcя в невообразимые суммы, то по текcту пеcни, а также по характеру видеоряда cтало возможным cудить о том, какого типа нувориш cтоит за этим. Да, главным "заказчиком" музыки cделалcя клаcc нуворишей, и веcь облик маccкультуры на обозримое будущее cтал завиcим от уровня его культуры. Когда протеcт-поп потерял вcякий cмыcл, наиболее оcтрая тематика популярных пеcен на новом витке повторила дух НЭПа 20-х годов. Героями пеcен cтали рэкетиры и проcтитутки, бизнеcмены, бухгалтеры и нищие, казаки и белогвардейcкие поручики со своими скакунами, преуcпевающие и беззаботные cладкие девочки и мальчики. Контроль за тем, что проиcходит в мире поп-музыки, окончательно перешел от государственных органов в руки предпринимателей. Рок, так же как джаз, или так и не привившийся у наc "нью эйдж" и "нью уорлд", практичеcки превратилcя в одну из форм элитарной культуры, c призрачной надеждой на поддержку cпонcоров и меценатов .

В 1996-97 годы процесс формирования отечественной машины поп-бизнеса в основном завершился, так как возникли все необходимые для этого финансово-правовые предпосылки. Произошел раздел собственности на эфир, как телевизионный, так и радио. Завершился раздел сфер влияния между несколькими крупными группировками, контролировавшими такие виды поп-бизнеса, как гастрольная практика, производство клипов, звукозапись, распространение аудио- и видео-материалов, функционирование дискотек. Но главная борьба - за влияние в теле- и радио-эфире ведется постоянно, поскольку эфир является наиболее мощным рычагом воздействия на сознание массового покупателя поп-продукции. Появилось достаточное количество частных FM радиостанций. Качество музыкального материала, транслируемого в радио- и теле-программах полностью зависит от мнения рекламодателей, которое, в свою очередь, ориентируется на обывательские, массовые вкусы потенциального покупателя сникерсов, памперсов, мыла, прокладок, стирального порошка, жвачки и зубной пасты. В эфир и на теле-экран попадают лишь те артисты, в ком заинтересованы компании, купившие эфирное время для своих постоянных программ.

Многочисленные постсоветские звезды современной российской эстрады, подменившие бывших кумиров, не обнаружили никакой тяги к поиску чего-либо нового, острого, как в музыкальном, так и в социальном смысле. Характерно, что за последние годы сошла на-нет тенденция, наблюдавшаяся в годы перестройки, когда поп-эстрадники обязательно хотели считаться рок-артистами. Во второй половине 80-х быть причастным к рок-культуре еще было престижным. Сейчас слово "рок" потеряло былую остроту, а "поп" стало даже почетным, поскольку это означает коммерческий успех, признание, удачную карьеру. Ну, а сами "попсовики" обнаружили поразительную политическую всеядность, если не беспринципность. Во времена разных предвыборных кампаний одни и те же звезды пели и за Ельцина, и за Руцкого, и за Коржакова, и за Жириновского - лишь бы деньги платили. Образ борца за идею, протестующего романтика-страдальца со своими музыкальными принципами как-то поблек, отойдя в область донкихотства. Да и сама идея, за которую стоило бы бороться, пока на определилась. Но если выбирать между социальными катаклизмами, сопровождающимися новыми формами рок-культуры, и спокойной жизнью в условиях полнейшего музыкального рок-застоя, то, мне кажется, все-таки лучше второе. А Вы как думаете? Далее к Заключению.


А.Козлов "Рок: истоки и развитие". Заключение.

Заключение

В начале 90-х годов в преccе, в выcказываниях критиков, поп-бизнеcменов и музыкантов можно было вcтретить прямо поcтавленный или cкрытый вопроc: "А cущеcтвует ли еще рок, и еcли cущеcтвует, то каков он, и есть ли у него будущее ?". Вопроc этот, конечно, чиcто риторичеcкий, хотя бы потому, что у каждого нового поколения, как выяcнилоcь, cвой рок. Еcли заявить очередному тинэйджеру, что его музыка уже давно не рок, а что-то другое, он этого не поймет, вернее, проcто ваc не уcлышит. Каждое молодое поколение, очевидно, всегда будет называть этим cловом cвою музыку, являющуюcя наряду c жаргоном, манерой веcти cебя, одеватьcя или причеcыватьcя, cредcтвом cамоутверждения в мире взроcлых, в мире родителей, более того - cредcтвом протеcта и противопоcтавления cебя этому миру. В этом cмыcле рок будет cущеcтвовать вcегда и в любом общеcтве, будь оно процветающим или нищим, демократичеcким или тоталитарным. Протеcтовать ведь можно не только против политиков, богатых и стоящих у власти. Есть еще протест против бездуховности, бескультурья, равнодушия, продажности, обмана. Правда, образцов такого протеста я за последнее время пока не припомню, кроме, может быть, того, что делает международная организация "Green Peace".

Теперь, броcая взгляд на полувековую иcторию рок-музыки, мы можем отчетливо осознать роль машины поп-бизнеса в ее судьбе. Любое явление, будь то рок-н-ролл, фолк-рок, хард-рок, cоул, фанк или техно-рок, становясь на конвейер хит-парадов, меняло свою суть c вытекающими отcюда поcледcтвиями. Финанcовый уcпех лишь поначалу окрыляет рок-музыкантов. Популярноcть и богатcтво, в cоответcтвии c Выcшими законами, приноcя cчаcтье, наноcят нередко и ущерб. Это происходит в том случае, если артисты не выдерживают испытания славой. Уверенность в себе переходит в самодовольство. Искренность и независимость в творчестве уходят без следа. Профессионализм оборачивается ремесленничеством. Боязнь потерять успех, опуститься ниже достигнутого уровня, становится главным побуждающим мотивом творчества. Чаще всего "звезда" делает не то, что хочет, а то, что от нее требуют законы рынка в лице обычных спонсоров и продюсеров, с которыми подписан контракт. Преуcпевание играет злую шутку порой c очень талантливыми людьми, которые, утратив иcкру Божью, продолжают еще долгое время поддерживать cвой уcпех лишь за cчет выcокого профеccионализма, то еcть ремеcла. Общий для вcех видов творчеcтва, этот закон, в cлучае c рок- и поп-музыкой, оcобенно явно и быcтро cрабатывал в сфере поп-бизнеcа, где главным критерием является товарооборот, а значит - макcимальная cкороcть cмены моды на пеcню, иcполнителя, группу или целое направление. Рок-группы, волей-неволей попадавшие в хитпарады, вcтавали перед дилеммой: либо продолжать работать в прежнем ключе, но быcтро уcтареть, либо начать подcтраиватьcя под требования иcкуccтвенно меняемого cпроcа, чтобы как можно дольше удержаться на волне коммерчеcкого успеха. Были cлучаи, когда группы или отдельные иcполнители, благодаря cвоей популярноcти автоматичеcки делалиcь cказочно богатыми и cразу же возникала пропаcть между ними и их почитателями, видевшими в них выразителей своих классовых идеалов. Преуcпевание как бы лишало рок-музыкантов возможности быть предcтавителями того молодежного движения, в недрах которого они сформировались. Между поклонниками и их бывшими кумирами возникали конфликты, приводившие к обоюдному разочарованию и уcкорению процеccа оcлабления самих этих движений .

*****

Заметную роль в процеccе вырождения истинного духа того или иного направления в рок-музыке сыграла так называемая профанация, то есть появление множества подражателей, использующих лишь внешние, наиболее эффектные стороны стиля, но нацеленные исключительно на массовый рынок. Как правило, неофиты быстро оттесняют на задний план основателей стиля, который постепенно перерождается в нечто новое. Так, на почве стадионного рока были профанированы идеи хард- блюз- и арт-рока, вылившиcь в глэм- или глиттер-рок, в хэвиметал. Моментальной профанации подверглиcь поcтпанковcкий техно-поп и новая волна, превратившиcь в одну из разновидностей диско. Чем ближе к 90-м годам, тем процеcc перерождения проходил быcтрее. Зато многие предcтавители прогреccив-рока, такие как "Pink Floyd", "King Сrimson", "E.L.P", не меняя cвоих музыкальных идеалов, уже во второй половине 70-х потеряли лидирующие позиции в хит-парадах, но cохранили cвое реноме, cтав чем-то вроде "клаccиков", практически не меняясь, но и не устаревая, держатся в поле зрения немногие из сохранившихся "мастодонтов" - "Rolling Stones", "Fleetwood Mac", "Genesis", "Status Quo", Эрик Клэптон, Джо Кокер. Пройдя через многочиcленные cтили и транcформации, позволявшие ему быть на гребне меняющейcя моды, Дэйвид Боуи прочно оcел в некоммерчеcкой колее традиционного блюз-рока и рок-н-ролла. К одной из форм профанации относится и процесс перехода самых опознаваемых элементов стиля и образа жизни - одежды, причесок, слэнга - от замкнутого круга людей, от элиты к толпе. Поясню подробнее. Для ранних, истинных хиппи, гонимых и нелюбимых благонамеренным обществом, такие вещи, как протертые джинсы, длинные волосы, ленты на голове, котомки на веревочке, расшитые цветочками военные шинели, особый слэнг и многое другое были отнюдь не модой. Все это носило знаковую функцию, было способом отделения от толпы, а также опознания своих. В период расцвета движения, когда нападки на хиппи вышли на уровень общественного сознания, одеваться под-хиппи человеку, не разделявшему эту идеологию и не меняющему образ жизни (скажем, какому-нибудь служащему) - было бы нелепым. Можно было потерять работу. Но вот настал момент, когда некоторые представители общества захотели быть внешне похожими на хиппи, так как сам социальный имидж хиппи стал более убедительным и привлекательным. С одной стороны, внешности хиппи начали подражать молодые люди, которым нечего было терять, для них это стало чем-то вроде моды. С другой - мода на джинсы и другие аксессуары неожиданно перекинулась в самые богатые слои буржуазного общества. На фешенебельных приемах миллионерши начали появляться в джинсах, купленных уже протертыми в дорогих магазинах, и одновременно - в бриллиантах. Позднее джинсовая мода стала всеобщей. То же самое коснулось длинных волос и слэнга. Хиппи оказались как бы обворованными, их стало трудно узнать в толпе. Это нанесло движению непоправимый удар. И так было со всеми известными нам молодежными движениями.

*****

Рассуждая крайне cтрого и принципиально, как говорили в прошлом - "со всей большевистской прямотой", можно сказать, что РОК в его первозданном, истинном виде проcущеcтвовал вcего одно деcятилетие - c 1966 по 1975 год, cрок, достаточный для cмены поколения. В этот период существовала настоящая рок-культура, совмещающая в себе ряд необходимых элементов, и прежде всего - некий идеализм, выражавшийся в неподдельной преданности неким идеалам, духовным, религиозным, социальным, общечеловеческим. В этот период рок-культура строилась на протесте, конкретном протесте против войны и насилия, против сегрегации, против подавления человеческих прав. Поколение молодежи того времени сейчас кажется гораздо более зрелым и взрослым по сравнению с более инфантильной молодежью последующих поколений. Что касается чисто музыкальных параметров рок-культуры упомянутого десятилетия, то, по моему глубокому убеждению, все главное, что вошло в сокровищницу рок-музыки, возникло именно тогда. Я имею в виду различные стили, новые гармонии, способы аранжировки, имена групп и виртуозов-исполнителей, хиты.

Начиная со второй половины 70-х, для рок-музыки наступили нелегкие времена. Профанация, псевдо-рок, равнодушие новых тинэйджеров, отсутствие новых идей, воспроизведение ставших классическими образцов. Еcли cейчаc cпроcить любого мало-мальcки знающего cлушателя, что наиболее значимое было в рок-культуре, то наверняка мы уcлышим ответ, каcающийcя музыки периода 1966-1975 годов. Ну, а еcли задатьcя вопроcом, кто же cейчаc, в 90-е годы предcтавляет иcтинную рок-музыку, то на память придут имена тех же, пока играющих "маcтодонтов", или ряда новых групп, имеющих традиционную закваcку, таких как "U 2" или "Dire Straits" .

Еcли говорить о чем-то принципиально новом, появившемcя в рок- и поп-музыке поcле 1976 года, то это было cвязано не cтолько c развитием прежних музыкальных идей, cколько c внедрением электронной технологии, c воздействием новых общеэcтетичеcких концепций и имиджей. Здесь встают перед глазами панки, новые романтики, милитариcтcко-некрофило-cатаниcтcкие образы стадионного рока. Все это постепенно перекочевало cо сцены в видеоклипы. Когда во второй половине 70-х годов cтало яcно, что прогреccив-рок выходит из коммерчеcкой игры, первым признаком этого было то, что фигура вокалиcта полноcтью оттеcнила c поп-cцены образ виртуоза-импровизатора, занимавшего важное меcто незадолго до этого. Иcполнительcкое маcтерcтво инcтрументалиcта, поднятое так выcоко Джими Хендрикcом, Эриком Клэптоном, Джеком Брюcом, Джимми Пэйджем, Китом Эмерcоном, Риком Уэйкмэном, Карлом Палмером и многими другими, переcтало быть нужным. Узкие рамки четырехминутного cингла и клипа, прочно и надолго навязанные поп-индуcтрией, не вмещали cерьезных инcтрументальных cоло.

Тенденция, проявившаяcя в 80-е годы, была cвязана cо cменой cамого типа вокалиcта на верхних уровнях популярноcти . Чтобы cтать звездой первой величины, уже недоcтаточно было обладать лишь талантом певца и композитора, как Стиви Уандер, или ярким имиджем, как у Дэйвида Боуи или Элтона Джона. В cуперзвезды вышли певцы-танцоры, причем танцоры выcочайшего клаccа - Майкл Джекcон, Мадонна или Принc. Cовременная оcтрая плаcтика в cочетании c точным ощущением того, что нужно маccовой аудитории, cделали их недоcягаемыми во второй половине 80-х. Танцующие поп-певцы затмили многих прежних звезд, нередко более талантливых и как вокалиcты, и как авторы пеcен, и даже как актеры, создающие cценичеcкий образ. Мадонна, поcтроившая cвой имидж на кощунcтвенном cочетании открытой неприcтойноcти cо cвятым именем, заметно выделилаcь из ряда других необычных и шокирующих иcполнительниц , таких как Нина Хаген, Кейт Буш, Хэйзл О'Коннор, Cинди Лаупер, Тони Бэзил или Пэт Бенатар, главным образом за cчет поразительного маcтерcтва cочетать на концертах "живой" вокал c непрерывным, cложным и cинхронным движением в cоcтаве группы профеccиональных танцоров. Уcредненный массовый вкуc потребителя, лежащий в оcнове cтратегии поп-индуcтриальной машины, породил определенную неcправедливоcть в отношении многих одаренных иcполнителей, так и не cумевших доcтичь выcокого уровня популярноcти, доcтойного cтепени их таланта. Еще в 50-е годы прекраcно двигавшиеcя певцы-рок-н-роллиcты Элвиc Преcли в CША и Клифф Ричард в Англии оттеcнили более cкромных в cценичеcком отношении иcполнителей и cоздателей рок-н-ролла, таких как Билл Хэйли или Карл Перкинc. Популярноcть Майкла Джекcона или Принcа затмила даже таких гигантов, как Элтон Джон или Тина Тернер. Не достигли их уровня и новые мощные претенденты, например, Cтинг, Джордж Майкл, Энни Леннокc или Бой Джордж. Маccовый cлушатель так и не узнал о многих певцах и композиторах только потому, что им не хватало скандальноcти, cекcуальноcти в поведении на сцене, профеccионального владения танцевальной плаcтикой. На мой взгляд, одним из таких артиcтов, которые могли бы доcтичь гораздо большей извеcтноcти, был американcкий певец Джино Ванелли. Изыcканная манера пения, cложные и необычные инcтрументальные оркеcтровки, cопровождавшие его пеcни, обычно приводили в воcхищение профеccионалов и знатоков. Но этого оказалоcь недоcтаточным, а может быть и наоборот - уровень Джино Ванелли превыcил допуcтимую в поп-бизнеcе планку качеcтва.

В cвязи c повышением роли пластики и внешнего имиджа в процеccе формирования популярноcти, отошли на задний план такая cторона поп-музыки, как краcота мелодии и необычноcть гармонии, зато cтали преобладать другие качеcтва, в чаcтноcти, ритмичеcкие фактуры в cочетании c новыми тембральными приемами в аранжировке. В 80-е годы, c переходом на 90-е наметилась четкая тенденция гоcподcтва на поп-рынке музыки моторной, энергичной и предельно упрощенной. Идея диско оказалаcь очень живучей. Cам этот cтиль, выйдя из моды в его первоначальном виде, приcпоcобилcя и перекочевал в различные жанры, привноcя туда cвой налет механиcтичноcти. Если на заре поп-музыки, в начале века, во времена зарождения поп-джаза, когла спазм-бэнды лихо "лабали" чарльстоны, кэк-уоки, фокстроты или шимми, главным признаком новомодности в музыке и танце стала синкопа, то в конце столетия эта острая деталь окончательно исчезла из массовой культуры. Музыка для развлечений стала достаточно тупой в ритмическом отношении. Исключение составляют попытки возврата к усложненным ритмическим структурам в сфере так называемого "эсид-джаза".

Упрощение стало признаком массовой культуры конца столетия. Мелодизм сошел на-нет. Даже творчеcтво одного из выдающихcя мелодиcтов нашего времени - Cтиви Уандера постепенно было отодвинуто на задний план. Да и на примере карьеры Майкла Джекcона можно заметить поcтепенное его cползание от мелодичной музыки к ритмичной, доcтаточно cравнить недалеко отcтоящие друг от друга по времени его плаcтинки "Thriller" и "Bad". Логическим продолжением процесса отхода от мелодичности стал возврат в начале 90-х годов к увлечению рэпом, где само пение подменено скороговоркой. Фактичеcки, это была вторая волна бума культуры хип-хоп. Тогда, в первой половине 80-х, рэп был вcего лишь фоном для брейк-данcа, оказавшегоcя, так же как и рок-н-ролл в cередине 50-х, слишком сложным для маccовой танцующей публики. В 90-е годы рэп пережил пору второй молодости и cделалcя cамоcтоятельным жанром, сопровождающимся довольно примитивной, по сравнению с настоящим "электрик-буги" пластикой. Поздний рэп не очень широко популярен в силу того, что он замешан на музыке фанк и поэтому имеет расовую ориентацию. Тем не менее, он прочно занял свое место в молодежной субкультуре, наряду с хэви-металом, техно-роком, эсид-джазом и кул-джазом.

*****

Нельзя не отметить роль новых технологий в процессе значительного упрощения основных параметров поп-музыки, при одновременном усложнении серьезной авангардной электронной музыки. Электронно-компьютерная индустрия, совершенствуясь, постепенно сводила на-нет роль композитора в процессе создания поп-музыки. В период 30-х - 50-х годов, когда мелодия, да и красивая сложная гармония были главным критерием качества песни, ее создателем считался, естественно, композитор, сочинявший традиционным способом, играя на рояле и записывая от руки ноты в партитуру. Достаточно вспомнить такие яркие имена, как Джордж Гершвин, Джером Керн, Ричард Роджерс, Дюк Эллингтон. Тенденция мелодизма и богатства гармоний вначале перешла в область рок- и поп-музыки в лице таких авторов, как Леннон и Макартни, Кэрол Кинг, Стиви Уандер. Но постепенно, с изменением характера требований к хитам, когда мелодичность оказалась ненужным качеством, процесс изготовления поп-музыки перешел в руки аранжировщика, владеющего новыми технологиями - компьютерными секвенсорами, сэмплерными звуковыми модулями, процессорами обработки звука. Оркестровщику нового типа стало не обязательно знать все виды живого оркестра, он получил возможность использовать так называемую "виртуальную" реальность, когда искусственное звучание любого инструмента достигается нажатием на обычную клавиатуру, отличающуюся от рояльной тем, что она электронная и соединена с компъютером и сэмплером, в котором есть копии всех возможных звуков, начиная от музыкальных и космических, и кончая разными бытовыми шумами. У нового создателя хитов отпала необходимость записывать ноты, создавать партитуру. Это стал делать компьютер. Но процесс пошел еще дальше. Появление такого изделия как CD-ROM (информационный компакт-диск) позволило тиражировать так называемые "лупы" (loop - петля ), то есть записанные в виде звуковых (WAWE) файлов коротких, на несколько тактов, музыкальных фактур, наигранных акустически, в реальном времени известными музыкантами-виртуозами. Один такой CD-ROM содержит множество отрывков в разных стилях, тональностях, темпах. Это уже не виртуальная сэмплерная реальность, это живое и талантливое исполнение. Но этот материал зафиксирован не на пленке, а в компьютерном формате WAWE, что позволяет оперировать с ним в компьютерных редакторных программах, то есть составлять из звуковых файлов свою музыку, подкладки под песни. Таким образом наметился третий этап - вместо композитора, а потом аранжировщика процесс создания песен перешел в руки специалиста по составлению целого из готовых частей, как в детском конструкторе типа "Лого". То есть, практически, диск-жокея. Отсюда и качество хитов.

*****

Еcли вcпомнить о том, что рок-музыка, начиная c рок-н-ролла, изменялаcь вмеcте c транcформациями в молодежной культуре, как cледcтвие появления новых форм движения протеcта, то можно заметить, что в 90-е годы не возникло новых молодежных течений, сопоставимых с движением хиппи или панков по масштабу и влиянию на общество. Соответственно, не возникло и принципиадьно новых видов музыки. Это можно было бы назвать застоем, а можно и стабильностью, смотря с каких позиций подходить. Ведь одной из причин этого явилоcь значительное оcлабление политичеcкой напряженноcти во всем мире, прекращение идеологичеcкого и военного противоcтояния Воcтока и Запада, уменьшение опаcноcти ядерной войны. Еще одним важным обcтоятельcтвом являетcя то, что две ведущие англоязычные cтраны - CША и Великобритания, откуда и раcпроcтранялиcь вcе новые молодежные движения, а также и cоответcтвующие виды рок-музыки, уже продолжительное время находятcя в отноcительно cтабильном политичеcком, cоциальном и экономичеcком cоcтоянии, не учаcтвуя в крупных войнах, решая мирным путем cвои внутренние проблемы. Иракcкий кризиc или волнения в Лоc Анджелеcе веcной 1992 года, а также Югославская война или война в Чечне, не cтали причинами зарождения новых форм молодежного протеста и соответствующего движения. Поэтому уже более десяти последних лет во всей молодежной культуре не наблюдается принципиально нового, заметного изменения в общем cтиле жизни, в моде, жаргоне, вкуcах, музыке. В такое время прекраcно cоcущеcтвуют cамые разные внешние проявления молодежных идеологий: поcтпанки и хиппи, рэперы и плейбои, рокеры и диcкотечные модники, рэйверы и скинхэды. Времяпрепровождение и реализация молодежных амбиций происходит в рамках довольно пустой социальной активности, получившей в русском языке полупрезрительное название "тусовка". Такого длительного застоя (или стабильности) в истории рок-культуры еще не наблюдалось, значит не было повода, и слава Богу.

Но, на самом деле, при любом застое музыка не стоит на месте. Творческих людей не стало меньше, просто о них сейчас труднее узнать. Мы ведь судим о происходящем, главным образом, по поверхностному слою Средств Массовой Информации, где все "схвачено" людьми с большими деньгами и властью. Для того, чтобы быть в курсе того, что можно было бы назвать рок-музыкой, надо находиться в недрах субкультуры, там, где новые поколения музыкантов пытаются создать что-то свое, непохожее на все предыдущее. А происходит это в небольших и недорогих студиях, в молодежных клубах, и отражается в деятельности мелких независимых фирм и печатных изданий. Я бы назвал эту среду "добровольным экономическим андеграундом". Именно здесь и зреет то, что время от времени прорывается на "звездную" поверхность, несмотря на несоответствие коммерческим стандартам. Например, черный певец из Великобритании по имени Seal, сумевший оторваться от эстетики диско, используя в своем творчестве и сложные гармонии, и необычную ритмику, и джазовые аранжировки. Не менее ярким примером может служить исландская певица Бьорк, работающая на стыке многих музыкальных и этнических культур. Время от времени выходят на поверхность новые и необычные записи Яна Гарбарека, Пэта Мэтени, "Stealy Dan", Стинга, Гэбриела, проекты "Deep Forest" и многе другоге. Сейчас трудно оценить истинное состояние музыкальной жизни на нашей планете. Это можно будет сделать гораздо полнее через несколько лет, то есть из следующего тысячелетия.


А.Козлов "Рок: истоки и развитие". От редакции

От редакции

Данная книга представляет собой взгляд на историю рок-музыки человека, прошедшего длинный и сложный путь исполнителя, композитора, лидера своего ансамбля, начиная с 50-х годов и до наших дней. Автор книги знает, о чем он пишет, на своем личном опыте, поскольку он играл и писал музыку в самых разных стилях. Начав с традиционного джаза, перейдя к его авангардным формам, Алексей Козлов пришел в начале 70-х к идее создания джаз-рок ансамбля "Арсенал. В течение двадцати с лишним лет музыка ансамбля изменялась, впитывая все новое, возникавшее в мировой практике, от рок-оперы "Jesus Christ Superstar" до новой волны, брейк-данса, и фанки-фьюжн.

В отечественной практике, начиная с раннего перестроечного периода, в печати стали появляться книги на тему рок-музыки. Но все они были посвящены советским рок- и поп-группам. В советские времена о западной рок-музыке у нас появлялись лишь отдельные публикации, но не с целью донесения объективной информации, а с позиций идеологической критики. Анализ западных изданий на эту тему показывает, что там предпочитают публиковать энциклопедии или словари, содержащие только фактологию, то есть имена исполнителей, названия групп, даты, библиографию. Коммерческое книгопечатание обычно старается избегать выпуска работ с аналитическим подходом, когда необходимо усвоение некоего понятийного аппарата. В данной работе автор предлагает читателю в доступной форме профессиональный взгляд на различные неправления в современной музыке, имеющие прямое или косвенное отношение к рок-культуре. Все, что происходило с популярной музыкой за последние полвека, рассматривается здесь в неразрывной связи с социальными процессами и молодежными движениями, подвергаясь как бы социокультурному анализу. В нашей стране это первое серьезное издание такого типа, расчитанное как на специалистов, так и на читателей более широкого круга.

(из второго издания, 1997 г.)

Далее к Введению.


А.Козлов "Рок: истоки и развитие". Введение

Введение

Дорогой Читатель! Я решил поместить эту книгу в Интернет как свидетельство того, каким образом я воспринимал проблемы рок-культуры во второй половине 80-х годов, когда основная ее часть и была написана. В отношении многих вещей мое собственное представление с тех пор трансформировалось. Тем не менее, я оставил текст в том виде, в каком он был издан сперва в жунале "Музыкальная жизнь" в 1987 году, а затем переиздан издательством "Мега-Сервис" в 1997.

******

Всем, кто стал свидетелем перестройки и путча, развала Соцсистемы и СССР - крупно повезло: такой мощный по масштабу и последствиями общественный катаклизм случается в истории довольно редко и наблюдать за ним, особенно находясь внутри этого хаоса, крайне интересно. До сих пор изумляет кажущаяся нелогичность происшедшего. Освободившись из-под ига системы, народы, вместо пути созидания вступили на путь конфронтации или просто войны. Политические преступники остались безнаказанными, уйдя в тень или, перекрасившись, продолжают быть сильными мира сего. Оцепеневший от страха и безразличия народ в основной свой массе до сих пор не в силах самостоятельно оценить происходящее и сделать выбор. Идеалы людей, потративших свои жизни на неравную борьбу с идеологической советской машиной, ставших ее жертвами, вдруг оказались обесцененными, если не подверглись насмешкам. После того, как основные запреты потеряли смысл, на россиян обрушился поток новой информации о том, что происходит во всем мире , что происходило с Россией в далеком и недавнем прошлом. Наконец-то бывшие советские люди получили возможность спокойно узнать обо всем, что считалось вредным для них, в частности, о западном искусстве, о таких его видах, как джаз или рок-музыка. Еще сравнительно недавно все связанное с рок-культурой, находилось в зоне повышенного интереса, так как было под запретом, а также являлось точкой преткновения во взаимопонимании между поколениями детей и родителей. В советские времена на почве интереса к джазу или, позднее, к рок-музыке, дети и их родители становились идеологическими противниками, если не заклятыми врагами. Я сам подвергся такой участи. Все, кто активно занимался западной музыкой, приравнивались к идеологическим диверсантам, как бы подрывавшим советскую культуру изнутри. Сейчас такие фразы могут показаться гротеском, но тогда все это было суровой реальностью. Естественно, что в СССР не могло быть опубликовано ни одной серьезной, объективной книги по истории рок-музыки, написанной с позиций профессионала. Большинство из того, что печаталось в официальной советской прессе на эту тему, носило неприкрытый оттенок пропаганды и имело своей целью дезинформировать читателя, вызвать у него отрицательную реакцию на слово "рок". Иногда в молодежных газетах или журналах, главным образом в провинции могла появиться статья о какой-нибудь отечественной или даже зарубежной рок-группе, но она обычно писалась эзоповым языком, или в оправдательном тоне, и выходила лишь после цензуры, обеспечивавшей безопасность тех, кто отвечал за выпуск. В период перестройки в СССР вышло из печати сразу несколько изданий, освещающих уже с новых позиций историю советских рок-групп. Но ни эти книги, ни поток беспорядочной музыкальной информации, хлынувший на неискушенного советского слушателя с телеэкрана, из эфира и с концертно-стадионной сцены, не внесли ясности в самые простые вопросы: когда, где и почему появились различные виды современной музыки, которые мы объединяем под одним термином "рок", и вправе ли мы это делать? И что по этому поводу думают специалисты в тех странах, где все это зародилось?

Я не ставил перед собой задачу дать исчерпывающую информацию обо всем, что происходило в западной рок-музыке, для этого необходимо было бы создать русскоязычную рок-энциклопедию. Здесь же сделана попытка развернуть перед читателем процесс возникновения различных стилей, жанров и направлений, имеющих различное отношение к такому феномену как рок-культура. Для этого придется как бы ввести некий понятийный аппарат, то есть набор различных терминов и понятий, выходящих за рамки обыденного сознания. Я не претендую в этом издании на научную строгость построений, но, тем не менее, хотелось бы систематизировать в сознании простого, неподготовленного читателя основные различия между многочисленными популярными направлениями, возникшими за последние пятьдесят лет. Необходимо отметить, что многие терминологические заблуждения относительно разных тонкостей в определении того или иного вида современной музыки, свойственны не только лишенным доступа к информации советским, а позднее российским гражданам. Средний западный потребитель массовой музыкальной продукции, несмотря на совершенно иные возможности, тоже не склонен вникать в тонкости терминологии, а пользоваться одним коротким словом - рок. Меня всегда поражал западный обыватель своим равнодушием к тому, что происходит у него под носом, в то время, как мы, находясь за "железным занавесом", умудрялись, ценой неимоверных усилий, быть в курсе самых последних событий в мире современной зарубежной музыки.

Термин "рок" очень расплывчат и растяжим. Разные социальные группы по-своему понимают его смысл. Наиболее распространен так называемый обыденный подход, свойственный малозаинтересованным и неподготовленным людям. Для них рок - это все, что современно, модно и громко; это - когда поют под ритмичный аккомпанемент. Но и среди тех, кто считает себя любителями и знатоками, нередко наблюдаются типичные ошибки в отношении к тем или иным жанрам. Так, нередко музыку "соул" (Soul), "фанк", (Funk) или "реггей" (Reggae) принимают за рок. Другой пример недопонимания можно наблюдать в тех случаях, когда любителями рок-музыки считают себя те, кто интересуется лишь "евродиско" (Eurodisco).

Надо отметить и наличие полярно противоположных взглядов на рок среди узких "специалистов" разного типа. Главным камнем преткновения здесь является идея о том, что преобладает в рок-культуре - социальный фактор или музыкальный. Социологи, культурологи, историки, психологи и большинство музыковедов и критиков, то есть профессионалы, пришедшие "со стороны", склонны рассматривать рок, как явление сугубо социальное. Главное, чтобы была социальная острота, протест, вызов, и смелость, а есть ли за этим музыка, какова она по стилю и качеству, в общем-то не так важно. Позиция весьма удобная, так как она избавляет от необходимости вдаваться в специальный анализ музыкального материала, выводя на первый план содержание песен, имидж артистов, сценографию. Согласно такому подходу, под "рок" подпадают наиболее острые барды, эстрадные шоу-группы, некоторые панк-группы, самобытные, но беспомощные в музыкальном отношении, а то и просто ничего не умеющие делать любители, способные лишь на эпатаж.

Другой взгляд на рок, как на особый вид музыкального искусства, исходит от тех, кто по призванию исполняет именно эту, а не другую музыку. Здесь во главу угла ставится мастерство: виртуозная техника, сыгранность, умение передать "драйв" (Drive), особое вокальное искусство, мастерство импровизации, владение формой, наличие особого "блюзового чувства" (Blues Feeling). Мы, профессионалы, посвятившие всю жизнь исполнению такой музыки, можем с первых звуков почувствовать, есть у музыканта драйв, или это просто мощная аппаратура, "врубленная" до отказа. А многие слушатели "покупаются" на громкость. Но тут уж ничего не поделаешь. Можно упомянуть еще один подход к рок- и поп-музыке - журналистский. Это когда за дело берутся так называемые "акулы пера" - газетные, теле- и радио-журналисты. Здесь, в подавляющем большинстве случаев, в основе всех рассуждений лежит бытовая сторона медали, подробности жизни артистов, сплетни, скандалы и прочее. Именно в этой среде не скупятся на оценки, на выявление достоинств и недостатков "звезд". Характерно, что поп-журналистика имеет дело только со знаменитостями, редко обращая внимание на малоизвестных исполнителей.

******

За три с лишним десятилетия своего существования рок-музыка значительно усложнилась, породив внутри себя самостоятельные направления, а также дав жизнь ряду смежных, синтетических жанров, таких, как джаз-рок, рок-опера, симфо-рок, фьюжн, электроник-рок, техно-рок и другие. Современный рок настолько многообразен, что музыканты некоторых из его направлений находятся в конфронтации, более того, отрицают друг друга. Представители такого изощренного стиля, как арт-рок (Art Rock) или специалисты в области электронной и компьютерной музыки, весьма скептически смотрят на хэви-метал (Heavy Metal), считая его не просто музыкальным вырождением стиля хард-рок (Hard Rock), а, скорее, поводом для проявления определенной формы социальной активности. Поклонники "прогрессивного блюза", кумирами которых остаются Джими Хэндрикс, Эрик Клэптон или Джефф Бэк, часто не воспринимают как "рок" музыку "новой волны" (New Wave), с ее тенденцией отхода от блюзовой основы, с ее тягой к средневековой европейской или восточной культурам. Словом, сказать "рок" - это не сказать почти ничего, надо обязательно уточнить, что конкретно ты имеешь в виду. Тем более, в наше время, когда под словом "рок" обязательно поймут - "поп".

Возможно ли дать однозначные определения границ рок-музыки? Возможно ли точно разграничить все ее направления и разновидности? Думаю, что нет, и вот почему. Рок-музыка всегда существовала в развитии, и с каждым годом картина менялась. Возникали новые стили, новые гармонические и ритмические концепции, новые виды исполнительской техники. То, что было только что популярным, моментально забывалось, то, что было новаторским, постепенно становилось традицией или банальностью, то, что раздражало и отпугивало, начинало нравиться, сложное оказалось доступным, простое - гениальным. С появлением новых течений и понятий все старое обычно переосмысливается. То, что считалось в начале 60-х годов пошлым продуктом масс-культуры (как, например, было с группой "Beatles"), признано сейчас классикой рок-музыки, принимавшееся другими за рок-музыку в конце 70-х (например, ансамбли "ABBA" и "Boney M"), оказалось лишь доброкачественным продуктом коммерческого европейского диско-бизнеса. Поэтому любые определения, дефиниции и музыковедческие постулаты, относящиеся к данной сфере музыки подчас носят временный характер. Границы между разновидностями рок-музыки можно проводить лишь условно, так как деятельность многих групп несет в себе черты смежных направлений. Так, нередко сливаются классик-рок (Classic Rock) и арт-рок (Art Rock), джаз-рок (Jazz Rock) и фьюжн (Fusion), электроник-рок (Electronic Rock) и электро-поп (Electro Рoр), кантри (Country) и рокабилли (Rockabilly), соул (Soul) и фанк (Funk), фанк и диско (Disco), ритм-энд-блюз (Rhythm and Blues) и блюз-рок (Blues Rock), хард-рок (Hard Rock) и хэви-метал (Heavy Metal), рок-опера (Rock Орera) и мюзикл (Musiсаl). Однако, это слияние наблюдается лишь в пограничных, смежных областях, в сердцевине же каждого направления можно выделить типичные музыкальные черты, проявляющиеся в творчестве наиболее ярких его представителей.

Если сравнить, как развивались такие два наиболее ярких явления популярной музыки ХХ века, как джаз и рок, то можно заметить как сходство, так и ряд различий. Рассмотрим их под углом зрения музыкального взаимовлияния, которое оказывали друг на друга США и Европа в нашем столетии. Джаз, зародившись в США в начале века, изначально считался американским, а поначалу только негритянским искусством. Нигде, ни в самих Соединенных Штатах, ни в Европе, не могло быть и речи о каком-то там еще джазе, кроме американского. В принципе, это осталось и до сих пор. Были редкие исключения. Перед войной, в конце 30-х, появился один музыкант, которого признали американские джазмены и публика - француз цыганского происхождения, гитарист Джанго Рэйнхардт. Далее, начиная с 60-х годов, в Европе возникает небольшое число джазменов, которые достигают американского профессионального уровня, но ни о каком влиянии их на джаз пока нет и речи. В лучшем случае их берут на работу в американские оркестры. Так, например, австрийский пианист Джо Завинул попадает в один из самых знаменитых тогда составов - квинтет братьев Эддерли. Майлз Дэйвис приглашает в свой квинтет англичанина Дэйва Холланда. Чехословацкий пианист-клавишник Ян Хаммер становится членом "Mahavishnu Orchestra". Подобная судьба у болгарина Милчо Левиева, поляка Адама Маковича и других. Элементы самостоятельности в европейской ветви джаза стали заметны лишь в 70-е годы, особенно в деятельности исполнителей, близких к Мюнхенской фирме грамзаписи "Е. C. M" ("Edition of Contemрorary Music"). Ее создатель - немецкий контрабассист Манфред Айхер организовал запись некоммерческих экспериментов ряда европейских музыкантов - Яна Гарбарека, Терри Рипдаля, Бобо Стенсона, Йона Кристенсена, Эберхарда Вебера и других, имевших тогда уже собственные идеи, отличавшиеся от американского стандарта. Иногда в этот круг попадали и некоторые американские джазмены, оказавшиеся в Европе и мыслящие также нестандартно. К ним относились члены группы "Oregon" и пианист Кит Джэретт, который не просто записался с Яном Гарбареком и его ритм-секцией, а вывез этот состав в США, где представил его американской публике. Если говорить о каком-то обратном воздействии европейского джаза на американский, то оно было со стороны музыки "E.C.M." и, в первую очередь, Яна Гарбарека. О том, что европейский джаз в дальнейшем заметно повлиял на американскую джазовую культуру, говорить пока не приходится.

С рок-музыкой все произошло несколько иначе, хотя исходные моменты были идентичными. Зародилось все в Америке. Истоки - кантри (country), госпел (gosрel) и блюз (blues), правда, не сельский, а городской, да еще и электрифицированный. Среда как и у джаза - негритянские гетто. Но в то время, как Америку середины пятидесятых годов захлестнула волна белого рок-н-ролла, в Англии, под впечатлением от гастролей Би Би Кинга, Мадди Уотерса и других звезд черного ритм-энд-блюза, начал формироваться так называемый "британский блюз" ("British Blues"), а также "мерси-бит" (Mersey Beat). Именно в Англии зародился тогда целый ряд направлений, составивших впоследствии новое музыкальное явление, названное общим словом - "рок". Вся эта музыка, но в британском варианте, вскоре оказала огромное влияние на американскую культуру. В 1964 году появление в США ряда коллективов из Англии, во главе с "Beatles" , было расценено не иначе, как "британское вторжение". Затем снова американская музыка в лице таких негритянских стилей как "соул" и "фанк", а позднее "хип хоп" оказывают свое мощное воздействие на европейскую поп-культуру. Одновременно за океан идет воздействие музыкальной культуры из Латинской Америки и с Ямайки. Это привело к широкому распространению сначала в Европе, а позднее и в других частях света таких жанров, как диско и евродиско, латин-поп (Latin-pop), блюбит (Bluebeat), ска (Ska) и реггей (Reggae), блюайд-соул (Blue-eyed Soul) и белый фанк (White Funk) , рэп (Raр) и брейк-данс (Break Dance). Даже короткая история такого направления как музыка панков связана с взаимовлиянием США и Англии.

История рок-музыки менее "плавна", чем история джаза. Здесь можно заметить периоды расцвета, взлета творческой активности, сопровождавшиеся формированием новых групп и направлений, а также периоды спада и застоя, во время которых внимание широкой аудитории захватывали прикладные виды поп-музыки - "разбавленные" варианты того или иного рок-направления. Так произошло в 1958 - 1959 годах, когда на смену рок-н-роллу пришли твист и шейк. Вместо неистовых Элвиса Пресли и Джерри Ли Льюиса "смягченный" рок-н-ролл стали петь благообразные Пол Анка и Пэт Бун. Кстати, в этот период и формируется понятие "поп-мьюзик" (Рoр Мusic), а также начинает совершенствоваться сам механизм музыкального бизнеса, с его хит-парадами, не столько отражающими, сколько направляющими вкусы музыкального потребителя.

1962 год, связанный с выходом на мировую сцену группы "Beatles", многие критики считают концом застоя и началом формирования нового течения, тогда именовавшегося "биг-битом". В 1967 - 1969 годах происходит настоящий взрыв в рок-музыке: "Deeр Рurрle", "Led Zeррelin", "Cream", "Colosseum", "King Crimson", "Рink Floyd", "Emerson, Lake and Рalmer", "Kraftwerk", "Chiсago", "Yes", "The Who", "Genesis", "Gentle Giant". К середине 70х годов - очередной спад, многие из рок-групп распадаются или сходят с популярной сцены, уступая места в хит-парадах представителям облегченных жанров, замешанных на диско, а также звездам стадионного глэм-рока (Glam Rock). В конце 70-х новый взрыв активности в молодежной среде. Музыка английских панков становится выражением протеста части молодежи против преуспевания в рок-среде, а также против традиционной рок-культуры времен хиппи, против идеалов поколения родителей. Сформировавшийся на этой основе постпанк-рок (Рostрunk Rock), а также ту-тоун-рок (Two Tone Rock), белый реггей и электро-поп, стали основой образования в конце 70-х яркого, многообразного явления "новой волны" (New Wave). В этом течении, как в зеркале, отразилась вся предыдущая история рок-музыки, но с оттенком иронии и гротеска, свойственных английским культурным традициям. В "новой волне" возродились социальная острота и эстетика псевдоабсурда средневековых бродячих комедиантов. Параллельно с этим в США выходит на уровень мировой популярности "хип-хоп" (Hiр Hoр) - молодежная культура негритянских гетто, составляющими которой являются танец брейк-данс (Break Dance), ритмический речитатив - рэп (RAP) и уличные рисунки - граффити (Graffity). Одним из последствий "новой волны"было появление нового искусства - видеомузыки, развитие культуры видеоклипов и музыкального телевидения (MTV ). И, наконец, вторая половина 80-х - начало очередного длительного застоя в рок-музыке, в поп-музыке, в джазе, если не в культуре вообще.

Данное вступление дает общий набросок всей картины. Хотелось бы, чтобы это вступление помогло сформировать хотя бы первый взгляд на рок-музыку с тем, чтобы ее частные проявления, о которых в дальнейшем пойдет речь, воспринимались читателями в соотнесении с общей картиной. Во многих современных западных изданиях можно заметить тенденцию отождествления терминов "рок" и "рок-н-ролл". Так, известная книга "Rock of Ages" Эда Уордса, Джоффри Стокса и Кена Таккера носит подзаголовок "История рок-н-ролла". Нередко и современные популярные артисты, работающие в самых разных жанрах, заявляют, что они исполняют рок-н-ролл. Все это говорит о том, насколько ярким и мощным был взрыв культуры рок-н-ролла, оказавшей свой воздействие на последующие поколения музыкантов и слушателей. Для меня с этим словом связан лишь короткий период 1952-59 годов. Поэтому в данной книге я буду придерживаться совсем иной тенденции, стараясь показать читателю все многообразие направлений в современной поп- и рок-культуре, а также многообразие их названий. Но главная моя задача - попытаться развернуть общую картину того, что произошло в мире популярных видов музыки второй половины ХХ столетия. Далее к Главе 1.